<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--META HTTP-EQUIV="EXPIRES" CONTENT="Thu, 22 Jul 2010 11:12:01 GMT">
<meta http-equiv="cache-control" content="Public, max-age=50000" /-->
<meta http-equiv="content-language" content="ar" />
<meta name="google-site-verification" content="cngu0whEa75ISrvyU9yNV_U-3L-kGJJVATyJLIsecrI" />
<link rel="stylesheet" type="text/css" href="/styles/ittihad_inside_update.css?180" />
<link rel="stylesheet" type="text/css" href="/styles/alittihad_inside_pages.css?172" />
	<link rel="stylesheet" type="text/css" href="/styles/livevalidation.css" />
<title> حسام الدين مصطفى..  فارس الدراما - جريدة الاتحاد </title>
<meta name='keywords' content=''>
<meta name='description' content='القاهرة (الاتحاد)حسام الدين مصطفى ترك بصمة كبيرة على المسلسلات التي عرضت خلال شهر رمضان الكريم، وتنوعت بين الاجتماعية والبوليسية، ورغم أنه محسوب على السينما كواحد من أشهر مخرجيها، فإنه ركز نشاطه خلال الخمسة عشر عاماً الأخيرة من حياته على الدراما، حيث أخرج'>
<meta name="title" content="حسام الدين مصطفى..  فارس الدراما" />
<meta property="og:title" content="حسام الدين مصطفى..  فارس الدراما" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.alittihad.ae/details.php?id=42550&y=2018" />
<meta property="og:image" content="http://www.alittihad.ae/assets/images/Dunia/2018/06/04/320x240/28.jpg" />
<meta rel="image_src" href="http://www.alittihad.ae/assets/images/Dunia/2018/06/04/320x240/28.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Alittihad_News">
<meta name="twitter:title" content="حسام الدين مصطفى..  فارس الدراما">
<meta name="twitter:description" content="القاهرة (الاتحاد)حسام الدين مصطفى ترك بصمة كبيرة على المسلسلات التي عرضت خلال شهر رمضان الكريم، وتنوعت بين الاجتماعية والبوليسية، ورغم أنه محسوب على السينما كواحد من أشهر مخرجيها، فإنه ركز نشاطه خلال الخمسة عشر عاماً الأخيرة من حياته على الدراما، حيث أخرج">
<meta name="twitter:creator" content="@Alittihad_News">
<meta name="twitter:image:src" content="http://www.alittihad.ae/assets/images/Dunia/2018/06/04/320x240/28.jpg" />
<meta name="twitter:domain" content="alittihad.ae">
<meta itemprop="name" content="حسام الدين مصطفى..  فارس الدراما" />
<meta itemprop="description" content="القاهرة (الاتحاد)حسام الدين مصطفى ترك بصمة كبيرة على المسلسلات التي عرضت خلال شهر رمضان الكريم، وتنوعت بين الاجتماعية والبوليسية، ورغم أنه محسوب على السينما كواحد من أشهر مخرجيها، فإنه ركز نشاطه خلال الخمسة عشر عاماً الأخيرة من حياته على الدراما، حيث أخرج" />
<meta itemprop="image" content="http://www.alittihad.ae/assets/images/Dunia/2018/06/04/320x240/28.jpg" />
<meta rel="canonical" href="http://www.alittihad.ae/details.php?id=42550&y=2018&article=full" /><meta property='og:site_name' content='alittihad.ae' />
<meta property='fb:admins' content='100001696089300' />

	<meta http-equiv="content-language" content="ar">
	<meta name="google-site-verification" content="cngu0whEa75ISrvyU9yNV_U-3L-kGJJVATyJLIsecrI" />

<meta name="y_key" content="1ca327dec04fc9ef">
<meta name="msvalidate.01" content="BABC9098D6928A040DAD526540018618" />
<meta name="robots" content="noodp">
<meta name="robots" content="index, follow">

<!-------ads------------------->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>  

		<script type='text/javascript'>		
		googletag.defineSlot('/5730/alittihad.ae_background/background_dunia',[1,1], 'div-gpt-ad-background').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_dunia/homepage',[728, 90], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_dunia/homepage',[[220, 550], [160,600]], 'div-gpt-ad-spacebanner').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_dunia/homepage',[300, 250], 'div-gpt-ad-mpu').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_dunia/homepage',[300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("adunit","2nd");
		googletag.defineSlot('/5730/alittihad.ae_dunia/homepage',[[970, 250], [970,90]], 'div-gpt-ad-billboard').addService(googletag.pubads());		
		googletag.defineSlot('/5730/alittihad.ae_dunia/homepage',[120, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/5730/alittihad.ae_dunia/homepage', 'div-gpt-ad-outofpage-oop').addService(googletag.pubads());
		googletag.pubads().setTargeting('language','ar');
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();
		</script>
	
<!--End Ads -->


<SCRIPT LANGUAGE="JavaScript" type="text/javascript">
	function popUp(URL)
	{
		day = new Date();
		id = day.getTime();
		eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=615,height=442,left = 414.5,top = 229');");
	}
</script>

<!--MENU--->
<link rel="stylesheet" type="text/css" href="/styles/screen_main_new.css?172" media="screen, projection" />
<script type="text/javascript" src="/js/jquery-1.3.2.min1.js?11"></script>
<script type="text/javascript" src="/js/functions.js?11"></script>
<!---->

<!--ACCORDION--->
<script type="text/javascript" src="/js/ddaccordion.js?20"></script>
<!---->
<!-------SLYDER------------------->
<script  src="/js/jquery-1.8.3.min.js?088"></script>
<script  src="/js/jquery.easing-1.3.js?088"></script>
<script src="/js/jquery.royalslider.min.js?088"></script>
<link href="/css/royalslider.css?109" rel="stylesheet">
<link href="/css/rs-default.css?109" rel="stylesheet">
<link href="/css/slider.css?109" rel="stylesheet">
<script type="text/javascript" src="/js/slider.js?088"></script>
<!-------------------------------------->


<!--google-analytics-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);	   
	_gaq.push(['_setAccount', 'UA-4452332-1']);

		_gaq.push(['_setCustomVar',3,'دنيا', '/details.php?id=42550&y=2018', 3 ]);
		_gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-------------------------------------->



</head>

<body>

<!-- 1.	Advert_Type1_Background  -->
<div id='div-gpt-ad-background'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-background');
</script>
</div>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">

	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-562XM6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-562XM6');</script>
<!-- End Google Tag Manager -->

<div id="socialleftbar">
    <a href="https://www.facebook.com/aletihadae" target="_blank">
        <img src="/styles/images/Facebook32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://twitter.com/aletihadae" target="_blank">
        <img src="/styles/images/Twitter32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://google.com/+Aletihadae" target="_blank">
        <img src="/styles/images/Googleplus32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://www.linkedin.com/company/alittihad-news-online" target="_blank">
        <img src="/styles/images/Linkedin32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://instagram.com/aletihadae/" target="_blank">
        <img src="/styles/images/instegram.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="http://www.alittihad.ae/rss.php" target="_blank">
        <img src="/styles/images/rss_32.png" alt="" width="30" height="30" border="0" />
    </a>
</div>

<table width="995" border="0" cellspacing="0" cellpadding="0" class="mainwrapper" style="background-color:#fff;padding-left:10px;padding-right:10px;">
	<tr>
		<td align="center" valign="top">
					<div class="mainwrap clear">
						<div class="header">
					<div class="topbar">
			        	<div class="searchbox">
			            	<form name="form2" method="post" action="../searchresult.php">
							<input type='hidden' name='mini_search' value='Yes'>
			                <div class="searchbt">
			                	<input type="image" src="/styles/images/new_search-bt.png"/>
			                </div>
			                <div class="searchinput">
			                	<div class="searchinput-left">
			               	    	<img src="/styles/images/new_search-left.gif" width="8" height="26" alt="" border="0" />
			                    </div>
			                    <div class="searchinput-bg"><input type="text" name="search_text" id="search_text" class="textfield" /></div>
			                    <div class="searchinput-icon">
			               	    	<img src="/styles/images/new_search-icon.gif" alt="" border="0" />
			                    </div>
			                </div>
			                </form>
			            </div>
			          	<div class="weatherbox">
							<iframe width="144" scrolling="no" height="33" frameborder="0" allowtransparency="true" src="/weather/index.php"></iframe>		
						</div>
						<div class="topmenu">
			            	<ul>
										                				                    <li class="last">الثلاثاء 20 رمضان 1439هـ - 05 يونيو 2018م</li>
										                </ul>
			            </div>
					</div>
					<div class="logobar">
			        	<div class="logobox">
			       	    	<a href="/" title="الرئيسية"><img src="/styles/images/new_logo.png?088" width="181" height="98" alt="" border="0" /></a>
			            </div>
			      		<div class="hbanner">
							<!-- 3.	Advert_Type3_Leaderboard   -->
							<div id='div-gpt-ad-leaderboard'>
							<script type='text/javascript'>
							googletag.display('div-gpt-ad-leaderboard');
							</script>
							</div>
							<!-- 3.	Advert_Type3_Leaderboard   -->       
			            </div>
					</div>
			        <div class="menubar">
			        	<div class="menubox">
							<div class="search-navigation clear">
			        		<div class="navigation contains-flyout">
			         	    	<ul>	
											                        <li class="last">
			                        	<span><a href="/prv-categories.php?category=96" title="مقالات">
			                        		<img src="/styles/images/mqalaat_topbanner3.png" alt="مقالات" border="0" />
			                        	</a></span>	
			                        </li>
								
											                        <li>
			                        	<span><a href="/columns.php" title="كتّاب الاتحاد">
			                        		<img src="/styles/images/new_writer-text1.png" alt="كتّاب الاتحاد" border="0" />
			                        	</a></span>	
			                        </li>
											                        <li>
				                        <span><a href="/categories.php?category=33" title="منوعات">
				                        	<img src="/styles/images/koktail-text.png" alt="منوعات" border="0" />
				                        </a></span>
				                        <div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
					                        	<tr>
			                        		        <td><a href="/categories.php?category=30"><img src="/styles/images/new_final-text.png" alt="" border="0" /></a></td>        						
					                            	<td><a href="/categories.php?category=33"><img src="/styles/images/new_aroundtheworld-text.png" alt="" border="0" /></a></td>  
					 								<td><a href="/prv-categories.php?category=46"><img src="/styles/images/new_technology-text.png" alt="" border="0" /></a></td>
													<td><a href="/prv-categories.php?category=45"><img src="/styles/images/new_seha-text.png" alt="" border="0" /></a></td>
					                            </tr>
					                        </table>   
			    	                    </div>		
			                        </li>
								
			                        <li>
			        	                <span><a href="/categories.php?category=78" title="الثقافي">
			            	            	<img style="margin: -3px 0 0 0;" src="/styles/images/new_cultural-text1.png" alt="الثقافي" border="0" />
				                        </a></span>
				                        <div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
			    		                    	<tr>
					                            	<td><a href="/categories.php?category=78"><img src="/styles/images/new_thakafa-text.png" alt="" border="0" /></a></td>  
					                                <td><a href="/categories.php?category=6"><img src="/styles/images/new_mthakafa-text.png" alt="" border="0" /></a></td>        						
					                            </tr>
					                        </table>   
				                        </div>		
			                        </li>					
								
			                        <li>
			        	                <span><a href="/categories.php?category=58" title="دنيا" class="onsub">
											<img style="margin: -3px 0 0 0;" src="/styles/images/new_donia-text_up.png?088" alt="دنيا" border="0" />
			                	        </a></span>
			                    	    <div class="flyout1" style="display: block;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
					                        	<tr>
																	                            	<td><a href="/categories.php?category=76" class="selected1"><img src="/styles/images/donia1_n.png" alt="" border="0" /></a></td>  
												
																	                                <td><a href="/categories.php?category=58"><img src="/styles/images/alwan_n.png" alt="" border="0" /></a></td>        
																								
						
					                            </tr>
					                        </table>   
			    	                    </div>		
			                        </li>
											                        <li>
				                        <span><a href="/wajhatmain.php" title="وجهات نظر">
				                        	<img src="/styles/images/new_opinion-text.png" alt="وجهات نظر" border="0" />
				                        </a></span>
			                        	<div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
					                        	<tr>
															    		                            	<td><a href="/wajhatdetails.php?id=98803"><img src="/styles/images/new_malameh-text.png" alt="" border="0" /></a></td>
			 											<td><a href="/wajhatdetails.php?id=98985"><img src="/styles/images/new_afaq-text.png" alt="" border="0" /></a></td>
																										<td><a href="/categories.php?category=36"><img src="/styles/images/new_report-text.png" alt="" border="0" /></a></td>
					                                <td><a href="/wajhatdetails.php?id=98995"><img src="/styles/images/new_etoday-text.png" alt="" border="0" /></a></td>
					                            </tr>
			    		                    </table>   
			            	            </div>	
			                        </li>
											                        <li>
				                       	<span> <a href="/categories.php?category=3" title="عربي وعالمي">
				                        <img src="/styles/images/new_world-text.png" alt="عربي وعالمي" border="0" />
				                        </a>	</span>
			                        </li>
											                        <li>
				                        <span><a href="/categories.php?category=26" title="الاقتصادي">
				                        	<img src="/styles/images/new_finance-text.png" alt="الاقتصادي" border="0" />
				                        </a></span>	
			                        </li>
											                        <li>
				                       <span> <a href="/categories.php?category=51" title="الرياضي">
				                        	<img src="/styles/images/new_sport-text.png" alt="الرياضي" border="0" />
				                        </a></span>	
			                        </li>
											                        <li>
				                        	<span><a href="/categories.php?category=2" title="الامارات">
				                        <img src="/styles/images/new_emirate-text.png" alt="الامارات" border="0" />
				                         </a></span>
			                        </li>
											                        <li class="first-child">
				                        <span title="الرئيسية"><a href="/" title="الرئيسية">
				                        	
				                            <img src="/styles/images/new_home-text.png" alt="الرئيسية" border="0" />
				                           
										</a> </span>
			                        </li>
								</ul>
			        		</div>
			      		</div>
			                
			                
			                
			                
			                
			            </div>
						<div class="separatmenu">
			            	<div class="separatmenu-r">
			           	  		<img src="/styles/images/rightmenu.gif" width="12" height="40" alt="" border="0" />
			              </div>
			                <div class="separatmenu-bg">
			           	  		<ul>
			                        <li class="first">
										<a href="/multimedia/" title="صوت وصورة">
										<img src="/styles/images/new_vandp-text_sub3.png" width="44" height="14" alt="صوت وصورة" border="0" />
										</a>
			                        </li>

			                        <li class="last">
										<a href="/categories.php?category=52" title="رأي الناس">
										<img src="/styles/images/new_rai-al-nas-text_2.png" width="51" height="16" alt="رأي الناس" border="0" />
										</a>
			                        </li>

			                    </ul>
			                </div>
			                <div class="separatmenu-l">
			           	  		<img src="/styles/images/leftmenu.gif" width="12" height="40" alt="" border="0" />
			                </div>
			          </div>
			        </div>
				</div>

				<div style=" margin:auto;padding-bottom: 10px;">	
					<div id='div-gpt-ad-billboard '>
						<script type='text/javascript'>
							googletag.display('div-gpt-ad-billboard');
						</script>
					</div>
				</div>

								</td>
	</tr><head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

</head>



<script type="text/javascript" language="javascript" >

	function resizeText(multiplier)

	{

		if (document.getElementById('article').style.fontSize == "")

		{

			document.getElementById('article').style.fontSize = "12px";

		}

		document.getElementById('article').style.fontSize = parseFloat(document.getElementById('article').style.fontSize) + (multiplier * 2) + "px";

	}	

</script>

<script type="text/javascript" src="/js/livevalidation_standalone.js"></script>


<div id="fb-root"></div>

				<script language="javascript" type="text/javascript">

				(function(d, s, id) {

				  var js, fjs = d.getElementsByTagName(s)[0];

				  if (d.getElementById(id)) return;

				  js = d.createElement(s); js.id = id;

				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=301621863226784";

				  fjs.parentNode.insertBefore(js, fjs);

				}(document, 'script', 'facebook-jssdk'));

				</script>

				<tr>

    				<td align="center" valign="top">

    					<table width="995" border="0" cellspacing="0" cellpadding="0">

        					<tr>

          						<td align="left" valign="top" class="leftcolumns">

          							        <div class="leftbar">

            <div class="bselected" style="display:none;" id="lreditorpic-inside">



            	<div class="titlehead-left">
           	  		<img src="/styles/images/new_echoice-text.png" alt="" />
                </div>
                <div class="bselected-box">
                	<div id="content-slider8-inside" class="royalSlider-s contentSlider rsDefault rsDefault-s">
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=42720&y=2018">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Emirates/2018/06/05/240x180/van-gogh600.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">باريس.. بيع لوحة فنية  بـ 7 ملايين يورو</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=42722&y=2018">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Emirates/2018/06/05/240x180/250.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext"> سنغافورة  تصدر عملات تذكارية بمناسبة قمة ترامب وكيم</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=42730&y=2018">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/World/2018/06/05/240x180/yyy5.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">«الهلال الأحمر» ينظم إفطاراً جماعياً لأهالي الضالع والنازحين من تعز والحديدة</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=42733&y=2018">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Emirates/2018/06/05/240x180/9900.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext"> هيكل ديناصور يباع بأكثر من مليوني دولار بباريس</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=42736&y=2018">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Emirates/2018/06/05/240x180/ice.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">لا مانع من تناول الطفل للـ «آيس كريم» لكن بشروط</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                	</div>
                </div>
            </div>
			<script language="javascript">
				setInterval(
					function(){
						document.getElementById('lreditorpic-inside').style.display = 'block';
					},
					3000
				);
			</script>

            <div class="vbanner" style="padding-bottom:10px;">
				<!-- 4.	Advert_Type4_Spacebanner   -->
				<div id='div-gpt-ad-spacebanner'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-spacebanner');
				</script>
				</div>
				<!-- 4.	Advert_Type4_Spacebanner    -->
            </div>

			          	<div class="ourfourm" style="border-bottom:1px solid #ba8d65;border-left:1px solid #ba8d65;border-right:1px solid #ba8d65;">
            	<div style="height:50px;padding-top:0px;">
           	  		<img src="/styles/images/akhbar.png" width="220" height="50" alt="" border="0"/>
                </div>
                <div class="fourmlist">
					<div id="montadanaFourm">
                	<ul>
													<li>
															<a href="/details.php?id=42793&y=2018">واشنطن تحذر حلفاءها من التعاملات المالية مع إيران</a>
							</li>
													<li>
															<a href="/details.php?id=42758&y=2018">تعرف على الأجواء في الإمارات غداً</a>
							</li>
													<li>
															<a href="/details.php?id=42757&y=2018">مسؤول: إيران تستعد لزيادة تخصيب اليورانيوم في حال إنهيار الاتفاق</a>
							</li>
													<li>
															<a href="/details.php?id=42756&y=2018">ضحايا قارب المهاجرين قبالة تونس ربما يصلون إلى 112 شخصاً</a>
							</li>
													<li class="last">
															<a href="/details.php?id=42752&y=2018">مقتل 13 من عناصر داعش قرب سامراء</a>
							</li>
											</ul>
					</div>
				</div>
			</div>
			
            <div class="fartical" style="padding-top:10px;">
       	    	<div class="titlehead-left">
                	<img src="/styles/images/new_fartical-text.png" width="104" height="14" alt="" border="0" />
                </div>
                <div class="articaltaps">
                    <div id="articaltap1" class="articaltapS1">
                    	<div class="artical-top">
							<div class="artical-r"></div>
                            <div class="artical-on">إرسالاً</div>  
                            <div class="artical-off">
                            	<a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapS2';">قراءة</a>
                            </div>  
                            <div class="artical-off">
                            	<a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';
                                     document.getElementById('articaltap3').className = 'articaltapS3';">تعليقا</a>
                            </div>  							 
                        </div>
						<div class="artical-body">
                        	<ul>
															<li>
								                                	<a href="/details.php?id=42698&y=2018">غداً.. صرف مكافأة مالية «مئوية زايد» بالوزارات والجهات الاتحادية</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=42694&y=2018">السعودية تعلن عن إصدار أول رخصة للمرأة لقيادة السيارة</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=42677&y=2018">منصور الظاهري: صاحب مدرسة إنسانية فريدة</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=42676&y=2018">حمد الدرمكي: زايد أسس منهجاً عظيماً</a>
                                </li>
															<li class="last">
								                                	<a href="/details.php?id=42675&y=2018">محمد بن حم: مدرسة تعلمنا منها الصبر والجلد </a>
                                </li>
							                            </ul>
                        </div>                    
                    </div>
                    <div id="articaltap2" class="articaltapH2">
                    	<div class="artical-top">
							<div class="artical-r"></div>
                            <div class="artical-off"><a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapS1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';">إرسالاً</a></div>  
                            <div class="artical-on">قراءة</div>   
                            <div class="artical-off">
                            	<a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';
                                     document.getElementById('articaltap3').className = 'articaltapS3';">تعليقا</a>
                            </div> 							
                        </div>
						<div class="artical-body">
							<ul>
															<li>
								                                	<a href="/details.php?id=42698&y=2018">غداً.. صرف مكافأة مالية «مئوية زايد» بالوزارات والجهات الاتحادية</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=42599&y=2018">  اختفاء السيدة الأميركية الأولى!</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=42610&y=2018"> الخميس بداية «مربعانية القيظ» وارتفاع درجات الحرارة</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=42688&y=2018">محمد بن زايد يطلق أربع مبادرات اجتماعية في أبوظبي</a>
                                </li>
															<li class="last">
								                                	<a href="/details.php?id=42466&y=2018">تراجع المعاملات المالية المشبوهة في الإمارات %4 خلال 2017</a>
                                </li>
							                            </ul>
						</div>                    
                    </div>
                    
                    <div id="articaltap3" class="articaltapH3">
						<div class="artical-top">
							<div class="artical-r"></div>
                            <div class="artical-off"><a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapS1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';
                                     document.getElementById('articaltap3').className = 'articaltapH3';">إرسالاً</a></div>  
                                     <div class="artical-off"><a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapS2';
                                     document.getElementById('articaltap3').className = 'articaltapH3';">قراءة</a></div>  
                            <div class="artical-on">تعليقا</a>
                            </div>   
                        </div>
						<div class="artical-body">
							<ul>
																<li>
																			<a href="/details.php?id=6627&y=2018">رئيس الدولة ينعى والدته حصة بنت محمد</a>
									</li>
																<li>
																			<a href="/details.php?id=28797&y=2018">أمة اقرأ</a>
									</li>
																<li>
																			<a href="/details.php?id=7220&y=2018">سعيد المسكري رئيساً تنفيذياً لـ «تصنيف»</a>
									</li>
																<li>
																			<a href="/details.php?id=569&y=2018">محمد بن راشد: شكراً محمد بن زايد</a>
									</li>
																<li class="last">
																			<a href="/details.php?id=30728&y=2018">المهندسة ميثاء محمد الشمري.. نابغة بدرجة 6 لغات</a>
									</li>
							                            </ul>
						</div>                    
                    </div>					
					
            	</div>
			</div>

			
			<script language="javascript">
			
			function loadAJAX2()
			{
				try{
					// Firefox, Opera 8.0+, Safari
					xmlHttp2=new XMLHttpRequest();
				} catch (e) {
					// Internet Explorer
					try{
						xmlHttp2=new ActiveXObject("Msxml2.XMLHTTP");
					} catch (e) {
						try{
							xmlHttp2=new ActiveXObject("Microsoft.XMLHTTP");
						} catch (e) {
							alert("Your browser doesn't support AJAX");
							return false;
						}
					}
				}
			}
			
			function getReuslt()
			{

			    var email = document.getElementById('email_id');
			    var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			    if (!filter.test(email.value))
			    {
					email_id.value = "البريد الإلكتروني خطأ";
			    	email.focus;
			    	return false;
				}
				else
				{
					loadAJAX2();
					emailId = document.getElementById('email_id').value;
					var url = "/newsletter_subscribe.php?email="+emailId;
					xmlHttp2.onreadystatechange=function ()
					{
						if (xmlHttp2.readyState==4) // 4 = "loaded"
						{
							if (xmlHttp2.status==200) // 200 = "OK"
							{
								document.getElementById("subnewsletter").innerHTML= xmlHttp2.responseText;
							}
						}
					}
					xmlHttp2.open("GET",url,true);
					xmlHttp2.send();
					return false;
				}

			}

			function clearText(field)
			{
				if (field.defaultValue == field.value || field.value == "البريد الإلكتروني خطأ") field.value = '';
				else if (field.value == '') field.value = field.defaultValue;
			}
			</script>



			<div class="newsletterbox">
            	<div class="newsletterbox-pic">
           	    	<img src="/styles/images/new_newsletter.gif" width="220" height="54" alt="" border="0" />
                </div>
                <div class="newsletter-box" id="subnewsletter">
                	<div class="newsletter-text">
               	    	<img src="/styles/images/new_newsletter-text.png" width="68" height="13" border="0" alt="" />
                    </div>

                    <div class="newsletter-inside">
		            	<div class="newsletter-tfbox">
		                	<input name="email_id" id="email_id" type="text" value="اضف بريدك الإلكتروني" onFocus="clearText(this)" onBlur="clearText(this)"/>
		                </div>
						<div class="newsletter-btbox">
							<input name="" type="button" onclick="getReuslt();"/>
						</div>
					</div>

				</div>
			</div>

				<div class="twitterbox">
					<iframe width="220" id="twitter" name="twitter" scrolling="no" height="400" frameborder="0" allowtransparency="true" src="http://www.alittihad.ae/includes/twitter_alittihad.php"></iframe>
				</div>
			</div>
          						</td>

          						<td align="center" valign="top" class="middlecolumns">

          							<table width="609" border="0" cellspacing="0" cellpadding="0" class="lightgreenmainnews">																
										              							<tr>
                							<td align="right" valign="middle" class="bglightgreenheader"><a href="categories.php?category=76"><img src="/styles/images/dunia_n-inside.png" alt="" border="0" align='absmiddle' /></a></td>
              							</tr>
										              							<tr>
              								                							<td align="right" valign="top" class="paddingtop lineheight justified borderbottom" dir="rtl">
                								                									<h4 class="margintop marginbottom">أسماء  وألقاب</h4>
                								
												<table width="100%" border="0" cellspacing="0" cellpadding="0">
													<tr>
														<td align="right" valign="top"><h1 class="margintopnumber marginbottom">حسام الدين مصطفى..  «فارس» الدراما</h1></td>
														<td align="left" valign="top">
																														<div class="comment1" style="width:140px;">حجم الخط <img src="/styles/images/new_decfont.gif" alt="" width="20" height="20" border="0" align="absmiddle" onclick="resizeText(-1)" style="cursor:pointer;" /> | <img src="/styles/images/new_incfont.gif" alt="" width="20" height="20" border="0" align="absmiddle"  onclick="resizeText(1)" style="cursor:pointer;" /></div><br/><br/>
														</td>
													</tr>
												</table>

												
												<div class="mainpic" id="image"></div>

												                  								

                  								<h6 class="margintopnumber marginbottom" style="text-align:right;">

                  								تاريخ النشر: الثلاثاء&nbsp;05&nbsp;يونيو&nbsp;2018</h6>
												<div id="article">
<style>
#article img{max-width:609px;}
</style>

                  								<p>القاهرة (الاتحاد) </p><p>حسام الدين مصطفى ترك بصمة كبيرة على المسلسلات التي عرضت خلال شهر رمضان الكريم، وتنوعت بين الاجتماعية والبوليسية، ورغم أنه محسوب على السينما كواحد من أشهر مخرجيها، فإنه ركز نشاطه خلال الخمسة عشر عاماً الأخيرة من حياته على الدراما، حيث أخرج عدداً من المسلسلات التاريخية والدينية غيّر من خلالها كثيراً من مفهوم هذه النوعية من الأعمال، والتي كانت تأتي في صورة تقليدية ومتشابهة إلى حد كبير من حيث الإخراج، وجاءت بدايته مع الدراما متأخرة مقارنة بأبناء جيله، وتحديداً في أوائل الثمانينيات من القرن الماضي، حيث قام بكتابة السيناريو والحوار وإخراج مسلسل «سباق الثعالب» لصفاء أبو السعود، ومحمد خيري، ومحسن سرحان، وجمال إسماعيل، وحسن حسني 1981م، وفي العام التالي تعاون مع المؤلف فيصل ندا في مسلسل «ومشيت طريق الأخطار» لأحمد مظهر، وسهير البابلي، وليلى علوي، وإبراهيم خان، وحسين الشربيني، ثم قدم «وتوالت الأحداث.. عاصفة» لعبدالله غيث، وسهير البابلي، وليلى علوي، وحسن مصطفى، وأحمد توفيق، وإبراهيم خان، ومشيرة إسماعيل، وتأليف إبراهيم مسعود، واشتهر المسلسل بـ «البرادعي» نسبة إلى الجملة الشهيرة التي ترددت في أحداثه: أنا البرادعي يا رشدي، ويعد من أروع الأعمال الدرامية في الحبكة البوليسية والإثارة والتشويق الدرامي، وحاز إعجاب الجمهور والنقاد والسينمائيين، ثم ابتعد عن الدراما لمدة 12 عاماً انشغل خلالها بالعديد من أفلامه، وقرر العودة إليها مجدداً وأخرج العام 1994م واحداً من أفضل المسلسلات التاريخية، وهو «الفرسان» لأحمد عبدالعزيز، وأحمد ماهر، ومادلين طبر، وشيرين، ونوال أبو الفتوح، ومشيرة إسماعيل، وجمال عبد الناصر، وحمدي غيث، وكريمة مختار، وأحمد توفيق، وأحمد خليل، ورشوان توفيق، ومحمد السبع، وسيد زيان، وغسان مطر، ورياض الخولي، وتأليف سامي غنيم الذي تعاون معه بعد عامين في الجزء الأول من مسلسل «الأبطال» لحسين فهمي، ومحيي إسماعيل، وسعيد عبدالغني، وحسن كامي، وشيرين، وأحمد ماهر، وعبدالله محمود، وجمال عبد الناصر، وكريمة مختار، وفي العام التالي قدم مع المؤلف الدكتور بهاء الدين إبراهيم في «أبو حنيفة النعمان» لمحمود ياسين، وفردوس عبدالحميد، وأحمد ماهر، وغسان مطر، وفايزة كمال، وإبراهيم يسري، ورشوان توفيق، وأحمد خليل، وفي العام التالي قدم «عصر الأئمة» لحمدي غيث، وإبراهيم يسري، وكمال أبو رية، ومحمد رياض، وفايزة كمال، وتيسير فهمي، ومنال سلامة، ثم أخرج «ابن حزم» لمحمد رياض، وفايزة كمال، وسوسن بدر، ووفاء صادق، وكان آخر مسلسلاته قبل وفاته «نسر الشرق» عن حياة صلاح الدين الأيوبي من بطولة حلمي فودة، ومحيي إسماعيل، وفايزة كمال، وكمال أبورية، وسوسن بدر، وليلى فوزي، ومحمد الدفراوي، وسعيد عبدالغني. </p><p>															<div style="clesr:both; padding-top:15px;">
			                    								<table width="609" border="0" cellspacing="0" cellpadding="0">
			                      									<tr>
			                        									<td valign="top" colspan="2"><img src="/styles/images/adverttop.png" alt="" width="609" height="5" border="0" /></td>
			                      									</tr>
			                      									<tr>
			                        									<td align="center" valign="middle" class="vbanner2">
																			<!-- 5.	Advert_Type5_MPU   -->
																			<div id='div-gpt-ad-mpu'>
																			<script type='text/javascript'>
																			googletag.display('div-gpt-ad-mpu');
																			</script>
																			</div>
																			<!-- 5.	Advert_Type5_MPU    -->
			                        									</td>
			                        									<td align="center" valign="middle" class="vbanner2">
																			<!-- 5.	Advert_Type5_MPU2   -->
																			<div id='div-gpt-ad-mpu'>
																			<script type='text/javascript'>
																			googletag.display('div-gpt-ad-mpu2');
																			</script>
																			</div>
																			<!-- 5.	Advert_Type5_MPU2    -->
			                        									</td>
			                      									</tr>
			                      									<tr>
			                        									<td valign="bottom" colspan="2"><img src="/styles/images/advertbottom.png" alt="" width="609" height="5" border="0" /></td>
			                      									</tr>
			                    								</table>
			                  								</div>
													</p>
												</div>



												
                  							</td>

              							</tr>

              							<tr>

                							<td align="right" valign="middle" class="borderbottom">

                								<table width="100%" border="0" cellspacing="0" cellpadding="0">

                  									<tr>

                   										<td align="left" valign="middle">



                   											<table border="0" cellpadding="2" cellspacing="5" dir="rtl" class="homemoreleft">

                      											<tr>



																	<td align="right" valign="top" class="borderleft" style="padding-left:6px;">

																				

																		<iframe src="http://www.alittihad.ae/fb_share.php?href=aHR0cDovL3d3dy5hbGl0dGloYWQuYWUvZGV0YWlscy5waHA/aWQ9NDI1NTAmeT0yMDE4" height="18" width="60" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

																	</td>



																	<td align="right" valign="top" class="borderleft" style="padding-left:6px;" width="90" dir="ltr">

																		<fb:like href="http://www.facebook.com/alittihad.ae" send="false" layout="button_count" width="90" show_faces="false"></fb:like>

																	</td>



																	<td width="62" align="right" valign="top" class="borderleft" style="padding-left:6px; width:62px;">
																		<a target="_blank" href="http://twitter.com/home?status=%D8%AD%D8%B3%D8%A7%D9%85+%D8%A7%D9%84%D8%AF%D9%8A%D9%86+%D9%85%D8%B5%D8%B7%D9%81%D9%89..++%C2%AB%D9%81%D8%A7%D8%B1%D8%B3%C2%BB+%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7 http%3A%2F%2Fwww.alittihad.ae%2Fdetails.php%3Fid%3D42550%26y%3D2018 via @Alittihad_News">
																		<img src="/styles/images/twitter1.png" alt="" border="0" /></a>
																	</td>

                        											<td align="right" valign="top" class="borderleft"><a href="sendfriend.php?id=42550&y=2018"><img src="/styles/images/new_sendLg.jpg" alt="" width="20" height="19" border="0" align="absmiddle" /></a>&nbsp;</td>

																																

                        											<td align="right" valign="top" class="borderleft"><a href="details.php?id=42550&y=2018#comment"><img src="/styles/images/new_commentLg.jpg" alt="" width="20" height="19" border="0" align="absmiddle" /></a>&nbsp;</td>                        										

																	

																	<td align="right" valign="top"><a href="print.php?id=42550&y=2018" target="_blank"><img src="/styles/images/printLg.jpg" alt="" width="20" height="19" border="0" align="absmiddle" /></a>&nbsp;</td>

                      											</tr>

                    										</table>

                    									</td>

                    									<td align="right" valign="middle">

                    										<table width="200" border="0" cellpadding="2" cellspacing="5" class="homemoreright">

                      											<tr>
																	                        											<td align="center">&nbsp;</td>
                        										</tr>

                    										</table>

                    									</td>

                  									</tr>

                								</table>

                							</td>

              							</tr>

										
              							<tr>

                							<td align="right" valign="top" class="paddingtop" dir="rtl">

                								<table width="100%" border="0" cellspacing="0" cellpadding="0">

                  									<tr>

                    									<td align="right" valign="middle" class="titlehead-section"><img src="/styles/images/new_comment-text.png" alt="" border="0" /></td>

                  									</tr>

                  									
	                  									<tr>

	                    									<td align="right" class="paddingtop">

	                    										<table border="0" cellspacing="0" cellpadding="0">

	                      											<tr>

	                        											<td><img src="/styles/images/topcomment1.png" alt="" border="0" /></td>

	                      											</tr>

	                      											<tr>

	                        											<td valign="top" align="right" class="commentbox">

	                        												<p class="marginbottom margintopnumber" align="center">لا يوجد تعليق لهذا المقال</p>

	                        											</td>

	                      											</tr>

	                      											<tr>

	                        											<td valign="bottom"><img src="/styles/images/bottomcomment11.png" alt="" width="609" height="25" border="0" /></td>

	                      											</tr>

	                    										</table>

	                      									</td>

	                  									</tr>

	                  								
                  								</table>

                  							</td>

              							</tr>

																			

              							<tr>

                							<td align="right" valign="top" class="paddingtop lineheight justified" dir="rtl">

                								<div id="commentbox"><a name="comment" id="comment"></a>

	                								<table width="100%" border="0" cellspacing="0" cellpadding="0">

	                  									<tr>

	                    									<td align="right" valign="middle" class="titlehead-section"><img src="/styles/images/new_addcomm-text.png" alt="" border="0" /></td>

	                  									</tr>

												
	                  									<tr>

	                    									<td align="right" valign="top" class="paddingtop">

	                    										<form action="details.php?id=42550&y=2018" method="post" name="addcomment">

		                    										<table width="100%" border="0" cellspacing="0" cellpadding="5" dir="ltr" class="form">

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input type="text" name="name" id="name" value="" class="borderfor" style="width:140px; height:14px;" /></td>

		                        											<td align="right" valign="top" class="borderbottom2">الإسم</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input type="text" name="email"" id="email" value="" class="borderfor" style="width:140px; height:14px;" /></td>

		                        											<td align="right" valign="top" class="borderbottom2">البريد الإلكتروني</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input type="text" name="title" id="title" value="" class="borderfor" style="width:140px; height:14px;" /></td>

		                        											<td align="right" valign="top" class="borderbottom2">عنوان التعليق</td>

		                      											</tr>

		                      											<tr>

																			<td align="right" valign="top" class="borderbottom2" dir="rtl"><textarea name="commenttext" id="commenttext" cols="" style="width:350px;" rows="5" class="borderfor" onKeyDown="textCounter(document.addcomment.commenttext,document.addcomment.remLen2,600)" onKeyUp="textCounter(document.addcomment.commenttext,document.addcomment.remLen2,600)"></textarea>

																			<br>

																			<input readonly type="text" name="remLen2" size="3" maxlength="3" value="600">

																			</td>

		                        											<td align="right" valign="top" class="borderbottom2">التعليق</td>

		                      											</tr>

														              															              		                      											

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2"><img src="CaptchaImages.php?width=100&height=30&characters=5" alt="image"></td>

		                        											<td align="right" valign="top" class="borderbottom2">&nbsp;</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input name="security_code" type="text" id="security_code" size="8" dir="ltr"></td>

		                        											<td align="right" valign="top" class="borderbottom2">أدخل النص هنا</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="bottom">

		                        												<table border="0" cellspacing="0" cellpadding="2">

		                          													<tr>

		                            													<td>&nbsp;</td>

		                            													<td class="join">

																							<div id="submitbutton" style="display:block"><input type="image" src="/styles/images/spacer.gif"/></div><div id="submitimg" style="display:none"><img src="/styles/images/spacer.gif" alt="" border="0" /></div>

																							<script language="javascript">

																							<!--

																								function changeImg(){

																									document.getElementById('submitbutton').style.display = 'none';

																									document.getElementById('submitimg').style.display = 'block';

																								}

																							-->

																							</script>

																						</td>

		                          													</tr>

		                        												</table>

		                        											</td>

		                        											<td>&nbsp;</td>

		                      											</tr>

		                    										</table>

		                    										<input type="hidden" name="id" value="42550">

																	<input type="hidden" name="column" value="0">

																	<input type="hidden" name="article_year" value="2018">

																	<input type="hidden" name="y" value="2018">

																	<input type="hidden" name="commentpage" value="DoComment">

		                    									</form>

		                    									<script type="text/javascript">

														    		var field1 = new LiveValidation( 'email' );

														    		field1.add( Validate.Presence, { failureMessage: "  الرجاء إدخال بريدك الإلكتروني" } );

																	field1.add( Validate.Email, { failureMessage: "  الرجاء إدخال بريدك الإلكتروني بصورة صحيحة" } );

														    		var field2 = new LiveValidation('commenttext');

														    		field2.add( Validate.Presence, {failureMessage: "  الرجاء إدخال تعليق للمقال"} );

														    		var field3 = new LiveValidation( 'title');

														    		field3.add( Validate.Presence, {failureMessage: "  الرجاء إدخال عنوان التعليق"});

														    		var field5 = new LiveValidation( 'name');

														    		field5.add( Validate.Presence, {failureMessage: "  الرجاء إدخال الإسم الكامل"});

														    	</script>

	                    									</td>

	                  									</tr>

														
	                  								</table>

	                  							</div>

                  							</td>

                  						</tr>

                  						
                  						<tr>

					                		<td valign="top" class="paddingtop">

					                			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	    		<tr>

					                	      			<td align="right" class="bar1"><img src="/styles/images/new_populararticlestext.gif" alt="" width="118" height="20" border="0" /></td>

					                	    		</tr>

					                	    		<tr>

					                	      		<td valign="top" class="paddingtop">

					                	      			<div  id="popular1" class="mostsend">

					                	          			<table width="100%" border="0" cellpadding="0" cellspacing="0">

					                	            			<tr>

					                	              				<td align="right" class="borderbottom">&nbsp;</td>

					                	              				<td width="1" align="right">

					                	              					<table width="260" border="0" cellpadding="0" cellspacing="0" dir="ltr">

					                	                  					<tr>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadshow';">الأكثر قراءة</a>

					                	           								</td>

					                	                    					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedshow';document.getElementById('popular3').className = 'mostreadhide';">أخبار ذات صلة</a>

					                	           								</td>

					                	           								<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td  align="right" valign="bottom">

					                	                    						<table border="0" cellpadding="0" cellspacing="0">

					                	                        						<tr>

					                	                          							<td width="1"><img src="/styles/images/lefttap.png" alt="" width="3" height="29" border="0" /></td>

					                	                          							<td align="center" valign="middle" class="tapon">الأكثر إرسالاً</td>

					                	                          							<td width="1"><img src="/styles/images/tapright.png" alt="" width="3" height="29" border="0" /></td>

					                	                        						</tr>

					                	                      						</table>

					                	                      					</td>

					                	                  					</tr>

					                	                				</table>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

					                	          			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	            			<tr>

					                	              				<td align="right" valign="top" class="tapbody bluebullet paddingtop">

					                	              					<ul>

					                	              						
					                	                  						<li><a href="/details.php?id=42698&y=2018">غداً.. صرف مكافأة مالية «مئوية زايد» بالوزارات والجهات الاتحادية</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42694&y=2018">السعودية تعلن عن إصدار أول رخصة للمرأة لقيادة السيارة</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42677&y=2018">منصور الظاهري: صاحب مدرسة إنسانية فريدة</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42676&y=2018">حمد الدرمكي: زايد أسس منهجاً عظيماً</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42675&y=2018">محمد بن حم: مدرسة تعلمنا منها الصبر والجلد </a></li>

					                	                  					
					                	                  				</ul>

					                	                  			</td>

																</tr>

					                	          			</table>

					                	        		</div>

					                	        		

					                	        		

					                	        		<div  id="popular2" class="mostcommentedhide">

					                	          			<table width="100%" border="0" cellpadding="0" cellspacing="0">

					                	            			<tr>

					                	              				<td align="right" class="borderbottom">&nbsp;</td>

					                	              				<td width="1" align="right">

					                	              					<table width="260" border="0" cellpadding="0" cellspacing="0" dir="ltr">

					                	                  					<tr>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadshow';">الأكثر قراءة</a>

					                	           								</td>

					                	                    					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td  align="right" valign="bottom">

					                	                    						<table border="0" cellpadding="0" cellspacing="0">

					                	                        						<tr>

					                	                          							<td width="1"><img src="/styles/images/lefttap.png" alt="" width="3" height="29" border="0" /></td>

					                	                          							<td align="center" valign="middle" class="tapon">أخبار ذات صلة</td>

					                	                          							<td width="1"><img src="/styles/images/tapright.png" alt="" width="3" height="29" border="0" /></td>

					                	                        						</tr>

					                	                      						</table>

					                	                      					</td>

					                	                      					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendshow';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadhide';">الأكثر إرسالاً</a>

					                	           								</td>

					                	                  					</tr>

					                	                				</table>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

					                	          			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	            			<tr>

					                	              				<td align="right" valign="top" class="tapbody bluebullet paddingtop">

					                	              					<ul>

					                	              						
						    	            	                  						<li><a href="/details.php?id=42857&y=2018">محمد بن زايد يعتمد 50 مليار درهم لدعم مسيرة أبوظبي التنموية - 2018-06-05</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=42856&y=2018">آمنة المهيري: عادات رمضان لم يغيرها الزمن - 2018-06-06</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=42855&y=2018">دعوة للتسامح - 2018-06-06</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=42854&y=2018"> البحرين: استهداف الجزيرة للأردن محاولة لإحياء الربيع العربي المقبور - 2018-06-05</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=42853&y=2018">«المضروبة» أكلة شعبية تتجدد على سفرة رمضان - 2018-06-06</a></li>

						        	        	                  					
					                	                  				</ul>

					                	                  			</td>

																</tr>

					                	          			</table>

					                	        		</div>

					                	        		

					                	        		

					                	        		<div  id="popular3" class="mostreadhide">

					                	          			<table width="100%" border="0" cellpadding="0" cellspacing="0">

					                	            			<tr>

					                	              				<td align="right" class="borderbottom">&nbsp;</td>

					                	              				<td width="1" align="right">

					                	              					<table width="260" border="0" cellpadding="0" cellspacing="0" dir="ltr">

					                	                  					<tr>

					                	                    					<td align="center" valign="bottom">

					                	                    						<table border="0" cellpadding="0" cellspacing="0">

					                	                        						<tr>

					                	                          							<td width="1"><img src="/styles/images/lefttap.png" alt="" width="3" height="29" border="0" /></td>

					                	                          							<td align="center" valign="middle" class="tapon">الأكثر قراءة</td>

					                	                          							<td width="1"><img src="/styles/images/tapright.png" alt="" width="3" height="29" border="0" /></td>

					                	                        						</tr>

					                	                      						</table>

					                	                      					</td>

					                	                      					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedshow';document.getElementById('popular3').className = 'mostreadhide';">أخبار ذات صلة</a>

					                	           								</td>

					                	                    					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendshow';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadhide';">الأكثر إرسالاً</a>

					                	           								</td>

					                	                  					</tr>

					                	                				</table>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

					                	          			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	            			<tr>

					                	              				<td align="right" valign="top" class="tapbody bluebullet">

					                	              					<ul>

					                	              						
					                	                  						<li><a href="/details.php?id=42698&y=2018">غداً.. صرف مكافأة مالية «مئوية زايد» بالوزارات والجهات الاتحادية</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42599&y=2018">  اختفاء السيدة الأميركية الأولى!</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42610&y=2018"> الخميس بداية «مربعانية القيظ» وارتفاع درجات الحرارة</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42688&y=2018">محمد بن زايد يطلق أربع مبادرات اجتماعية في أبوظبي</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=42466&y=2018">تراجع المعاملات المالية المشبوهة في الإمارات %4 خلال 2017</a></li>

					                	                  					
					                	                				</ul>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

														</div>

					                	        	</td>

												</tr>

					                	  	</table>

										</td>

									</tr>

                				</table>

                			</td>

       						<td align="right" valign="top" class="rightcolumns">

       							
    	<div class="rightbar">

          	<div class="prayertime">
            	<a href="javascript:popUp('/prayertime.php')"><img src="/styles/images/new_prayertime.gif" width="146" height="38" alt="" border="0" /></a>
            </div>

		  	<div class="Bnewstoday">
            	<div class="Bnewstoday-text">
           	  		<img src="/styles/images/new_browsnews-text.png" width="82" height="13" alt="" border="0" />
                </div>
                <div class="Bnewstoday-pic">
					<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4275" rel="nofollow" target="_blank">
					<img src='/archives/newarchive/2018/06/05/main_pdf.jpg' width='116' height='195' alt='' border='0' class='pdf-fullborder' style='padding-bottom:2px' />					</a>
                </div>
                <!--div class="Bnewstoday-menu">
                	<table width="134" border="0" cellspacing="0" cellpadding="0">
                    	<tr>
                        	<td align="right" class="sport-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4283">
                                <img src="/styles/images/spacer.gif" width="52" height="14" alt="" border="0" />
                                </a>
                            </td>
                            <td class="financ-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4284">
                                <img src="/styles/images/spacer.gif" width="55" height="14" alt="" border="0" />
                                </a>
                             </td>
                         </tr>
                         <tr>
                         	<td align="right" valign="top" class="paddingtop2 donia-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4285">
                                <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
                                </a>
                                </td>
                                <td class="paddingtop2 cultural-text" valign="top">
                                <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4286">
                                <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
                                </a>
                             </td>
                          </tr>
                     </table>
                </div-->
				<div class="Bnewstoday-menu">
					<table class="al_emtable" width="134" border="0" cellspacing="0" cellpadding="0">
                    	<tr>
                        	<td align="right" class="sport-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4283">
                                <img src="/styles/images/spacer.gif" width="52" height="14" alt="" border="0" />
                                </a>
                            </td>
                            <td class="financ-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4284">
                                <img src="/styles/images/spacer.gif" width="55" height="14" alt="" border="0" />
                                </a>
                             </td>
                         </tr>
                         <tr>
                         	<td align="right" valign="top" class="paddingtop2 donia-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4285">
                                <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
                                </a>
                                </td>
                                <td class="paddingtop2 cultural-text" valign="top">
                                <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4286">
                                <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
                                </a>
                             </td>
                          </tr>
					</table>
				</div>

          </div>
	
			
			<div style="padding-bottom:10px;">
            	<a href="/drama-ramadan/"><img src="/styles/images/drama-ramadan_2018.png" width="146" height="198" alt="" border="0" /></a>
            </div>

						


			
          	<div class="accordionmenu">
				<div class="glossymenu">

					
                    <a class="menuitem submenuheader lastacc" href="/subscribe/" >
                   		<img src="/styles/images/new_subnow-text.png" alt="" border="0" />
                    </a>
                    <div class="submenu">
               	    	<a href="/subscribe/"><img src="/styles/images/new_subscibe_002.jpg" width="146" height="131" alt="" border="0" /></a>
                    </div>

                </div>
            </div>

			<div style="padding-bottom:10px;">
				<a href="/prv-categories.php?category=60"><img src="/styles/images/yemen_news2.jpg" width="146" alt=""/></a>
			</div>

			<div style="padding-bottom:10px;">
				<a href="/extrafile/year_of_giving_2017_4.pdf" target="_blank"><img src="/styles/images/banner-majalaa.jpg" width="146" height="42" alt=""/></a>
			</div>

       	  	<div class="vbanner-r">
            	<div class="vbanner-rtop">
                	<img src="/styles/images/topbox.gif" width="146" height="5" alt="" />
            </div>
                <div class="vbanner-rbg">
					<!-- 6.	Advert_Type6_SkyScraper   -->
					<div id='div-gpt-ad-skyscraper'>
					<script type='text/javascript'>
					googletag.display('div-gpt-ad-skyscraper');
					</script>
					</div>
					<!-- 6.	Advert_Type6_SkyScraper  -->
                </div>
                <div class="vbanner-rbottom">
           	    	<img src="/styles/images/bottombox.gif" width="146" height="5" alt="" />
              </div>
            </div>
        </div>
          					</td>

        				</tr>



      					</table>

      				</td>

				</tr>



	
	<script type="text/JavaScript">

		function loadAJAX()

		{

			try{

				// Firefox, Opera 8.0+, Safari

				xmlHttp=new XMLHttpRequest();

			} catch (e) {

				// Internet Explorer

				try{

					xmlHttp=new ActiveXObject("Msxml2.XMLHTTP");

				} catch (e) {

					try{

						xmlHttp=new ActiveXObject("Microsoft.XMLHTTP");

					} catch (e) {

						alert("Your browser doesn't support AJAX");

						return false;

					}

				}

			}

		}

		

		function getimage(pageid)

		{

			loadAJAX();

			var url = "GetArticalImage.php?pageid="+pageid+"&id="+42550+"&year="+2018;

			xmlHttp.onreadystatechange=imageresult;

			xmlHttp.open("GET",url,true);

			xmlHttp.send(null);

			return false;

		}

		function imageresult()

		{

			if (xmlHttp.readyState==4) // 4 = "loaded"

			{

				if (xmlHttp.status==200) // 200 = "OK"

				{

					document.getElementById('image').innerHTML = xmlHttp.responseText;

				}

			}

		}		

		

	</script>



	<script language="javascript" type="text/javascript">

		getimage(1);

	</script>



	


	<SCRIPT LANGUAGE="JavaScript">

	<!-- Begin

	function textCounter(field,cntfield,maxlimit) {

	if (field.value.length > maxlimit) // if too long...trim it!

	field.value = field.value.substring(0, maxlimit);

	// otherwise, update 'characters left' counter

	else

	cntfield.value = maxlimit - field.value.length;

	}

	//  End -->

	</script>

		<!-- 7.	Advert_Type_7_Out_of_page -->
		<div id='div-gpt-ad-outofpage-oop'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-outofpage-oop');
		</script>
		</div>
		<!-- 7.	Advert_Type_7_Out_of_page -->

		
		<tr>
			<td align="center" valign="top"><img src="/styles/images/spacer.gif" alt="" width="10" height="10" border="0" /></td>
		</tr>

	</table>
<div class="footer">
										<script type="text/javascript">
					function popUpRadio(URL)
					{
						day = new Date();
						id = day.getTime();
						eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=0,width=850,height=602,left = 414.5,top = 10');");
					}
					</script>
				    <div class="footermainmenu">
				        <div class="footermainmenubox">
				        	<ul>
				                <li>
				                <a href="/columns.php" title="كتّاب الاتحاد">
				                    <img src="/styles/images/new_writer-text.png" alt="كتّاب الاتحاد" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=33" title="منوعات">
				                    <img src="/styles/images/new_koktail-text.png" alt="منوعات" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a style="margin: -3px 0 0 0; display: inline-block;" href="/categories.php?category=78" title="الثقافي">
				                    <img src="/styles/images/new_cultural-text1.png" alt="الثقافي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=76" title="دنيا">
				                    <img src="/styles/images/new_donia-text.png" alt="دنيا" border="0" />
				                </a>
				                </li>
				                <li>
				                <a href="/wajhatmain.php" title="وجهات نظر">
				                    <img src="/styles/images/new_opinion-text.png" alt="وجهات نظر" border="0" />
				                </a>
				                </li>
				                <li>
				                <a href="/categories.php?category=3" title="عربي وعالمي">
				                    <img src="/styles/images/new_world-text.png" alt="عربي وعالمي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=26" title="الاقتصادي">
				                    <img src="/styles/images/new_finance-text.png" alt="الاقتصادي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=51" title="الرياضي">
				                    <img src="/styles/images/new_sport-text.png" alt="الرياضي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=2" title="الامارات">
				                    <img src="/styles/images/new_emirate-text.png" alt="الامارات" border="0" />
				                 </a>
				                </li>
				                <li>
				                    <a href="/" title="الرئيسية">
				                    <img src="/styles/images/new_home-text.png" alt="الرئيسية" border="0" />
				                    </a>
				                </li>
							</ul>
				        </div>
				    </div>    
				    <div class="footermainmenu2">
				        <div class="footermainmenu2box">
				            <div class="footerleftmenu">
				            	<ul>
				                	<li><a href="/aboutus.php">عن جريدة الاتحاد</a></li>
				                    <li><a href="/contactus.php">اتصل بنا</a></li>
				                    <li><a href="/help.php">مركز المساعدة</a></li>
				                    <li><a href="http://www.admedia.ae/contact-us/" target="_blank">أعلن معنا</a></li>
				                    <li><a href="/privacy.php">بيان الخصوصية</a></li>
				                    <li><a href="/aboutemirates.php">عن الامارات</a></li>
				                </ul>
				            </div>
				            <div class="footerrightmenu">
				            	<ul>
				                	<li><a href="/sitemap.php">خريطة الموقع</a></li>
				                    <li><a href="/terms/">الشروط والاحكام</a></li>
				                    <li><a href="/subscribe/">طلب الاشتراك</a></li>
				                </ul>
				            </div>
				        </div>
				    </div>
				</div>	
	</div>

</body>
</html>
