
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - تذكرة.. وحقيبة سفر -1
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109910/tag"></script>

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/74391/2019/تذكرة--وحقيبة-سفر-1" rel="canonical">

    <!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
    <!-- END NARRATIIVE CODE -->
<meta name="Title" content="تذكرة.. وحقيبة سفر -1" /><meta name="twitter:title" content="تذكرة.. وحقيبة سفر -1" /><meta name="twitter:description" /><meta name="Keywords" content="العمود الثامن,ناصر الظاهري" /><meta name="Description" content="أعجب من بغداد التي كانت ملاذاً في سنينها الجميلة للمتعبين الضجرين من الحياة، والمشردين من منافيهم السياسية، والطامحين بحلم عربي قد يأتي من رماد الوقت، وشقاء التاريخ، للباغين علماً مشاعاً، ومعرفة مجانية، ودروساً سخية لكي لا تكون عربياً وجاهلاً، كيف هي اليوم في نواحها اليومي، ونزيفها ونشيجها؟ كيف هي مقاهيها وتناثر المثقفين من حولها وغيابهم القسري نحو أوجاع اليوم وتعب الفاقة، ومحو تفاصيل مدينتهم التي يحبونها كماء عيونهم؟ هو الشوق، وكثير من التوق لتلك المدينة، فيفز القلب كحمامة بيضاء أجفلتها الريح، ..." /><meta property="og:description" /><meta property="og:title" content="تذكرة.. وحقيبة سفر -1" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/74391/2019/تذكرة--وحقيبة-سفر-1" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/12/2019121223620269XK.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/12/2019121223620269XK.jpg" /></head>
<body id="PgBody">
<!-- BEGIN NARRATIIVE CODE -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    <form method="post" action="./تذكرة--وحقيبة-سفر-1?ArticleId=74391&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="lmp8StlTirQOFPz/uqXaQ/gj+RohfGBqX7Q6LGqY6qDd9ZjfqrN7b9xWMNpoTCoyYAX+H52L5/WdQlf+CNRGpKJB+d7QqhliGVriQ7mguDvXaavC+bDlGCbirpMOVzBOfuN4Thl5VvIQ+veQKYoynqKlJKUrmxtGRPm9ZqFUaCg2MWIHkR5I5kto3+iXZaspnFpan7JJxHC/I9qjnZexY1mPVO7HBKldRCG56qu2VQ7bSBgrq8Nonn7AS7ImKU2SrQPIxPToo5acLi/ntrO2w3BV+eek3GFQkfOFG83tDZNoZiic0lOQV/a9nI36XYfDuzPU4xFkNxo+Q1BQ/7X5mSeNGKuqeTUDCrtIBiz2EuwExY5ZNeRSuIXOmJhBIbS5gIqj3EaMZgWsQ/N/IYjxNTHdzaDyfFOinspgJGSqwVl3SDtoQW1c9j9QFFNjeiJSEFCKetyzQvo6TizbNH9yvk/w9p7AKgIhFASxseVSSHNLJ9fOD9a09MEGoTRxE7VRtBCtzlK7cupFAszJddkEqZfnKxhRYD6AAvDEHRM6hdx4eBpnU7RLlVU9xBPn0zKjfzMoWGymssPuIU+/4geCGJN/gfp91SgBoaxBUzOxNucHS58lcbYbpxqAEA++1lGIGmvRz8iTNQp+hPY2BZFVdSE90EpuB1zWkV2Z4Wot4ciiPnzLjm6JJB959EB2LUoVHhWwis2ne/J1RSfGXMVvLKorOzNMNDQHaszgHdmUX0q4580H8iY3Z8BvN3REgwsapQMYafW6urUfvbeYQJWJXqG/35ZL/IPA9QfaxmTk2ifyRcsAgBFTTAF8UMhxsGFfkdfzw9Wy8WfTz+Jd+Y0YduxZFAIAdAYM7GV2VvMXmH6C005aUxOnkbbR4NrwfKTLH7OZMP0XOVxmNQAFd3wDAPxkgNpNISynZFPJtcWS5qZxHnfdI+KQ14VO3v0dMurFjnTBLaQNFFdPAUJfAjL9NskPytn8u4vsMgB7wpfGhaLsNUlJaPdLd7kiCKhBXx2t9sg6SP1Cyq7fI1Qw5g2wVrkq/Qe3HZkgsnHeK8YL0X9K2jVG" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        <i class="co-down-open" class="dropdown-toggle" data-toggle="dropdown"></i>
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            
                                                <li><a href='/section/134/ملحق-دنيا'>
                                                    ملحق دنيا</a></li>
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        <div id='leaderboard' align="center">
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>تذكرة.. وحقيبة سفر -1</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-12-12T23:06:20+04:00" itemprop="datePublished dateModified">12 ديسمبر 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/12/2019121223620269XK.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="ناصر الظاهري" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>أعجب من بغداد التي كانت ملاذاً في سنينها الجميلة للمتعبين الضجرين من الحياة، والمشردين من منافيهم السياسية، والطامحين بحلم عربي قد يأتي من رماد الوقت، وشقاء التاريخ، للباغين علماً مشاعاً، ومعرفة مجانية، ودروساً سخية لكي لا تكون عربياً وجاهلاً، كيف هي اليوم في نواحها اليومي، ونزيفها ونشيجها؟ كيف هي مقاهيها وتناثر المثقفين من حولها وغيابهم القسري نحو أوجاع اليوم وتعب الفاقة، ومحو تفاصيل مدينتهم التي يحبونها كماء عيونهم؟ هو الشوق، وكثير من التوق لتلك المدينة، فيفز القلب كحمامة بيضاء أجفلتها الريح، وخشخشة الورق اليابس، ملقياً ذلك الحنين الذي لم يغب، وطال الغياب، متمنياً لو أنها تأتي تلك الأمنية التي زاغاها القلب بخطفة ملك يوزع البشارات.. خبأت تلك الفرحة الباردة، وأغمضت عيني، وتذكرت عادّاً على أصابعي كتلميذ غير نجيب في الحساب، لأجد أن الوداع الأخير قد مضى عليه فوق العشرين عاماً ويزيد. <br />ترى كيف هي بغداد؟ وكيف هي أحوالها بعد أعوام طوال وثقال؟ أما زال ذلك الفجر الندي له بعض من عطرها؟ وتلك اليقظة الصباحية لبيوت كانت ساهرة وعامرة بأهلها الذين يحملون تلك الرفعة، وذلك الاعتداد بالنفس الصادق، أما زال البنات القادمات من جهة أكاديمية الفنون الجميلة يتضاحكن للمستقبل، وللألوان حين تصبح طابعاً للحياة؟ أما زالت أصابعهن الرفيعة كأعواد الأراك تتخلل ذلك الشعر المشاغب المنثال على الجبهة والعين، يفعلنها دلالاً وغنجاً، أما زلن يكبرن مع الأنوثة التي تتستر بالقميص الأبيض عادة؟ أما زال سوق &laquo;الشورجة&raquo; بتلك الروائح التي تعلق بالثياب، وتُشهد عليك الناس أنك مررت ذلك النهار من هناك؟ وسمعت ورددت: &laquo;الله بالخير&raquo;! على المارين غير المستعجلين، وعلى الواقفين أمام أبواب حوانيتهم يتفحصون المتسوقين، أما زال شارع المتنبي، ودكاكين الورّاقين والكتب المتربة؟ أما زال سوق الصَفّارين؟ هل خف ضجيج مقهى الشهبندر؟ أما زالت تلك العجائز المفترشات الأرض يبعن &laquo;القيمر&raquo; وحاجيات تصنع في البيوت؟ يسرقن من وقتهن ويدخن &laquo;التتن&raquo;، وسجائر من ضجر؟ ليتهم لم يخربوا قوس وسيف النصر، وتلك اليد العربية القابضة على شيء من مجد! وأخاف أكثر ما أخاف على &laquo;كهرمانة ولصوص علي بابا&raquo;، تمثال &laquo;أبي جعفر المنصور&raquo; قيل لي إنه قطع رأسه انتقاماً للتاريخ، و&laquo;السعدون&raquo;، أما زالت تلك المكتبات التي تتوسد الأرصفة تقرأ فيها المشهد العربي؟ وواجهات زجاجية يمكث عندها الناس متأملين ما يعرض من بضائع سيفرحون لو انتقلت إلى خزائن ملابسهم، هل &laquo;أم كلثوم&raquo; ما زالت تصدح بالغناء في مقهاها؟ لا.. لا تقولوا إن ليل بغداد تغير، وإن &laquo;أبا نواس&raquo; يذهب للنوم مبكراً، غير مسامر &laquo;شهرزاد أو فريدة&raquo;، وإن &laquo;البَلَم&raquo; صار يقلبه أقل موج دجلة.. كنت بحاجة لصوت أم لأقول لها: دثريني يا أماه، لقد أبصرت بغداد.. وابيضّت عيناي! وغداً تكمل العين دمعها..</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/wcol-amood9-1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="ناصر الظاهري" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer2">ناصر الظاهري</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer3">العمود الثامن</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/74391/2019/تذكرة--وحقيبة-سفر-1'>تذكرة.. وحقيبة سفر -1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 12 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/74129/2019/خميسيات-12-12-2019'>خميسيات 12-12-2019</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/73999/2019/الأربعون--قمة-النضج-'>الأربعون.. &#171;قمة&#187; النضج!</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/73767/2019/أصدقاء-جميلون-ومختلفون'>أصدقاء جميلون ومختلفون</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يومين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/73475/2019/أبعد-عن-الرفع--أقرب-للجر'>أبعد عن الرفع.. أقرب للجر</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/73279/2019/كلام-في-الرياضة-لا-يسر'>كلام في الرياضة لا يسر</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/73119/2019/تذكرة--وحقيبة-سفر--2'>تذكرة.. وحقيبة سفر- -2</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/72956/2019/تذكرة--وحقيبة-سفر-1-'>تذكرة.. وحقيبة سفر 1-</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/72755/2019/في-رثاء-الأمانة'>في رثاء الأمانة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/72575/2019/في-معنى-الاستشهاد'>في معنى الاستشهاد</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="468" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="1" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            <div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                                    <a href='/section/134/ملحق-دنيا'>
                                        ملحق دنيا</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/74391/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/74391/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="po a_GPlus" title="أضف إلى Pocket" onclick="window.open(&#39;https://getpocket.com/edit.php?title=&amp;url=https://www.alittihad.ae/writerarticle/74391/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-get-pocket"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/74391/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.9" />
    <link rel="stylesheet" href="/css/style.css?ver=4.5" />
    <script src="/js/components.min.js?ver=2.9"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=3.1"></script>
    </form>
</body>
</html>