
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - تذكرة.. وحقيبة سفر ـ 1
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/109910/tag"></script>

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/68384/2019/تذكرة--وحقيبة-سفر-ـ-1" rel="canonical">

    <!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
    <!-- END NARRATIIVE CODE -->
<meta name="Title" content="تذكرة.. وحقيبة سفر ـ 1" /><meta name="twitter:title" content="تذكرة.. وحقيبة سفر ـ 1" /><meta name="twitter:description" /><meta name="Keywords" content="العمود الثامن,ناصر الظاهري" /><meta name="Description" content="بعض المدن التي تزورها تصبح رؤيتها كمشاهدة أشباح ضبابية، تمر هي وصورها المهادنة الغائبة، وكأنها تداعيات مساءات مخمورة، ولا تعلق بذاكرتك منها أي رائحة للناس أو ضجيج للمكان، ولا يلح شيء منها على رأسك، مشاغباً أو داعياً لغواية مشتهاة، مثل صباح مختلف أو مقهى يقبض على زوّاره العجلين عند ناصية الشارع، أو حديقة خضراء بالناس والذكريات، أو فلاح يحرث المدينة بطريقة القروية، أقلها مطعم عتيق يؤرخ لسيرة المكان، وأغاني العشاق، لحظات دموعهم، أين سكير الحي، يتبعه كلبه الوفي أكثر من زوجة؟ لا مشاغبات لأطفال ..." /><meta property="og:description" /><meta property="og:title" content="تذكرة.. وحقيبة سفر ـ 1" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/68384/2019/تذكرة--وحقيبة-سفر-ـ-1" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/11/20191114224322401JI.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/11/20191114224322401JI.jpg" /></head>
<body id="PgBody">
<!-- BEGIN NARRATIIVE CODE -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    <form method="post" action="./تذكرة--وحقيبة-سفر-ـ-1?ArticleId=68384&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="1n4Ylw4XfH2NpKWG9M/646a4UyYhb4wrGrgMq3B/m28TNbZQDU5Sn9VwGosfWFyTJqLBZ0l6V9nr9QPhL2VYM16Ir2bcQWxSk8JEGsb3MubXG3Bdv5pwvGhRhNJCHOTmbvEaNlXXJ2ectxz5la8sC3ErPlzERQjhJgYhw4kJOzBGGdVW3hSvfi7DlmFUXHsMHkH6VbmUcv3DH9ZP7JGX59rVkmyTKpUJ+XLEzYdKrC+F7eNl0yzbU55c69Z7G/9Oov8jTkGMasaIy7Njo52/IFNjRMrNCD8hhMWrAiWk2sU9Od7VWmZuFrGP5LglwOUWnihDi19ROK8SQbCq8Hfoe3D3nRUThUe3OPe+m+S8bOaDwWcBJm7jxIBT0++YRXq0jD+qkHNEAecYEDX6wD+s6a2r939/UQpDXtdahAJMh/2viaWihbnudeEb4bCGj0quKzCqXV10CjeohPmDIJQPd6p0aZ+idn41lFS9bHrVgUaxE9ZMsPPNDvb1/jt3BolNzsXPRq1HSUL2MmxGJYE8vwL21AvFwwlKhegWYZWMsFcR6faHwgr5k/P9rMxiocMvBjmUrvFeoDKV+VnKDPKNWPsy0gbS2z88wMEem9/k6vyyu5JzYJJw2au+hnqio4w9GnqrntxNtJxLNop2h5lDsxNoFEKOoCzPm5CwuvPeGQJGJIbjREI2MyjaZlpA+axrJxsE6NKlr30ASJaP/2anIQgqgr5pDSRCJYe4YOCzlH3QaswDLnwY+ejybQB+Y4+hUzSvgWiX6ntnJHA2U3+MHRn7EPx5raG5HaCyRqsNhGIj76quKHUpq7QF9PIoSQcLa+GocwXj4EhhDM5j+M19prxNJRiVGaZm/U7Uqvz552RIOJ0HhYrVO2egVDkl4XmZYUGiHOcr1lkHosWtJG38oLpWF1YHemS9p5uolfO5HWZVLVOrVPWoLVhy6xSZ38c9OHh22B+eDxEw63HZsticCCs7xCnjBOj674tf96iZPeh5AUH4kPNSaCrx2mr2gdMy5TslNUrhfCVIVvk5Z6bvjw9bwEAV+3b9mGDo3nNVtXKwHrtK" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        <i class="co-down-open" class="dropdown-toggle" data-toggle="dropdown"></i>
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            
                                                <li><a href='/section/134/ملحق-دنيا'>
                                                    ملحق دنيا</a></li>
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        <div id='leaderboard' align="center">
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>تذكرة.. وحقيبة سفر ـ 1</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-11-14T22:43:22+04:00" itemprop="datePublished dateModified">14 نوفمبر 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/11/20191114224322401JI.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="ناصر الظاهري" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>بعض المدن التي تزورها تصبح رؤيتها كمشاهدة أشباح ضبابية، تمر هي وصورها المهادنة الغائبة، وكأنها تداعيات مساءات مخمورة، ولا تعلق بذاكرتك منها أي رائحة للناس أو ضجيج للمكان، ولا يلح شيء منها على رأسك، مشاغباً أو داعياً لغواية مشتهاة، مثل صباح مختلف أو مقهى يقبض على زوّاره العجلين عند ناصية الشارع، أو حديقة خضراء بالناس والذكريات، أو فلاح يحرث المدينة بطريقة القروية، أقلها مطعم عتيق يؤرخ لسيرة المكان، وأغاني العشاق، لحظات دموعهم، أين سكير الحي، يتبعه كلبه الوفي أكثر من زوجة؟ لا مشاغبات لأطفال واعدين بالسفر البعيد، لا امرأة مختلفة تمر من هنا، لا جدران لها رائحة التاريخ.<br />في مثل تلك المدن ترى أشياء العالم، لا أشياءها هي، فتغيب عن الرأس، وتغيب الدهشة، فلا تتوقع أن تتوقف عند شيء معجباً أو غاضباً، تسير في الطرقات فلا تتوقع إلا باصاً قادماً، أو سيارات مسرعة أو محلاً تجارياً من عدة طوابق يقبض خاصرة الشارع، أو مصرفاً صارماً، وفوقه شركة تأمين لا ترحم، لا يمكن أن يفاجئك تمثال لبحار غامر باتجاه البحر والرزق والزرقة أو شاعر كان صديقاً للشجر، ومنشداً للوهاد والهضاب، وما يمكن أن يمزق القلوب ساعة التخلي، تتجول ولا يمكن أن تتعثر فيها بأي حجر على الطريق، تاريخها متماهٍ مع دول الجوار أو منهوب الروح، فكل شعب احتلها ثم ذهب منها بعد ذلك حاملاً تاريخه الذي كان هناك معه، لا جغرافية غير شتاء غاضب ملتح بالبياض، ويمكث طويلاً كدهر على الصدر، لا ثمة بطولات يمكن أن تفرح المدينة طويلاً، وتطرّز مساءات الأطفال، وتجعل أحدهم فارساً لصبية تتعاطى مع الحلم بأول التماسات الأنثى التي تكبر، وحكايات منسية تلوكها العجائز مثل &laquo;لبان الملائكة&raquo; لأحفادهن قبل النوم، في مثل تلك المدن لا راسيات لحجر يعاند الدهر، ويظل شاهداً حين يتلاطم الموج فوق الموج، كفزّاعة موت للغادرين المتسللين تحت جنح الليل، لا كنائس لها عطر الغيب، وكلمات السماوات، وبرودة الحجر والخشب والسكينة المخبأة، لا شيء فيها يهمس في أذن المارين أن له صفة التمايز والمغايرة، لا شيء فيها يقول لك: &laquo;قف.. أنا مختلف&raquo;!<br />كثيرة تلك المدن التي تشعرك أن أشياءها لها صلابة البلاستيك التي بلا معنى، أو تلك الرخاوة المملة حد الضجر، ليس هناك تكوّن أو صلصال معالج وطين، أغلب الأشياء هلامية بحيث يمكن للمدينة أن تفلت من يديك، ولا تتأسف على شيء.<br />تجوب تلك المدن التي تشبه الـ&laquo;سوبر ماركت&raquo;، وتتمنى لو أن لها علامة فارقة، فقط حين تعطب الذاكرة، وتحتاج لشيء له شذا وريق امرأة من هناك، مساء معتق بالعنب والمطر والحكايا، أي شيء يحتفظ به الشيخ الفاني المتفاني، وهو يعد خطواته الصوفية نحو المدن والناس والحياة والوجد!.. وغداً نكمل</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/wcol-amood9-1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="ناصر الظاهري" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer2">ناصر الظاهري</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer3">العمود الثامن</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/68384/2019/تذكرة--وحقيبة-سفر-ـ-1'>تذكرة.. وحقيبة سفر ـ 1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 11 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/68166/2019/خميسيات-14-11-2019'>خميسيات 14-11-2019</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 23 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/66917/2019/لصوص-لحظة-الغفلة'>لصوص لحظة الغفلة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/66675/2019/ثلاثة-أسئلة-حائرة'>ثلاثة أسئلة حائرة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/66421/2019/متفرقات'>متفرقات</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/66262/2019/الكبير--كبير'>الكبير.. كبير</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/66006/2019/تذكرة--وحقيبة-سفر-2'>تذكرة.. وحقيبة سفر -2</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/65853/2019/تذكرة--وحقيبة-سفر-1'>تذكرة.. وحقيبة سفر -1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/65553/2019/خميسيات-7-11-2019'>خميسيات 7-11-2019</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/65317/2019/-شارع-الكنعد-'>&#171;شارع الكنعد&#187;!</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="465" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="1" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            <div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                                    <a href='/section/134/ملحق-دنيا'>
                                        ملحق دنيا</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/68384/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/68384/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="po a_GPlus" title="أضف إلى Pocket" onclick="window.open(&#39;https://getpocket.com/edit.php?title=&amp;url=https://www.alittihad.ae/writerarticle/68384/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-get-pocket"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/68384/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.9" />
    <link rel="stylesheet" href="/css/style.css?ver=4.5" />
    <script src="/js/components.min.js?ver=2.9"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=3.1"></script>
    </form>
</body>
</html>