
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - حامل الميزان
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/62613/2019/حامل-الميزان" rel="canonical">

    <!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
    <!-- END NARRATIIVE CODE -->
<meta name="Title" content="حامل الميزان" /><meta name="twitter:title" content="حامل الميزان" /><meta name="twitter:description" /><meta name="Keywords" content="دروب,عادل خزام" /><meta name="Description" content="يا حامل الميزان تخفّف. كلا الجانبين وهمٌ، إلا إذا توازيا. انظر يمينك كي تلمح الحزن ثقلاً في نفوس النادمين على الماضي. وانظر شمالاً لترى أكداس المنتظرين فرجاً سيأتي غداً، ولا أحد سواك يسكنُ في اللحظة الراهنة. اللحظة التي لا يملك سرّها إلا الصاعدون في اليقظة، الذين تمرّسوا على فكرة الانتباه للعبة الزمن الذي لا يتقدم ولا يتأخر إلا بإرادتنا الحرة. والذين فطنوا للغشاوة التي يُسدلها الوهمُ على العين الغافلة، فلا يعود صاحبها يُدرك من هو في الأصل، ولماذا هو الآن هنا، وإلى أين عليه أن يمد الخُطى في ..." /><meta property="og:description" /><meta property="og:title" content="حامل الميزان" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/62613/2019/حامل-الميزان" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/10/201910242235445691Y.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/10/201910242235445691Y.jpg" /></head>
<body id="PgBody">
<!-- BEGIN NARRATIIVE CODE -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    <form method="post" action="./حامل-الميزان?ArticleId=62613&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Rj5WSQab/3ICqjH8jiaxnwlbc//s/RFL5aPzPJUgp1O9FbfAdtwL8iZMHP/jGfj9HcZdiiPhwIj1iv3IuGCsvyifnby02ReuXY8HE+qiLiMYVq+dNfvjniii3jXmugcimllPdgI10Ncljd4f9AleLGgf3AgjmQBpw4QY+cmnjFJK4dwYSpzE4TeZ+brKzOlKAcyQDi0g+YpIqoSoAhaxXSv6lQFA2iYseU9dCbKimJy/upeD52la0mN9rtV+rAk+7YJyIgHC15CYZC0jLi2XmJGMHS6f6nd2OS/hAcTRw9TL4qjWzP4YYsQhg2rDbtYQoVndd/a+TnelNDPpz2FIqlfEZS53xJgqsCJF9XzsvYU5u8KqQcIdHgOPGUz87ZhhKRlUQDxPKUKedW7DvhRHein3enZKyONLv56Mw/qzwekMh2n/f3pKYW3DdxBZ/+SkUo0WoK/uvIAqz0Cr5jDPotyKpHh7691tqns7jHO5XW64cdbP3qA6VLnDVQY2TB2ChRLq3h8HQX3AwfH+5UUDayKPLBfOO0DM0f4lS+j4ElcPYfcJ+zyL/k7JXhVwVrTq8dVl1PsyoNCDBfsI69dMjpkw+DwgUa4rjKZPhvYBQ5F9aw1jTr4WEiXUv0TJlBlKOBE/5SSm6rpm1R3ACO5/Yk8w36PSffVBiIGJLhEulV2eGkksI8OSU9/fjivphz9pF6apYDoh2r8Gi9evDAWybrdVDOuwNggbj80DmBOxfmHoEtbxm5awrFU8kH9y0ggQtKRs8lnogpUf5iGRph8QRBYE7WyLtwffNVMlfSK2oAYuI/aQAsgSfvnkrJRnD/XXpi1RitwLBCrmqYSwKYzFwreowoDyjmtT5O9NvRvq8bKHIsdbJw+A95NcsK5YZCZkrEWba/WcEca0d33jYfo3ZhKMD2pqGLPVg78zj7v7x8KL/ManWWt5E1gnJr2AV1xengW1UJ+1PdYXIFTzwfIHKSkp4y0DKfgCFpsdhypXV2HjG35ap0COjdZwTiGWddy8SQB7aWP0mtYeCZOieEvg28BzWwV7XN0h9GlpCKoHwcXlyORh" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        <i class="co-down-open" class="dropdown-toggle" data-toggle="dropdown"></i>
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            
                                                <li><a href='/section/134/ملحق-دنيا'>
                                                    ملحق دنيا</a></li>
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        <div id='leaderboard' align="center">
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="ثقافة"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>حامل الميزان</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-10-24T22:35:44+04:00" itemprop="datePublished dateModified">24 أكتوبر 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/10/201910242235445691Y.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="عادل خزام" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>يا حامل الميزان تخفّف. كلا الجانبين وهمٌ، إلا إذا توازيا. انظر يمينك كي تلمح الحزن ثقلاً في نفوس النادمين على الماضي. وانظر شمالاً لترى أكداس المنتظرين فرجاً سيأتي غداً، ولا أحد سواك يسكنُ في اللحظة الراهنة. اللحظة التي لا يملك سرّها إلا الصاعدون في اليقظة، الذين تمرّسوا على فكرة الانتباه للعبة الزمن الذي لا يتقدم ولا يتأخر إلا بإرادتنا الحرة. والذين فطنوا للغشاوة التي يُسدلها الوهمُ على العين الغافلة، فلا يعود صاحبها يُدرك من هو في الأصل، ولماذا هو الآن هنا، وإلى أين عليه أن يمد الخُطى في متاهة السؤال.<br />سوف نتبعُ خُطاك من البداية يا حامل الميزان. عندما مشيت حراً على حبل الوجود، غير مكترثٍ بالتأرجح لأنه من طبيعة الدرب، وغير هيّابٍ للريح، وهي تهزّك هزاً، ولكنها لا تُعيق تقدمك نحو حضن الحقيقة وسرّها. الذكريات التي أصبحت جبلاً على ظهور الآخرين، كانت زادك لتصعد جبل الإدراك، وتنظر من علوّه إلى ما كان ضعفك. كنت في الماضي أسير عقلك الذي يقرأ الأشياء كما سمّاها الآخرون. لكنك اليوم مجرد قلب تسكنه الدهشة الدائمة، ومجرد بصيرة ترى اللانهاية أصلاً لكل البدايات.<br />سوف نسمع لكلماتك يوماً، عندما ضجّت الدنيا بالمدافع، وارتفعت الخناجر بدلاً من الأقلام، وصار يقال إن الحب سرداب الهالكين، والعشقُ قفص الداخلين إلى الفراغ. لكنك طويت الكلام المرّ، وزرعت مكانه زهرة الإصغاء إلى صمت الوجود. ثم قلت لنا: صوتُ الحقيقة لا يُسمعُ إلا إذا تطهّر الضميرُ من شهوة الأذى. كأن يقابل المرءُ بالصفحِ سلوك كل شوكة، وأن يقبل بالجراح تُدمي قدميه كلما ابتعد في الطريق. <br />سوف نرى مثلك يوماً. الرجل والمرأة كلٌ واحدٌ، ويراهما الجاهلُ ضدين. الواحدُ والأكثرية، ووهمُ الفرق بينهما في العيون المغمضة. الأنا والآخر باعتبارهما عدوين أزليين، وهما في الأصل انشقاق الخلّية وتوالدها من بعضها للأبد. وما دام الكون كله مجرد فكرة، فلا مكان للنقائض فيه إلا إذا ابتدعناها. خذ الماء واسكبه على النار، واقرأ في الدخان الصاعد ستجدهما كلاهما يبتسمان لك. أو خذ المسدس واستبدله بريشة نسرٍ، ضعها في يد المقهور ليصير طائراً متحرراً من رغبة الانتقام.<br />أن تصير أنت ذاتك، يعني أن تُزاحُ الفوارق الواهية بينك وبين أشياء الكون كلها. وفي هذا فقط، سر اكتمال هلالك وبعثُ صفوك.</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/38/عادل-خزام" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/adal-khozam1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="عادل خزام" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/38/عادل-خزام" id="ContentPlaceHolder1_a_Writer2">عادل خزام</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/38/عادل-خزام" id="ContentPlaceHolder1_a_Writer3">دروب</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/62613/2019/حامل-الميزان'>حامل الميزان</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 13 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/61105/2019/كل-زلات-العالم'>كل زلات العالم</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/59558/2019/المتاهة-شرط-الوصول'>المتاهة شرط الوصول</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوعين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/57938/2019/رؤية-دبي-الثقافية'>رؤية دبي الثقافية</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أسابيع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/56395/2019/لحظة-وطن'>لحظة وطن</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أسابيع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/54782/2019/عشبة-الخلود'>عشبة الخلود</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/53322/2019/المجمع-الثقافي'>المجمع الثقافي</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/51996/2019/الحدود-الواهية'>الحدود الواهية</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/50592/2019/حبيب-الصايغ'>حبيب الصايغ</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/49193/2019/سيدة-المحطة'>سيدة المحطة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهرين</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="46" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="38" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            <div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                                    <a href='/section/134/ملحق-دنيا'>
                                        ملحق دنيا</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/62613/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/62613/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="po a_GPlus" title="أضف إلى Pocket" onclick="window.open(&#39;https://getpocket.com/edit.php?title=&amp;url=https://www.alittihad.ae/writerarticle/62613/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-get-pocket"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/62613/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.9" />
    <link rel="stylesheet" href="/css/style.css?ver=4.5" />
    <script src="/js/components.min.js?ver=2.9"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=3.1"></script>
    </form>
</body>
</html>