
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - شعوب تتمنى.. شعوب تفعل
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/47221/2019/شعوب-تتمنى--شعوب-تفعل" rel="canonical">

    <!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
    <!-- END NARRATIIVE CODE -->
<meta name="Title" content="شعوب تتمنى.. شعوب تفعل" /><meta name="twitter:title" content="شعوب تتمنى.. شعوب تفعل" /><meta name="twitter:description" /><meta name="Keywords" content="العمود الثامن,ناصر الظاهري," /><meta name="Description" content="بعض الشعوب قادرة على أن تسخر الثقافة لخدمتها، وتحسين صورتها إذا ما أرادت، وحده وطننا العربي الكبير تتعثر جهوده في ذلك، على الرغم من أنه يزخر بالكثير من الأفراد المتنوّرين، والمؤسسات الثقافية والفكرية الواعية التي تقوم بجهود مختلفة ومحمودة في تنمية العقل العربي، والنهوض بفكره، ولكنها جهود متفرقة، لا يربطها رابط، ولا توجه مؤثر وفاعل بصفة تراكمية تخدم الحضارة العربية، وما لحق بها من تشويه، وما ألصق بصورة العربي وشخصيته النمطية في وسائل الإعلام الغربية والأميركية، ولو أن العرب اجتهدوا لاستطاعوا أن ..." /><meta property="og:description" /><meta property="og:title" content="شعوب تتمنى.. شعوب تفعل" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/47221/2019/شعوب-تتمنى--شعوب-تفعل" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/8/2019812205749226Z.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/8/2019812205749226Z.jpg" /></head>
<body id="PgBody">
<!-- BEGIN NARRATIIVE CODE -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    <form method="post" action="./شعوب-تتمنى--شعوب-تفعل?ArticleId=47221&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Txw9QSQpLR2Uru+uxFqUE6lZiyTkf4ipTzuZV2gUdZGSDHI5gj6MTXrN4pSRM/Ep4RiCmmGOwO55Af4QKA4WJJzKNmr2PX+46YaCE/ZaX6BpRFVQfVc+itN8Xn7PnqFRF5Y+b8IJd+BOHj0D9RjKTK2HH4UdUqfrVDtUNSn9oVz3dBm5ehswLCktL+HFx09RcxzI/dH0D6D1I4GJmOUKpwWIGOpiMNMXvAYH7tUHCg25qv9Cruit/ayZU0w2w1xo+5HR74MU601/VsOBBb0RAV59Hvrvtnf4q675mH/gzolxubiWIEdqx0tYSYINVDmVPRH2KFAjtD+EiUHpg7SUWhTRGnl6EXFQswku4+gtEArfxb0TCXyIMmJPmh4uJ9pCrdSXvFUToRaVAnZOOs38GJPquF62ujop2mrJlmChBi7tyv+6FuusHOPtz4A+RfuWJlMh24o8220D32o9Uj/wGc4FDtxWHojNSETNXJfU5V66zRP0T4foxoe/BH7Ts3IrqxiihDHWfpXe0j9o9aB4rvqJhHUDUbmU9yUyrZelhJoHyxoQb9rXBr8+9hD/4ZmhDpS7HaqtW5nQ96xSE5OLvG2uEXMiyz9X/RzqDanKHjwPOeDUn5OF5tksS5a7L+Y8HdkrrTPQjle3IKWXYF0k8wZqQOgYY49YV6s8KNnkyp1Ga3Z2vV7obINQlIzVTR4eELWyo8+fOtbLtq3GwS+iuehlCa28av3VHkt/kjzDFkhkjm+lZ4O8SrXruD90E/DWtbaPZ9Y7Rhy2OioPIgJrIApaPpzO/KGf7pylPLXKNWB8Pa3xuOrw3Cn+LFNWHBan64imfAaLWSAwc6/mizm6+HEt1x0qcrJWn0XUxSVzBYQ1e0r/z2/S10urS62c0/MahmTdTtVoTgFjdKPRICm/rGO4uoQsNVRx3+Gcvk4qIXMhrrtrmgp6l3ztVDGvmtJ/8Ldn1gf9prrYFcaWmy3bCLvDclT5h30aFTMhvzYkd0MU4jMe5SxPVXK/PrMnSBtkUVisewNxs5UBnpEG6+96/JR4fibvQr1pkA4KmGIMEVr1adG6" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        <i class="co-down-open" class="dropdown-toggle" data-toggle="dropdown"></i>
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            
                                                <li><a href='/section/134/ملحق-دنيا'>
                                                    ملحق دنيا</a></li>
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        <div id='leaderboard' align="center">
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>شعوب تتمنى.. شعوب تفعل</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-08-12T20:57:49+04:00" itemprop="datePublished dateModified">12 أغسطس 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/8/2019812205749226Z.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="ناصر الظاهري" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>بعض الشعوب قادرة على أن تسخر الثقافة لخدمتها، وتحسين صورتها إذا ما أرادت، وحده وطننا العربي الكبير تتعثر جهوده في ذلك، على الرغم من أنه يزخر بالكثير من الأفراد المتنوّرين، والمؤسسات الثقافية والفكرية الواعية التي تقوم بجهود مختلفة ومحمودة في تنمية العقل العربي، والنهوض بفكره، ولكنها جهود متفرقة، لا يربطها رابط، ولا توجه مؤثر وفاعل بصفة تراكمية تخدم الحضارة العربية، وما لحق بها من تشويه، وما ألصق بصورة العربي وشخصيته النمطية في وسائل الإعلام الغربية والأميركية، ولو أن العرب اجتهدوا لاستطاعوا أن يتبنوا مشروعاً قومياً عربياً أو إسلامياً كبيراً، لا تختلف التسمية، بشرط أن يكون مشروعاً غير سياسي، وإنما مشروع ثقافي حضاري على غرار ما فعلته بريطانيا مثلاً بتأسيسها المجلس الثقافي البريطاني &laquo;بريتيش كونسيل&raquo; أو ما فعلته فرنسا بإطلاق الرابطة الفرنسية &laquo;لا أليانس فرانسيز&raquo; أو ما صنعته إسبانيا بتأسيس معهد &laquo;سيرفانتيس&raquo; أو ما أقدمت عليه ألمانيا بإنشاء معهد &laquo;غوته&raquo; أو ما كان يقوم به الاتحاد السوفييتي السابق في ترسيخ الثقافة الروسية ونشر لغتها وآدابها وفنونها بما يعرف بالمركز الثقافي الروسي أو ما قامت به اليابان بتكوين المجمع الياباني &laquo;جابان فونديشن&raquo;، وكذلك ما عملته أستراليا بمركزها الثقافي. <br />كل هذه الدول تبنت مشروعها الثقافي الذي يدعم لغتها وحضارتها، واعتبرته وكأنه السفارة الثانية لها في كل بلد، لقد أقدمت هذه الدول على نشر لغاتها وفنونها وثقافاتها وعاداتها من خلال هذه المراكز، واعتمدت كذلك على ابتعاث أبناء الشعوب الأخرى لتعلم لغتها أو منحتهم البعثات الدراسية في مدارسها ومعاهدها وجامعاتها. <br />من هذه المراكز الذي هو أكثر قرباً منا، ونكاد نتشابه في الوضع الذي كانوا عليه فغيروه، وما نحن عليه، ولم نقدر أن نصنع شيئاً حياله، هذا العمل هو عمل &laquo;جابان فونديشن&raquo;، فبعد الحرب العالمية الثانية، وهزيمة اليابان، كانت سمعة اليابانيين في الحضيض، وصورة الإنسان الياباني في السينما والإعلام الأميركي عبارة عن شخص متوحش، عاشق للدم، انتحاري، يمكن أن يبطش ويفجّر نفسه والآخرين، عاشق للنساء، مفرط في الشراب، همجي، فقرر اليابانيون أن يعملوا مركزهم الثقافي ذاك، وبدأوا في نحو 11 ولاية أميركية، كان برنامجه بسيطاً وبأشخاص قليلين، مثل؛ يابانية عجوز تعلم نساء الحي الذي تسكنه كيفية ترتيب الزهور على الطريقة اليابانية أو كيف يعملن الشاي الياباني، وطقوس تحضيره، طريقة اللبس &laquo;كيمونو&raquo; أو حضور مصارعي &laquo;السومو&raquo; الظرفاء، وبعد وقت ارتبطت العائلات الأميركية بهذا المركز، وظلت تتردد عليه، وتشارك في فعالياته، مثل معارض الصور واللوحات، عروض الأفلام، الأمسيات الموسيقية، أداء لمسرح الأقنعة الياباني &laquo;كابوكي&raquo;، وغير ذلك من النشاطات الإنسانية والحضارية التي تهدف إلى تغيير الصورة النمطية عند الناس، وفي وسائل الإعلام.. ونجحوا، انظروا للياباني في أميركا وإعلامه اليوم!</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/wcol-amood9-1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="ناصر الظاهري" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer2">ناصر الظاهري</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer3">العمود الثامن</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/47221/2019/شعوب-تتمنى--شعوب-تفعل'>شعوب تتمنى.. شعوب تفعل</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 ساعات</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/47084/2019/رغم-الغياب--حضر-عطر-عيدهم'>رغم الغياب.. حضر عطر عيدهم</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 23 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/46950/2019/-يعلكم-من-العايدين-والسالمين-'>&#171;يعلكم من العايدين والسالمين&#187;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/46758/2019/تذكرة--وحقيبة-سفر-2'>تذكرة.. وحقيبة سفر -2</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يومين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/46546/2019/تذكرة--وحقيبة-سفر--1'>تذكرة.. وحقيبة سفر - 1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/46307/2019/خميسيات-8-8-2019'>خميسيات 8-8-2019</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/46101/2019/مدن-تستدرجك-نحو-اليتم'>مدن تستدرجك نحو اليتم</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/45885/2019/-أموات-يرزقون-في-الفيسبوك-'>&quot;أموات&quot; يرزقون في &quot;الفيسبوك&quot;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/45671/2019/جحيم-تحت-الأرض'>جحيم تحت الأرض</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/45490/2019/متفرقات-الأحد-04-08-2019'>متفرقات الأحد 04-08-2019</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="456" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="1" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            



<div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                                    <a href='/section/134/ملحق-دنيا'>
                                        ملحق دنيا</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/47221/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/47221/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="gp a_GPlus" title="شارك المحتوي علي جوجل بلس" onclick="window.open(&#39;https://plus.google.com/share?url=https://www.alittihad.ae/writerarticle/47221/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-gplus-1"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/47221/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.8" />
    <link rel="stylesheet" href="/css/style.css?ver=3.7" />
    <script src="/js/components.min.js?ver=2.8"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=2.9"></script>
    </form>
</body>
</html>