
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - الرهاب.. إرهاب للنفس - 1
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/40323/2019/الرهاب--إرهاب-للنفس--1" rel="canonical">

    <!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
    <!-- END NARRATIIVE CODE -->
<meta name="Title" content="الرهاب.. إرهاب للنفس - 1" /><meta name="twitter:title" content="الرهاب.. إرهاب للنفس - 1" /><meta name="twitter:description" /><meta name="Keywords" content="العمود الثامن,ناصر الظاهري" /><meta name="Description" content="هو أقل من الخوف، ولكن يمكن أن يتطور ويصل حد التشنج والصراخ الهستيري والتوجس، وقد يتحول إلى مرض نفسي مزعج، يجب أن يعالج، غير أن مشكلتنا في العالم العربي أننا نعتبر الطبيب النفسي مريضاً نفسياً يجب أن يتعالج قبلنا، وذلك بفضل تأثير السينما، وإظهار شخصية الطبيب بطريقة كاريكاتورية، وخير من أدى هذا الدور الفنان القدير &amp;laquo;فؤاد خليل&amp;raquo;، الله يرحمه.وربما مرجع هذا الرهاب في الغالب إلى تجارب طفولية، ظلت عالقة في قاع الذاكرة أو في العقل الباطن، لذا خوفي من الحشرات ولدغها، ربما مرجعه إلى ..." /><meta property="og:description" /><meta property="og:title" content="الرهاب.. إرهاب للنفس - 1" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/40323/2019/الرهاب--إرهاب-للنفس--1" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/7/20197823926204YW.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/7/20197823926204YW.jpg" /></head>
<body id="PgBody">
<!-- BEGIN NARRATIIVE CODE -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    <form method="post" action="./الرهاب--إرهاب-للنفس--1?ArticleId=40323&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="PhXf6ihPNb54J59P6wii9zZG/Rf2sskM33NzbVtqN/tAYpsKWJH9g2Ew9fKJJ7dfTNpy6Q/Laygr1uScObGY//kC+6yVyhm2SdrSgntuNqP1tJl23nR9GxIvIFDe2fLRTvfhuOJOSsWQ5v+yhJnZ8vh0QrMDXiNvdbO2bZmOrzzKNFEDg4hYQ+B1muAN4BeFD+OSElv6rlrEsNvavu0ze7/bMKwuIphZlzGl6bo/H/ZhNNl8adbpVLEkCmVMVG1qRIaNTFZPFBCDhWLTnRb2nZsFz0qPXcSuXHiUY7eDWDS4ursGrJCWmXulWMvciFhi7nimJKTUSLZl/WDYanILD6BJS0WnY/y7G5IaTNYxLmI7ZJrwf2xvasufMqcFXeK9k8acg9uvkazUTRmYpaXu1y+CyvcVLW6maJKupimO4E2JSSxASJynVp25tLVWvjA08TkwL9OfdPjd0XNi/fcd5jCJQ6DQwmUDCN7RWMarKG2wd7P2MqVr9kEOWYsMtxEJbt4lzv7XAXF0CFxoGurO04MWi/aIz8KlppXMnEXijTgI5DkbN04E7G8xg5xndDcsA46GUa4hb6cz00Gh5ILKzWMpXP5eZ7NwaDp5t679yvrgi/D69kWFeNsIraB9oD07dsQFv5tsQftWQYw4xeShmBJ9fRUXOPTPdsJlpjrtSuzeIRMd4R6Pm/+Cty+bASQqq1/FnczqITNpS4pGRac2rDWROukuAJlRGoh2pwjIz5+IfGSaGz8bAu1QYkFJuGuIzp0oQD3i1PfQbSuD2pTAd3plVdMTAYcS8IIGJIUTlDPhzVhhCEhUKgCKjXmWWMO+eJ3SHO0KA1a3CtGSXTvM+4gA7StisEaGm/24STMO84VCgxHzBN1yUykGsVo5syJsa9PLBNHiES2HbmFyiXSlWun+Bj2BDlJF10xHHZUZuD+kqCaC6xjkHFuki++sYYCv9xKFc0iAx99EmmyLpSKkYNGoiFXwRJy3601n7hkJWT61oo19UAyEOzOYEdZX3qRc1YbCzf0u8VhiW97QQI+qbR1B5K28imCkSlmWvT+kMdaReTQF" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        <i class="co-down-open" class="dropdown-toggle" data-toggle="dropdown"></i>
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            
                                                <li><a href='/section/134/ملحق-دنيا'>
                                                    ملحق دنيا</a></li>
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        


<div id='leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>الرهاب.. إرهاب للنفس - 1</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-07-08T23:09:26+04:00" itemprop="datePublished dateModified">8 يوليو 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/7/20197823926204YW.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="ناصر الظاهري" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>هو أقل من الخوف، ولكن يمكن أن يتطور ويصل حد التشنج والصراخ الهستيري والتوجس، وقد يتحول إلى مرض نفسي مزعج، يجب أن يعالج، غير أن مشكلتنا في العالم العربي أننا نعتبر الطبيب النفسي مريضاً نفسياً يجب أن يتعالج قبلنا، وذلك بفضل تأثير السينما، وإظهار شخصية الطبيب بطريقة كاريكاتورية، وخير من أدى هذا الدور الفنان القدير &laquo;فؤاد خليل&raquo;، الله يرحمه.<br />وربما مرجع هذا الرهاب في الغالب إلى تجارب طفولية، ظلت عالقة في قاع الذاكرة أو في العقل الباطن، لذا خوفي من الحشرات ولدغها، ربما مرجعه إلى &laquo;مخاوشة نفتة الدِبّي&raquo;، ربما حينها لم أدرك ذلك حتى ولو لدغني، وهو يفعل في الغالب حتى يصبح الوجه مثل وجوه مصارعي &laquo;السومو&raquo;، لكن لم أكن أعتقد أنه سينتقل معي إلى الكبر، وسيظل هاجساً مزعجاً، بحيث عادة لا أسافر إلا بكل عدة المكافحة التامة، بخاخ، مرهم، مرطب، مانع اللدغ، وما بعد اللدغ، لأنه إن تمكن مني فعادة تظل اللدغة شهراً ويزيد، تاركة علاماتها الفارقة، يعني إذا ما ذهبت إلى أفريقيا يمكن أن أحمل &laquo;ناموسية&raquo; أو أنام في الفندق بـ&laquo;سليب باك&raquo;، وأحيط نفسي بصواعق الحشرات، لأن الشخص الذي مثلي يكون نائماً مع الملائكة، وفجأة يسمع ذلك الزنّ جانب الأذن اليسرى، فيصحو وهو متشنج، بعدها يهرب النوم، ولا يذهب ذلك الصوت الذي يمكن أن يكون ساكناً في رأسه فقط.<br />ما كنت سأتحدث عن هذا الموضوع، لكنه من تسالي الصيف، ولأني تعرضت لهجوم مكثف في مساء احتفالات مدينة آستانه بعامها الواحد والعشرين، وكنت أعتقد حتى يومها أن بعوضة واحدة تظل تحوط حول أذنيك، تلدغ مرة، وربما استدعت صديقتها لتأخذ حصتها من جلدك، لكن أن يهجم عليك جحافل مجحفلة في الوقت نفسه وبسرعة مطلقة، بعدها تعد الغرزات فإذا بها تزيد على الأربع والعشرين عضة، فتقول يا ليتني تحجمت أو تبرعت به لبنك الدم، ولا راح ذاك الدم هدراً.<br /> ولي تجارب غير مريحة معه في مدن كثيرة، طنجة، الإسكندرية، أديس أبابا، طشقند، بومبي، لكن مثل بعوض آستانه لم تر عيناي.. وغداً نكمل..</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/wcol-amood9-1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="ناصر الظاهري" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer2">ناصر الظاهري</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer3">العمود الثامن</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/40323/2019/الرهاب--إرهاب-للنفس--1'>الرهاب.. إرهاب للنفس - 1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 10 ساعات</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/40087/2019/لا-تأس-على-شيء--2'>لا تأسَ على شيء - 2</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 23 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/39952/2019/لا-تأس-على-شيء--1'>لا تأسَ على شيء - 1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/39721/2019/تذكرة--وحقيبة-سفر--2'>تذكرة.. وحقيبة سفر - 2</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يومين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/39578/2019/تذكرة--وحقيبة-سفر-1'>تذكرة.. وحقيبة سفر -1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/39318/2019/خميسيات-04-7-2019'>خميسيات 04-7-2019</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/39108/2019/أفرحوا-الحياة--وأحزنتهم'>أفرحوا الحياة.. وأحزنتهم</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/38838/2019/سباب-لها-أسباب'>سباب لها أسباب</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/38617/2019/الإنسان-و-الفانيلة-البيضاء'>الإنسان و&#171;الفانيلة&#187; البيضاء</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/38476/2019/لسانك-حصانك'>لسانك حصانك</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="452" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="1" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            



<div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                                    <a href='/section/134/ملحق-دنيا'>
                                        ملحق دنيا</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/40323/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/40323/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="gp a_GPlus" title="شارك المحتوي علي جوجل بلس" onclick="window.open(&#39;https://plus.google.com/share?url=https://www.alittihad.ae/writerarticle/40323/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-gplus-1"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/40323/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.8" />
    <link rel="stylesheet" href="/css/style.css?ver=3.7" />
    <script src="/js/components.min.js?ver=2.8"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=2.9"></script>
    </form>
</body>
</html>