
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - الفبركة
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/36461/2019/الفبركة" rel="canonical">

    <!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
    <!-- END NARRATIIVE CODE -->
<meta name="Title" content="الفبركة" /><meta name="twitter:title" content="الفبركة" /><meta name="twitter:description" /><meta name="Keywords" content="من القلب، حارب الظاهري،" /><meta name="Description" content="الحياة ذات مدارات جميلة في أسرارها، ومسارها الإنساني المتزن، وفي وقارها الذي ينبغي أن يكون، ومن جماليتها المحضة، حكاياتها النادرة الشفافة المخملية ودهشتها المتقنة، يقلّبها الزمن بشكل عاصف، أو غامض أحياناً، ويجعلها تعزف بهدوء في أحيان أخرى، خصوصاً عند التأمل في جماليات الطبيعة، ابتغاء سلام داخلي يقي الإنسان الشقاء، لكن هذا الإنسان قد يختار مدارات مفبركة، وذات شوائب وقرارات متصلبة تنطوي على نوع من التربص بالآخر. الأمم الحق هي التي تنشد الشموخ، لا النرجسية العدوانية الهزيلة التي تدفها إليها عقول ..." /><meta property="og:description" /><meta property="og:title" content="الفبركة" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/36461/2019/الفبركة" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/6/2019619214215858VW.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/6/2019619214215858VW.jpg" /></head>
<body id="PgBody">
<!-- BEGIN NARRATIIVE CODE -->
<noscript>
   <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END NARRATIIVE CODE -->
    <form method="post" action="./الفبركة?ArticleId=36461&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="OpuK4tRrDkHUtcL9aqcetiHAwUdpzjVFPryX1Rm6Fz3ESTPCwqTjms82aUFSrN7OqK/yT3w/bop47V0kmI11F9nJe4I0q4CbED5gdys5QaAxDVaxjy4zvSZV93R8XJkqvoCRhJIdFNz1ji8rtjcIH7wY/BbDaEc/VmK6OzTQEcYZvwP4lcFKrQta2RbT1K6btz9fVruz4CulkpEhVuUbZIfNthZMytUVNaajzpVbHWGVk6RT0Gg4C4c32K5RJrT2K+vAw64GZHVwd3dHUV4B64ZXIEJDXEY8/HPyXa5lC/U44Oqp6r1Rke7IFQ7DRGgydVQjsWlcBMvzzTgCpJ4WXGZSh1D7byRtPL5euBP9m+NJGFUzAOuET1JEfXZUdPXIbkxWOQ5pkr6G7io3y2c9AB899JM7sJ4HtvAd4DxVU3S8BGsimAGusdH9M8/E1Cfs+jYfH2R2jv8MjoEUi4cBvsFeYxHJjr8NJXejPe0qlKywoAqGAjjwFvGaiqppSZHVbDuDAjceUhu7HgEkv+PEQWB1S1DSvtBDLQHZwtqBC7q305MHIrgYX4jHrXACPZc7ixYV14J+1+GFVwbTcYWX99c7HIw0ssBnn75k8rdr5EN8oQr4+ADAtcCPeNO/NcdnXqPJBXU4I+zNhxEhHsqf1U6mMidCY0KNTYxS3iSKIKtylmM3h55kfcdpGc/pXuB7li8tAAaE37BK5GXy1FINbHfOjR+4L3nASHWtlHrRJAw9X9mIXmEeLM6skP8/B8xWmZzFc12D///Dqksv9x1ad0ehS2VjIjfnSEE9guWDIa6Yo9//6C90RxNYWg97mhOAnWab9PPieK3AI6PZSeCbfaRNNYvOevRhQ7ra1EaEOYGXIMSEO5ocN/AJ8uFoAMulqvX/dyx9GIH+3/enxqJEmuATVczKRsJuhlOVbovt6Fq3rUemldUA9E3fBwEF1K6Y3fNG4bynzMp7PvcCSHuYO4DJxe4DdnSDawHo33H1unqAOwlmlhqnlxY+W0GjR4kW5sM8dG8JUjXXNEJbSK2c5IyWXPlsnviH5mL9jCqJVidamY59" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        <i class="co-down-open" class="dropdown-toggle" data-toggle="dropdown"></i>
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            
                                                <li><a href='/section/134/ملحق-دنيا'>
                                                    ملحق دنيا</a></li>
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        


<div id='leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="ثقافة"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>الفبركة</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-06-19T21:42:15+04:00" itemprop="datePublished dateModified">19 يونيو 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/6/2019619214215858VW.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="حارب الظاهري" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>الحياة ذات مدارات جميلة في أسرارها، ومسارها الإنساني المتزن، وفي وقارها الذي ينبغي أن يكون، ومن جماليتها المحضة، حكاياتها النادرة الشفافة المخملية ودهشتها المتقنة، يقلّبها الزمن بشكل عاصف، أو غامض أحياناً، ويجعلها تعزف بهدوء في أحيان أخرى، خصوصاً عند التأمل في جماليات الطبيعة، ابتغاء سلام داخلي يقي الإنسان الشقاء، لكن هذا الإنسان قد يختار مدارات مفبركة، وذات شوائب وقرارات متصلبة تنطوي على نوع من التربص بالآخر. <br />الأمم الحق هي التي تنشد الشموخ، لا النرجسية العدوانية الهزيلة التي تدفها إليها عقول باهتة غير قادرة على صناعة التاريخ. أصحاب تلك العقول هم الذين خلّفوا الدمار وراءهم، ناسجين وهم التوسع في زمن حضاري يرفض الشعارات الفارغة، التي تطلقها أفواه تعودت الغدر.<br />بنت البشرية وجودها واستمرارها بحضارات متدفقة بالفكر والعمل، فانعتقت حياة أجيال وأجيال من الجهل، وراحت تبني مستقبلها المشرق بجوهر المعاني الإنسانية الخلاّقة، لكن العبث بالقيم الإنسانية، هي صنيعة بشرية، تولّدها نزعة الغطرسة والدجل السياسي، وكأن عبقرية الابتكار قد صيغت بالشقاء والفتن. ومع ذلك فإننا لا ينبغي أن نحمّل مسؤولية الغطرسة لتراكمات الزمن، أو للموروثات الجينية أو غيرها، فالإنسان ولد حراً، وبحريته هذه هو قادر على تحديد اختياراته الإيجابية أو السلبية.<br />في غابر الزمن كان الإنسان يحارب من أجل الرزق، ويرتحل سعياً وراء العشب وموارد الطبيعة، ويرضى بالقليل، لكنه كان قادراً على ألاّ ينصهر في السراب، بل كان قادراً على مقاومة الصعاب،وتحقيق الاكتفاء والتكافؤ، فما الذي جرى حتى تنقلب الصورة؟<br />فلننظر مثلاً إلى تلك العمائم التي تبث الخوف وتزعزع أمن المحيط، وترفع راية الهيمنة والقوة، وتنكّس راية العدالة، وتنفث مشاعر العصبية، وتبجل نفسها، وتمقت الآخر، وتصادم الكون، وتزمجر في البحر، وتجعل من الجنون معياراً للقول والعمل.. فمن أين يجيء كل هذا الشر؟<br />كلما أثقلت العمائم السوداء الرؤوس، كلما هبت رياح الحقد، واشتعلت نيران الكراهية.<br />هذه الاتجاهات المقيتة هي التي تغرق الأرض والفضاءات بعوامل الدمار، وتفتح المستقبل على مصير متفجر. ليس من الصعب علينا أن نبحث عن إجابة لسؤال يقول: لماذا اختار هؤلاء هذا الدرب الصعب، الخطر، المدمر، ولكن سيكون من الصعب أن نتحرى أسباب عدم اختيار دعاة الشر والفتنة، لسلوك طريق الفرح، والخير، والتعاون، والبناء. <br />فلنرجع إلى جوهر الحياة، إلى نقائها الأول، إلى مساراتها الخلاّقة النبيلة المتجددة.. عند ذلك فقط، نعرف أن الخارجين على الفطرة الإنسانية، هم خارجون في الأصل والأساس على معنى الخلق وأحقيته وحقيقته، باعتباره منحة إلهية.</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/24/حارب-الظاهري" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/hareb_alzahri1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="حارب الظاهري" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/24/حارب-الظاهري" id="ContentPlaceHolder1_a_Writer2">حارب الظاهري</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/24/حارب-الظاهري" id="ContentPlaceHolder1_a_Writer3">من القلب</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/36461/2019/الفبركة'>الفبركة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/34040/2019/أثينا-الجميلة'>أثينا الجميلة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/29834/2019/الكراسي-الشاغرة'>الكراسي الشاغرة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/26916/2019/حديث-الكتاب'>حديث الكتاب</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/23895/2019/أحرف-الياسمين'>أحرف الياسمين</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهرين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/20922/2019/في-حب-الأم'>في حب الأم</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل شهرين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/13022/2019/الكتب-المنسية'>الكتب المنسية</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أشهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/9799/2019/خلف-جدار-التاريخ'>خلف جدار التاريخ</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أشهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/6783/2019/طرف-المدينة'>طرف المدينة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أشهر</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/3554/2019/ساعي-البريد'>ساعي البريد</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 أشهر</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="32" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="24" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            



<div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                                    <a href='/section/134/ملحق-دنيا'>
                                        ملحق دنيا</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/36461/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/36461/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="gp a_GPlus" title="شارك المحتوي علي جوجل بلس" onclick="window.open(&#39;https://plus.google.com/share?url=https://www.alittihad.ae/writerarticle/36461/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-gplus-1"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/36461/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.8" />
    <link rel="stylesheet" href="/css/style.css?ver=3.7" />
    <script src="/js/components.min.js?ver=2.8"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=2.9"></script>
    </form>
</body>
</html>