
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - أقوى الرسائل
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/24963/2019/أقوى-الرسائل" rel="canonical"><meta name="Title" content="أقوى الرسائل" /><meta name="twitter:title" content="أقوى الرسائل" /><meta name="twitter:description" /><meta name="Keywords" content="صباح الخير، علي العمودي،" /><meta name="Description" content="أرسى صاحب السمو الشيخ محمد بن راشد آل مكتوم نائب رئيس الدولة رئيس مجلس الوزراء حاكم دبي، رعاه الله، نهجاً غير مسبوق في العمل الحكومي، يقوم على تشجيع الابتكار وتطوير الأداء، وتبسيط الإجراءات والمعاملات لإسعاد المتعاملين لا خدمتهم فقط، والمتابعة الميدانية والشفافية في الإفصاح عن نتائج تلك المتابعة وما يتخذ من قرارات، انطلاقاً من مقولته الخالدة &amp;laquo;نحن سلطة لخدمة الناس لا سلطة عليهم&amp;raquo;. ولتلك المتابعة صور ومسارات، لعل في مقدمتها نظام تصنيف &amp;laquo;النجوم&amp;raquo; لتقييم مراكز الخدمات، وكذلك ..." /><meta property="og:description" /><meta property="og:title" content="أقوى الرسائل" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/24963/2019/أقوى-الرسائل" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/4/2019422231613272OM.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/4/2019422231613272OM.jpg" /></head>
<body id="PgBody">
    <form method="post" action="./أقوى-الرسائل?ArticleId=24963&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="qogjuA4LmuMCJrpCSpNrxRsG3oRJ16+uk4Qec2che9leWhrDD34inOfyqqD0Zysm1eoDsK/MHFgIeKdYiNdKFWVbyuhrul7XVQ7KpzwiwnbQH4bSigKH5gM4C9MN4+pJmbErSavVhSq9Kk04K/89oHZG0tQl5ABT3ucBSNF7TDST9Hy6aj+i2RdiTqg20Sv7oMboc3xURckDTC+JWnb7OkRnnlbjRuUzN66TS0oN9n91f0Qx913YjUgIyhK2gl1oM3UNrFvBdzE/zuYNuunA5OIUiiiyw0cDUtEriQ3EgbB16ykKgu0v/UnJTISK36hxFgXOtHz+YPH228G5w7d31NrO7LVkBxCRLAlUYtWm9rEqq8f/CEFKt/iBQKHps/1ZM75G12uULaLfSkPEWorL7XCr1/yxE1F/fQLPaBpO9xgxdRxC1zmSfSanEmcVderZgq3DXvJoXeLEUhmiut1gHsCre6+za54GTccxqIAR9M5RSjDlwTMSpIJeX/fdH1OxV32a+iWoKryunpvQ886tC4P4vTXKIPwrgUcFc992YUE0No1iLu+/lSqYXrptdQCS7dq4a5EmOu33enXGcdM2iUAmbuiyyUBMnLQW2fnPKM86mw8O86ZBexGO9jgjCJc+BQdPkRrCojSBnBeJi6IIb2RhXXezEshdSCeIM9EkOEK5m7uZWMIEBVy8wKh0lRoNMgiHz7OwRecMAYG58MZ1CJhdh3Qhhv+ZhiGH0N20utTbVe/2lp7qxgXiYKkUhosvbQNS/P/syTid9wPBftNFEZKdaOfT98nHScuMnQHTHUWkHo/LkNjMVJ6PeWykQDjIkPYjkSeZy5iZDIJL+aZmW1cnpwqXIjPCONnqXFFAUz145dgZ7Te/+RlxVVNlhaB6W+3mAEg+0M3ZfaN/4lE7S4ABVfifafg7aymnrnSh/GVAwxvqLI7Wz5g8wXuEbOeXXxZLv0mllSakGrVPYoNQKspxei95bf/5Q+TRlw1E3wdtVm24am4ZM+595xyvBUrRPLJ83xi+EteN60OOloTg1aH/X0JwQJ025ymX9hp6AZN9Gi74" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown lapis-lazuli'><a href='/section/133/ملفات'><span>
                                        ملفات<input type="hidden" name="ctl00$RepHeaderMenu$ctl07$HiddenSecID" id="RepHeaderMenu_HiddenSecID_7" value="133" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        


<div id='leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>أقوى الرسائل</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-04-22T23:16:06+04:00" itemprop="datePublished dateModified">22 أبريل 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/4/2019422231613272OM.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="علي العمودي" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>أرسى صاحب السمو الشيخ محمد بن راشد آل مكتوم نائب رئيس الدولة رئيس مجلس الوزراء حاكم دبي، رعاه الله، نهجاً غير مسبوق في العمل الحكومي، يقوم على تشجيع الابتكار وتطوير الأداء، وتبسيط الإجراءات والمعاملات لإسعاد المتعاملين لا خدمتهم فقط، والمتابعة الميدانية والشفافية في الإفصاح عن نتائج تلك المتابعة وما يتخذ من قرارات، انطلاقاً من مقولته الخالدة &laquo;نحن سلطة لخدمة الناس لا سلطة عليهم&raquo;. ولتلك المتابعة صور ومسارات، لعل في مقدمتها نظام تصنيف &laquo;النجوم&raquo; لتقييم مراكز الخدمات، وكذلك تقارير &laquo;المتسوق السري&raquo;، ولا يكتفي سموه بالتقارير المرفوعة بل ويحرص على إرسال فرق للتحقق من محتوى التقرير واستنتاجه قبل اتخاذ ما يلزم بشأن الأمر. <br />بالأمس تابعنا عبر تغريدة لسموه واحدة من أقوى الرسائل للجميع، وبالذات نحو واحدة من المؤسسات الحكومية وأحد المراكز التي تتبعها. وأطلعنا جميعاً على الصورة التي نشرها عن ذلك المركز التابع لمجموعة &laquo;بريد الإمارات&raquo; مع تقرير فريق التحقق &laquo;بكل شفافية&raquo; قائلاً: &laquo;ليس هذا مستوانا ولا خدماتنا، ولن يكون ضمن فريقي من يستمر في تقديم هذا المستوى&raquo; (من الخدمات). مؤكداً للجميع في الحكومة &laquo;لن يمر شيء من دون متابعة بكل شفافية&raquo;.<br /> رسالة تذكر الجميع بمسؤولياته في خدمة المواطنين والمقيمين، وأنه وجد في موقعه ليخدمهم، وأن يكون كل مسؤول فيهم &laquo;مفاتيح للخير مغاليق للشر&raquo; دوماً، يستلهمون روح القانون لا نصه لمساعدة الناس وتسهيل أمورهم، خاصة مع توسع الأداء الحكومي في استخدام التطبيقات الذكية، والتي يفترض بها. بل وتحولت لدعوة تناقلها أفراد المجتمع ليضعها نصب عينيه، ويفكر دائماً بأن الموقع الذي أنيطت به مسؤولية إدارته هو أمانة تتطلب حسن الأداء، والسعي الدائم لتبني أفضل الممارسات والتطبيقات التي تحقق انسيابية في العمل وتسعد المتعاملين بالصورة التي تعبر عن رقي مستوى الخدمات التي تحرص عليه القيادة الحكيمة لا تحويلها لمرافق تدار بالأمزجة والتجارب الفاشلة، مما يؤدي للجمود والتكلس.<br /> لقد حظيت تلك الرسالة القوية بتجاوب وتفاعل كبيرين، وغمرت زاوية التعقيبات على التغريدة السامية دعوات من القلب أن يحفظ الله سموه وقيادتنا الرشيدة، قيادة تشدد في كل مناسبة على المسؤولين، كل في موقعه، للعمل بإخلاص ومحبة لإسعاد المتعاملين، لأنهم ببساطة وُجدوا لخدمتهم، وأن &laquo;المسؤولية تكليف لا تشريف أو تكريم&raquo;، لتظل الإمارات في المركز الأول.</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/3/علي-العمودي" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/ali-alamodi21.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="علي العمودي" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/3/علي-العمودي" id="ContentPlaceHolder1_a_Writer2">علي العمودي</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/3/علي-العمودي" id="ContentPlaceHolder1_a_Writer3">صباح الخير</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/24963/2019/أقوى-الرسائل'>أقوى الرسائل</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/24761/2019/-حق-الليلة-'>&#171;حق الليلة&#187;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 22 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/24533/2019/-الإمارات-تاريخنا-'>&#171;الإمارات تاريخنا&#187;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/24354/2019/-أيقونة-باريس-'>&quot;أيقونة باريس&quot;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يومين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/23911/2019/بهجة-وطن'>بهجة وطن</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/23683/2019/مع-الأمطار'>مع الأمطار</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/23455/2019/قيمة--ثقافة--حضارة'>قيمة.. ثقافة.. حضارة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/23254/2019/-الانتصار-للجميلة-'>&#171;الانتصار للجميلة&#187;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/23059/2019/-معايير-عالمية-'>&#171;معايير عالمية&#187;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/22848/2019/سحق-الأفاعي'>سحق الأفاعي</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="401" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="3" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            



<div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                                    <a href='/section/133/ملفات'>
                                        ملفات</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/24963/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/24963/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="gp a_GPlus" title="شارك المحتوي علي جوجل بلس" onclick="window.open(&#39;https://plus.google.com/share?url=https://www.alittihad.ae/writerarticle/24963/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-gplus-1"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/24963/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.8" />
    <link rel="stylesheet" href="/css/style.css?ver=3.6" />
    <script src="/js/components.min.js?ver=2.8"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=2.9"></script>
    </form>
</body>
</html>