
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - تذكرة.. وحقيبة سفر (2)
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/13405/2019/تذكرة--وحقيبة-سفر-2-" rel="canonical"><meta name="Title" content="تذكرة.. وحقيبة سفر (2)" /><meta name="twitter:title" content="تذكرة.. وحقيبة سفر (2)" /><meta name="twitter:description" /><meta name="Keywords" content="العمود الثامن,ناصر الظاهري" /><meta name="Description" content="مما تشتهر به &amp;laquo;نيدر لاند أو هولند&amp;raquo;، وهما اسمان يعنيان الأراضي المنخفضة، الواطئة، وبالمعنى نفسه، يطلق عليها باللغة اللاتينية &amp;laquo;بيلو بيلجيكو&amp;raquo;، الأجبان الهولندية مثل: &amp;laquo;يونغ كاس، بليخم كاس، آود كاس&amp;raquo;، بالإضافة إلى الدراجات الهوائية، والتي يزيد عددها على 18 مليون دراجة، متجاوزاً عدد السكان البالغين 16 مليوناً، حيث يمكنك أن تصادف رئيس الوزراء، وهو آت للعمل بدراجته الهوائية، أما الأيقونة الأخرى، فلابد وأن يكون الفنان المجنون &amp;laquo;فان جوغ&amp;raquo; صاحب لوحة &amp;laquo;عبّاد ..." /><meta property="og:description" /><meta property="og:title" content="تذكرة.. وحقيبة سفر (2)" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/13405/2019/تذكرة--وحقيبة-سفر-2-" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/3/20193122110205VZ.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/3/20193122110205VZ.jpg" /></head>
<body id="PgBody">
    <form method="post" action="./تذكرة--وحقيبة-سفر-2-?ArticleId=13405&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="GmmEztWr52vAdzzaaaSuFSrLNoYjdWVRQcb64toc55loFLFJOfr0fk9MVCy0/vKwkUo41zW7sPEpF/hD4vKj6b3Y13z6+xc58+qtFjiGxJIZTC1sgIqzv8Vg+IGYvUratMGZuWdZgHFKBIW6qYDtMBXmwSvGPsbXALfMuqtKg91rbrFozOJhsKtCGd4jr/Eqhx2k0sqHtz80sn9vdCxTBqPOehDolN3dzPIJ4GC9Sgg3DTmyQfmVcekLdsWAa5Ye57qJdCUnevTUjzwYZQC73NYloe6Snyitaaol30yNYshHJbAU6jwxJ6qdMcom5ubXQLlQ7XOfFtdSwQtwAJTP8q2QR7fIRf3pv+CMJolnTiF9lKPlxvXJpY6TncVkqzKW4n0UWiZlYhCeN/wJ+RwYhuWS7ctJvAM8k09jWFYk0ygmeXCExlvLOCdO8UlshUvTqo4dLV3XdJY66160x0v+SUw/SWkhxcfQXcaILbhb++lVnFZOXd19QM9n/EZuVQYqYv6Q+I2FoIWIBulNFWbRI6aXoL5RJ0eZFTrr2H0u2M0tFrDsrUU9c+urMJeG7AAnb7BlKotwSRciw9oTuHJptn7En9pOPYCqyxmMFGkgzO4XwQLVLCBQ6pF2eXgonDebzOl+V9rQNEvrAcmBM+ivPIVxvz1esqdcgPMgNk9y+LZihUQaj3ahbKJxYSnice3OFKHZfEPFBG2bcjlU1wPXO5cOb/8nvBuS3KA1ymccoChhJLL3Lur7jhARfw9m915wlrjOvpS66T43w4fNFk+LeivZkXmfLm95WjEu7SlyCe5WKEowHefz5AhLgqwVONGORlsoYY6zanPMjul0WpARNsTIBs9eJUEdgCMSkNCE4blRHzq3VghJbzopyU5VoHNL08Bn7aC67+tiov2O/gNoMCccIhiGvdc0D39U1ZGnbdpd/MJd5H1XK8Du53i6BB6ZZJ3Inf+sGjk37JVdmBvrd++HiZX54E4+DwmtdTTE04Rsx/apPz7zO88dPW80vbT7+bVNRidEY13l3dcoEgU014mvKKo=" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        


<div id='leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>تذكرة.. وحقيبة سفر (2)</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-03-01T22:11:00+04:00" itemprop="datePublished dateModified">1 مارس 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/3/20193122110205VZ.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="ناصر الظاهري" />
                    </span>
                  
          </div>

          

          <div class="article-content-editor" itemprop='articleBody'>
              <p>مما تشتهر به &laquo;نيدر لاند أو هولند&raquo;، وهما اسمان يعنيان الأراضي المنخفضة، الواطئة، وبالمعنى نفسه، يطلق عليها باللغة اللاتينية &laquo;بيلو بيلجيكو&raquo;، الأجبان الهولندية مثل: &laquo;يونغ كاس، بليخم كاس، آود كاس&raquo;، بالإضافة إلى الدراجات الهوائية، والتي يزيد عددها على 18 مليون دراجة، متجاوزاً عدد السكان البالغين 16 مليوناً، حيث يمكنك أن تصادف رئيس الوزراء، وهو آت للعمل بدراجته الهوائية، أما الأيقونة الأخرى، فلابد وأن يكون الفنان المجنون &laquo;فان جوغ&raquo; صاحب لوحة &laquo;عبّاد الشمس&raquo; وغيرها، والذي توفي معدماً أو منتحراً بعد نوبات اكتئاب مزمنة، غير أن الهولنديين لا يعترفون بذلك، ويسمونه &laquo;الموت المبكر&raquo;، والذي استفاد الكل من ريع لوحاته، عداه هو، وهو الذي قطع أذنه في مراهنة خاسرة، وهو الذي مشى سبعين كيلو متراً، ليرى الرسام الفرنسي &laquo;جولز بريتون&raquo; في مدينته &laquo;كوريير&raquo;، والذي كان معجباً به، ولم يكن في جيبه غير عشرة فرنكات، ولما وصل لمنزله، خشي أن يطرق بابه، ورجع ماشياً كما ذهب سدى، واليوم يحظى متحفه في أمستردام، بأعلى الزيارات السياحية، ولا يزاحمه رسام آخر غير &laquo;رامبرانت&raquo; الذي ما زال بيته يستقبل الزوار، وما زالت تلك الساحة حيث ينتصب تمثاله في تلك الحديقة، وحينما نحت الروس تماثيل لـ&laquo;حراس الليل&raquo; أو &laquo;ناخت فاخت Nacht wacht&raquo; من لوحته المشهورة، اشترتها بلدية أمستردام، ووضعتها أمام تمثاله، وهو هذا العام ضيف على متحف اللوفر في أبوظبي، حيث تعرض بعض أعماله. <br />الزائر لهولندا ستدهشه أشياءً كثيرة، وسيتوقف كثيراً عند البيوت المائلة أو الراقصة، كما يسمونها، ومنها بيت &laquo;آن فرانك&raquo; البنت اليهودية التي ظلت مختبئة في خزانة، بعدما قتل النازيون كل عائلتها، وبيوت صقل وتصنيع الألماس، والبيوت العائمة، وهناك القنوات المائية التي تكون أجمل في الليل حيث يلقي بسحره الأسود على كل الأشياء، وستجد أصغر واجهة بيت في العالم، حيث لا شيء غير الباب فقط، ولا تكتمل مشاهدة أمستردام، إلا بركوب قارب يجول بك في مسالكها المائية، وقنواتها وجسورها وقناطرها، وقد تتوقف عند أقدم مشرب بُني عام 1695، خلال هذه الرحلة المائية تقدم الأجبان الهولندية، ومشروباتهم المحلية.<br />من بين تلك الأماكن التي تعد زيارتها تجربة فريدة، قرية الصيادين &laquo;ماركن&raquo; يوم السبت، والتي ستدهشك أن كل بيوتاتها مغلقة على نفسها، وسكانها قابعون فيها، لا يخرجون منها، أبوابها ونوافذها مغلقة، وكنيستها صامتة، ولا أحد يمشي فيها غير السواح، وأجمل الختام زيارة مكتبة أمستردام الوطنية، ذات الطراز المعماري الحداثي، وهو الغالب على العمارة الجديدة في هولندا، والتي طالما تمنيت أن يكون مثلها أو شبيهاً بها في أبوظبي، وتبقى عليك مدينة لابد وأن تزورها، لأنها عاصمة هولندا السياسية، وليست أمستردام، كما هو وفق الدستور، والتي سماها الرحالة العرب القدماء &laquo;مسترضام&raquo;، هي مدينة لاهاي &laquo;Hague&raquo;!</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/wcol-amood9-1.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="ناصر الظاهري" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer2">ناصر الظاهري</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/1/ناصر-الظاهري" id="ContentPlaceHolder1_a_Writer3">العمود الثامن</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/13405/2019/تذكرة--وحقيبة-سفر-2-'>تذكرة.. وحقيبة سفر (2)</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 ساعات</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/13284/2019/تذكرة--وحقيبة-سفر--1'>تذكرة.. وحقيبة سفر - 1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 23 ساعة</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/13001/2019/خميسيات'>خميسيات</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يوم</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/12737/2019/حرامية-من-عصر-المليجي-'>حرامية من عصر &quot;المليجي&quot;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل يومين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/12579/2019/المدن-تحزن-على-الطيبين'>المدن تحزن على الطيبين</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/12350/2019/سؤال-صغير-كفص-الثوم'>سؤال صغير كفص الثوم</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 4 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/11809/2019/تذكرة--وحقيبة-سفر-2-'>تذكرة.. وحقيبة سفر (2)</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/11670/2019/تذكرة--وحقيبة-سفر--1'>تذكرة.. وحقيبة سفر - 1</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/11386/2019/خميسيات'>خميسيات</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/11090/2019/كلهم-يتمنون-فهم-حتى-'>كلهم يتمنون فهم &#171;حتى&#187;!</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="440" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="1" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            



<div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            <div class="mobile-download">
                            	<p>تحميل التطبيق</p>
                            	<a target="_blank" href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution"><i class="co-android"></i></a>
                            	<a target="_blank" href="https://itunes.apple.com/ae/app/al-etihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202"><i class="co-apple"></i></a>
                            </div>
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            <a href="/map.aspx">خريطة الموقع</a>
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/13405/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/13405/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="gp a_GPlus" title="شارك المحتوي علي جوجل بلس" onclick="window.open(&#39;https://plus.google.com/share?url=https://www.alittihad.ae/writerarticle/13405/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-gplus-1"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/13405/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.8" />
    <link rel="stylesheet" href="/css/style.css?ver=3.6" />
    <script src="/js/components.min.js?ver=2.8"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=2.9"></script>
    </form>
</body>
</html>