
<!DOCTYPE html>
<html lang="ar" xmlns="http://www.w3.org/1999/xhtml">
<head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/imgs/favicon.ico" type="image/x-icon" />
  <style>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</style>
  <title>
	صحيفة الاتحاد - وارسو: ثمن الهيمنة والفصام
</title>
  <script async src="/js/jquery.min.js"></script>
  <meta name="twitter:card" content="summary_large_image" />
    	<!-- GPT Header Part Tag End-->	
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
<script>
 var gptAdSlots = [];
 googletag.cmd.push(function() {


  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
    var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();
   
   var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();
   
  
  
   var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1, 1]).build();

  gptAdSlots[1] = googletag.defineSlot('/5730/alittihad.ae_other', [320, 20], 'leaderboard').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  gptAdSlots[2] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[3] = googletag.defineSlot('/5730/alittihad.ae_other', [300, 250], 'mpu').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  
  gptAdSlots[4] = googletag.defineSlot('/5730/alittihad.ae_other', [1, 1], 'skin').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/5730/alittihad.ae_other', 'overlay').addService(googletag.pubads());
    
    googletag.defineSlot('/5730/alittihad_native_videos', ['fluid'], 'div-gpt-ad-1543874238718-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  					
	<!-- GPT Header Part Tag End-->	

  <!-- Google Tag Manager -->




  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52067102-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52067102-1');
</script>
  <!-- End Google Tag Manager -->
    <link href="https://www.alittihad.ae/writerarticle/10439/2019/وارسو-ثمن-الهيمنة-والفصام" rel="canonical"><meta name="Title" content="وارسو: ثمن الهيمنة والفصام" /><meta name="twitter:title" content="وارسو: ثمن الهيمنة والفصام" /><meta name="twitter:description" /><meta name="Keywords" content="كلمة رئيس التحرير، حمد الكعبي،" /><meta name="Description" content="صورة لسيدة إيرانية، تدفع عربة قمامة، تداولها معارضون إيرانيون على &amp;laquo;فيسبوك&amp;raquo; و&amp;laquo;تويتر&amp;raquo;، تزامناً مع انعقاد مؤتمر وارسو في بولندا، لدعم الأمن والسلام في الشرق الأوسط، وكتب أحدهم معلقاً: &amp;laquo;بينما يهدر النظام الإيراني المليارات على الصواريخ الباليستية، في سوريا والعراق واليمن ولبنان، (فإنّ) ملايين السيدات الشابات يعشن على القمامة مثل تلك السيدة&amp;raquo;.الإيرانيون باتوا يتطلعون إلى تحرك دولي مباشر، ينقذهم من قتامة النفق الطويل الذي زج به النظام دولة غنية، تهدر مقدراتها على ..." /><meta property="og:description" /><meta property="og:title" content="وارسو: ثمن الهيمنة والفصام" /><meta property="og:url" content="https://www.alittihad.ae/writerarticle/10439/2019/وارسو-ثمن-الهيمنة-والفصام" /><meta property="og:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/2/20192179532526226.jpg" /><meta name="twitter:image" content="https://www.alittihad.ae/assets/images/Articles/750x425/2019/2/20192179532526226.jpg" /></head>
<body id="PgBody">
    <form method="post" action="./وارسو-ثمن-الهيمنة-والفصام?ArticleId=10439&amp;YearID=2019" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=o5ftBXti-83am9uEyGokBfwVAWXO0MYwfRgimn08ZW9VCU3ivL3Ox6cSz9rHwynJOYROQq_q1YhNp4jNgsw7ctC-YTBWUXI6H17pZPkGcQ0yUdtVMEJKX1RxPoQVCtfnQXuFyaHBEp2aQmsaNp1RqbO-SQs1&amp;t=ffffffffcd368728" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92E98412" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="YwlBmxqHfYgteejA8765ZK09mIVOf43LpZZypVuDXhqXUIqMThhNItZLcZgVFyghCgjQvqtV+AzYH3roGdE1AIjs9H7ea5Xda1gTSdP747P2+DecNe+xxEAHV/3qBBjDo6JJIa0rIizMrzxTi2Jf1AWh4qcliHi4tBanOn+xZIerATlMdXhdbmsOASztT7WEiGz9osQrtCaUj1qYce7UII91R47TVROH/p/Ohc9pOD671oKrZjxek2q5F5d6cefl2cDPBz6Zr/LPzi06bH7FCPgg8m2wGZSfntSYbkASweAwTgPMnh5iyQNnvHrMx4LbEzwAuo5DzqHrLhTq5x8EEmdIxY8Q43NhcERn9tJ2toMyl5TVIy/N4IIV+n3X2Ozhm1bzGtOnng6o0XPMjbWN9lplULxZ4VXwTAR5CMU2Bua/ga67de5DQCSJoExqN+sxdwiWZDwL4Qrewz92YzOC4McoPWPROtlTA3zmIi8LNovfUIL3/VnYu2hif/2NP+NGTN+1zS+msmdZ5uu2QG6pW9ON7zw6vvGBWM+POCFg8wxCUjbhW6iYjb6cij4Vi9oirqd9tv2K81/g7o6oylJqMrzUXH7zHZdZy4XH82uQ5QYAj4vg1W6y+es/bBXjndVl/EvjMyrdOdgm5WH82Ic8u3cp7LfhnfaQNjYCcugOiec9P2fc676oUtZdPFO2jbFV1rkaIZskylITHEj2TPiRssVZm0ycomgBXB8wVZhq7sHipdURQL6qOXBmZnV/Eq/rwIyr1AnILYw4FcQGtcGQWmiuMyI/e+8Rf0R3U1nw6iG/o1V8XCjCQDktrHcUyjHJzGs+3kHVL8wmAY8Jdg590AiKmlO0GVHng+6nqktgkAfJtL2Fqe8rZNu/Xv09cpQ6ZO8ldhrUqxnXL4SXg4wWpHPss/reWMXafLPN0PjmZmfo8wN80dCEmGfbScCxcM3X9XrCzKrsqr7tEiXVN3paoBNPvcoPx+bmf+zmCXikHwGE7VFypBspjMZ41htX3i+uST0MkkHylKB+nbUXi4MrTvSItGw=" />
        
        
        <nav class="navbar">
            <div class="container">
                <div class="navbar-wrap">

                    <div class="navbar-logo pull-right">
                        <a href="/" title="صحيفة الاتحاد">
                            <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                    </div>

                    <div class="navbar-header pull-right">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainnav-collapse" aria-expanded="false">
                            <span class="sr-only">القائمة الرئيسية</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>

                    <div class="pull-left mobile-search">
                        <i class="co-search"></i>
                    </div>

                    <div id="PnlSearch" class="navbar-left site-search">
	
                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="search-txt" placeholder="ابحث هنا" />
                        <a id="LinkSearch" class="search-btn" href="javascript:__doPostBack(&#39;ctl00$LinkSearch&#39;,&#39;&#39;)"><i class="co-search"></i></a>
                    
</div>

                    <div class="collapse navbar-collapse" id="mainnav-collapse">
                        <ul class="nav navbar-nav">
                            
                                    <li class='dropdown light-cyan'><a href='/section/2/الإمارات'><span>
                                        الإمارات<input type="hidden" name="ctl00$RepHeaderMenu$ctl00$HiddenSecID" id="RepHeaderMenu_HiddenSecID_0" value="2" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown sea-blue'><a href='/section/3/عربي-ودولي'><span>
                                        عربي ودولي<input type="hidden" name="ctl00$RepHeaderMenu$ctl01$HiddenSecID" id="RepHeaderMenu_HiddenSecID_1" value="3" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown bright-yellow'><a href='/section/26/الاقتصادي'><span>
                                        الاقتصادي<input type="hidden" name="ctl00$RepHeaderMenu$ctl02$HiddenSecID" id="RepHeaderMenu_HiddenSecID_2" value="26" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown emerald'><a href='/section/51/الرياضي'><span>
                                        الرياضي<input type="hidden" name="ctl00$RepHeaderMenu$ctl03$HiddenSecID" id="RepHeaderMenu_HiddenSecID_3" value="51" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown independence'><a href='/wejhat.aspx'><span>
                                        وجهات نظر<input type="hidden" name="ctl00$RepHeaderMenu$ctl04$HiddenSecID" id="RepHeaderMenu_HiddenSecID_4" value="55" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown strong-violet'><a href='/section/33/منوعات'><span>
                                        منوعات<input type="hidden" name="ctl00$RepHeaderMenu$ctl05$HiddenSecID" id="RepHeaderMenu_HiddenSecID_5" value="33" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                
                                    <li class='dropdown moderate-brown'><a href='/section/78/ثقافة'><span>
                                        ثقافة<input type="hidden" name="ctl00$RepHeaderMenu$ctl06$HiddenSecID" id="RepHeaderMenu_HiddenSecID_6" value="78" />
                                    </span>
                                        
                                        
                                        </a>
                                        
                                                <ul class="dropdown-menu">
                                            </ul>



                                    </li>
                                

                        </ul>

                    </div>
                    <!-- /.navbar-collapse -->

                </div>
            </div>
        </nav>
        <div class="mainpagewrap">

       
        
    <div class="container">

    <div class="box-home box-ad">
        


<div id='leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('leaderboard'); });
</script>
</div>
    </div>

    <article class="box-home article-page box-cat opinion" itemscope itemtype='http://schema.org/Article'>
      <meta itemprop='inLanguage' content='ar'/>
      <meta itemprop='isFamilyFriendly' content='True'/>
      <meta id="ContentPlaceHolder1_MetaItemEntity" itemprop="mainEntityOfPage" content="الرئيسية"></meta>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
          <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img itemprop="url" src="/imgs/logo.png" alt="صحيفة الاتحاد">
          </span>
          <span itemprop="name">صحيفة الاتحاد</span>
      </div>
      <h2 class="box-home-title box-cat-title"><span>كتاب الاتحاد</span></h2>
         <header>
          <h1 itemprop='name headline'>وارسو: ثمن الهيمنة والفصام</h1>
          <div class="article-meta">
              <span class="article-meta-date">
                  <time id="ContentPlaceHolder1_TimePubDate" datetime="2019-02-17T02:09:11+04:00" itemprop="datePublished dateModified">17 فبراير 2019</time>
              </span>
          </div>
      </header>

      

      <div class="row">
        <div class="col-md-8 article-content">
          <div class="article-media" itemprop='associatedMedia'>
              
                    <span itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
                      <img src="/assets/images/Articles/750x425/2019/2/20192179532526226.jpg" id="ContentPlaceHolder1_Img1" itemprop="Url" alt="حمد الكعبي" />
                    </span>
                  
          </div>

          <div id="ContentPlaceHolder1_divAudio" class="article-audio">
              <div class="article-audio-title"><span>استماع</span></div>
              <div class="article-audio-file">
                <span itemscope itemtype='http://schema.org/audio'>
                  <div style="position: relative; display: block; max-width: 100%;">
    <div>
        <video data-video-id="6003079109001"
               data-account="72178650001"
               data-player="tEhWF0s7B"
               data-embed="default"
               data-application-id
               class="video-js"
               controls
               style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px;"></video>       
        <script src="//players.brightcove.net/72178650001/tEhWF0s7B_default/index.min.js"></script>
    </div>
</div>
                </span>
             </div>
          </div>

          <div class="article-content-editor" itemprop='articleBody'>
              <p>صورة لسيدة إيرانية، تدفع عربة قمامة، تداولها معارضون إيرانيون على &laquo;فيسبوك&raquo; و&laquo;تويتر&raquo;، تزامناً مع انعقاد مؤتمر وارسو في بولندا، لدعم الأمن والسلام في الشرق الأوسط، وكتب أحدهم معلقاً: &laquo;بينما يهدر النظام الإيراني المليارات على الصواريخ الباليستية، في سوريا والعراق واليمن ولبنان، (فإنّ) ملايين السيدات الشابات يعشن على القمامة مثل تلك السيدة&raquo;.<br />الإيرانيون باتوا يتطلعون إلى تحرك دولي مباشر، ينقذهم من قتامة النفق الطويل الذي زج به النظام دولة غنية، تهدر مقدراتها على الأسلحة والصواريخ والاستخبارات في دول عربية عدة، وتواصل استعراضها الإعلامي في الإقليم، فيما دخل اقتصادها غرفة الإنعاش، وانهارت عملتها، وأخذت الأوضاع المعيشية لغالبية السكان في التراجع الحاد، ولم تجد حكومتها حلاً سوى بالتقشف داخلياً على الشعب الإيراني، والإنفاق، دون حساب على الميليشيات والتنظيمات الحليفة خارجياً.<br />السيدة الإيرانية التي انتشرت صورتها على وسائل التواصل الاجتماعي، تلخص واقع الأوضاع الاقتصادية في إيران، فالإنفاق على التنمية المحلية في أقل مستوياته في العقود الثلاثة الأخيرة. ويرى معارضون إيرانيون، تجمعوا الأربعاء الماضي أمام الملعب الرياضي في وارسو، أن الأزمة تكمن في أولويات الحكومة، فهي تقدم التصنيع النووي، ودعم حلفائها في الشرق الأوسط، على المشروعات الوطنية التي تحرك الأسواق، وتوفر فرص العمل في سوق تُراوح نسبة البطالة فيها بين 50% و63% في بعض المناطق، بحسب مركز الأبحاث الحكومي الإيراني.<br />على نحو أسوأ، أظهر مؤتمر وارسو مجدداً فصام قطر المبين، وقد أعلنت منذ أيام أنها لن تشارك في اللقاء، وهاجمت دعايتها &laquo;الإخوانية&raquo; السياستين الأميركية والإسرائيلية، على الرغم من العلاقات الودودة المعلنة، قبل السرية، بين تل أبيب والدوحة، ثم حضر وزير خارجيتها المؤتمر، وفي نهايته بحث رئيس وزراء قطر الأسبق حمد بن جاسم آل ثاني عن شعبوية في عواصم &laquo;الإخوان&raquo;، وصفح من طهران، فدوّن على &laquo;تويتر&raquo;، معتبراً ما حدث في وارسو تطبيعاً، ثم قال إنه &laquo;ليس ضد التطبيع مع إسرائيل، ولا ضد فتح علاقة معها&raquo; ولكنه يريد علاقة &laquo;لا تكون على حساب الحقوق الفلسطينية&raquo;.<br />لنلاحظ حدة الفصام، وبلوغه مستويات مرَضية خطيرة، مهاجمة وارسو، ورفض المشاركة فيه، ثم الحضور بتمثيل وزير الخارجية محمد بن عبدالرحمن آل ثاني، وفي الخلفية يتحدث حمد بن جاسم عن التطبيع، والحقوق الفلسطينية، متذاكياً بأنه رأي شخصي لا يمثل قطر، وهو يعلم جيداً أنه من عرّابي التطبيع المجاني مع إسرائيل تاريخياً، ولكنها المزايدة السياسية التي تجعله يتناسى أن مبادرة السلام العربية، وحل الدولتين، وسائر المرجعيات الدولية، ما تزال ثوابت عربية، ولم يفرط بها أحد.<br />في المقابل، حضرت الإمارات لقاء وارسو، دفاعاً عن أمنها ومصالحها في المنطقة، فإيران تحتل جزراً إماراتية، وتدعم ميليشيا الحوثي مالياً وعسكرياً لتخريب اليمن، ولا تتوقف عن التدخل في الشؤون العربية. ونحن مع أي جهد دولي، يحقق السلام في الشرق الأوسط، وموقفنا من القضية الفلسطينية وتحقيق مصير شعبها ثابت ومعروف، وخارج كل المزايدات والاستعراضات الخبيثة والخداع.</p>
          </div>

          <h2 class="box-home-title box-cat-title box-cat-small"><span>الكاتب</span></h2>
          <div class="writer-about" itemscope itemprop='author' itemtype='http://schema.org/Person'>
            <div class="writer-img"><a href="/writer/61/حمد-الكعبي" id="ContentPlaceHolder1_a_Writer1"><img src="/assets/images/Columns/201881155658469NN.jpg" id="ContentPlaceHolder1_ImgWriter" itemprop="image" alt="حمد الكعبي" /></a></div>
            <h2 class="writer-title" itemprop='name'><a href="/writer/61/حمد-الكعبي" id="ContentPlaceHolder1_a_Writer2">حمد الكعبي</a></h2>
            <div class="box-meta">
              <span class="meta-itm meta-writer"><a href="/writer/61/حمد-الكعبي" id="ContentPlaceHolder1_a_Writer3">كلمة رئيس التحرير</a></span>
            </div>
          </div>

            
<h2 class="box-home-title box-cat-title box-cat-small"><span>أرشيف الكاتب</span></h2>

<div class="row contact-form">
        <div class="col-xs-9">
            <input name="ctl00$ContentPlaceHolder1$WriterArchive1$txtSearch" type="text" id="ContentPlaceHolder1_WriterArchive1_txtSearch" placeholder="بحث في أرشيف الكاتب" />
        </div>
        <div class="col-xs-3">
            <a id="ContentPlaceHolder1_WriterArchive1_LinkSearch" class="form-btn" href="javascript:__doPostBack(&#39;ctl00$ContentPlaceHolder1$WriterArchive1$LinkSearch&#39;,&#39;&#39;)">بحث</a>
        </div>
      </div>
<div id="DivDataLists" class="writer-opinions-list">

    
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/10439/2019/وارسو-ثمن-الهيمنة-والفصام'>وارسو: ثمن الهيمنة والفصام</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 7 ساعات</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/9572/2019/مؤشر-المدينة-المتسامحة-'>مؤشر &quot;المدينة المتسامحة&quot;</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 3 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/9102/2019/حكومات-صالحة-للمستقبل-'>حكومات صالحة للمستقبل..</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 5 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/8873/2019/بيت-للعائلة-الإبراهيمية-في-أبوظبي'>بيت للعائلة الإبراهيمية  في أبوظبي</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل 6 أيام</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/8057/2019/فضول-وهدية-في-العودة-إلى-روما'>فضول وهدية في العودة إلى روما</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/7609/2019/على-متن-الطائرة-البابوية'>على متن الطائرة البابوية</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/7381/2019/-الأخوة-الإنسانية--على-أرض-الإمارات'>&#171;الأخوة الإنسانية&#187;  على أرض الإمارات</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوع</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/6540/2019/زياد-الشرعبي-الشاهد-والشهيد'>زياد الشرعبي الشاهد والشهيد</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوعين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/6261/2019/كرة-قدم--وليست-حروب-هاشتاغ-'>كرة قدم.. وليست &#171;حروب هاشتاغ&#187;!</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوعين</span>
            </div>
        </div>
        
        <div class="writer-opinion-itm">
            <h3><a itemprop='publishingPrinciples' href='/writerarticle/6039/2019/نحو-ترتيب-متقدم-على-مؤشر-السعادة'>نحو ترتيب متقدم على مؤشر السعادة</a></h3>
            <div class="box-meta">
                <span class="meta-itm meta-time">قبل أسبوعين</span>
            </div>
        </div>
        

</div>
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnCurrentLoadedPageIndex" id="ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex" value="0" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnNumberOfPages" id="ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages" value="12" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnParentPageId" id="ContentPlaceHolder1_WriterArchive1_hdnParentPageId" value="61" />
<input type="hidden" name="ctl00$ContentPlaceHolder1$WriterArchive1$hdnItemsCountValue" id="ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue" value="10" />


<script type="text/javascript" language="javascript">
    

    // var loadingFlag = true;
    var numOfPages = $('#ContentPlaceHolder1_WriterArchive1_hdnNumberOfPages').val();
    var currPageIndex = $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val();
    var currParentPageId = $('#ContentPlaceHolder1_WriterArchive1_hdnParentPageId').val();
    var ItemsCountValue = $('#ContentPlaceHolder1_WriterArchive1_hdnItemsCountValue').val();
    var SearchKey = $('#ContentPlaceHolder1_WriterArchive1_txtSearch').val();
    $(document).ready(function () {        
        if (parseInt(currPageIndex) < parseInt(numOfPages) - 1) {

            $('#DivDataLists').append('<div class="col-xs-12 more-btn"><a href="javascript:void(0)" class="load-ajax" id="SearchEndOfPage">المزيد</a></div>');
            var loadingFlag = false;
            $('#SearchEndOfPage').click(function () {

                if (loadingFlag === false && parseInt(currPageIndex) < parseInt(numOfPages)) {

                    loadingFlag = true;

                    var loader = $('<div class="loading-spinner"><div class="spinner"><div></div><div></div><div></div><div></div></div></div>');

                    var endOfPage = $(this).parent();

                    endOfPage.fadeOut(1000, function () {
                        $('#DivDataLists').append(loader);
                        currPageIndex = parseInt(currPageIndex) + 1;
                        var newContent = $('<div>').load(
                "/Service/WriterArticles.aspx?ColumnID=" + currParentPageId + "&pageSize=" + ItemsCountValue + "&SearchKey=" + SearchKey + "&pageindex=" + parseInt(currPageIndex),
                {

                },
                function (content) {

                    $(this).hide();
                    loader.remove();
                    $('#DivDataLists').append($(this)).append(endOfPage);
                    loadingFlag = false;
                    $(this).fadeIn();


                    $('#ContentPlaceHolder1_WriterArchive1_hdnCurrentLoadedPageIndex').val(currPageIndex);


                    if (parseInt(currPageIndex) < numOfPages - 1)
                        endOfPage.show();
                }
                        );
                    });

                }
            });


        }

    });

</script>


          

        </div>
        <div class="col-md-4">

            <div class="box-side box-s-ad">
            



<div id='mpu'>
<script>
googletag.cmd.push(function() { googletag.display('mpu'); });
</script>
</div>
          </div>

          <div class="box-side box-writer-select">
            كتاب وآراء
            <select name="ctl00$ContentPlaceHolder1$ddWriters" id="ContentPlaceHolder1_ddWriters">
	<option selected="selected" value="-1">اختر كاتب</option>
	<option value="13">علي أبو الريش</option>
	<option value="40">ابراهيم مبارك</option>
	<option value="43">محمد البادع</option>
	<option value="61">حمد الكعبي</option>
	<option value="62">نورة بنت محمد الكعبي</option>
	<option value="1">ناصر الظاهري</option>
	<option value="19">راشد الزعابي</option>
	<option value="22">السعد المنهالي</option>
	<option value="24">حارب الظاهري</option>
	<option value="3">علي العمودي</option>
	<option value="8">عصام سالم</option>
	<option value="57">عبدالله ابراهيم </option>
	<option value="12">مصطفى الآغا</option>
	<option value="48">حمده خميس </option>
	<option value="38">عادل خزام</option>
	<option value="56">عمران محمد</option>
	<option value="36">عائشة بالخير</option>
	<option value="35">سعد جمعة</option>
	<option value="15">حسين الحمادي</option>
	<option value="51">إبراهيم الذهلي</option>
	<option value="47">مريم الساعدي</option>

</select>
          </div>

          <div class="box-side box-s-ad">
            


<div id='HPB'>
<script>
googletag.cmd.push(function() { googletag.display('HPB'); });
</script>
</div>
          </div>

        </div>
      </div>

    </article>

  </div>

             <style type="text/css">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</style>



            <div class="container footer-line"></div>
            <div class="box-home box-ad container" style="display:none">
              
            </div>
 </div>


        <footer class="main-footer">

            


             


            <div class="footer-logo">
                <div class="container">
                    <a href="/" title="صحيفة الاتحاد">
                        <img src="/imgs/logo.png" alt="صحيفة الاتحاد" /></a>
                </div>
            </div>

            <div class="social-footer">
                <div class="container">
                    <h4>تواصل معنا</h4>
                    <ul>
                        <li><a href="https://www.facebook.com/aletihadae" id="a_Website_Facebook" target="_blank" title="Facebook"><i class="co-facebook-official"></i></a></li>
                        <li><a href="https://twitter.com/aletihadae" id="a_Website_Twitter" target="_blank" title="Twitter"><i class="co-twitter-1"></i></a></li>
                        <li><a href="https://instagram.com/aletihadae/" id="a_Website_Instagram" target="_blank" title="Instagram"><i class="co-instagram"></i></a></li>
                        <li style="display:none"><a target="_blank" href="#"><i class="co-whatsapp"></i></a></li>
                        
                        <li><a id="a_Website_RSS" href="/rss_feed.aspx" title="RSS Feed"><i class="co-rss"></i></a></li>
                    </ul>
                </div>
            </div>

            <div class="footer-blocks">
                <div class="container">

                    <div class="row">

                        <div class="col-md-4 footer-links-list">
                             
                                    <a href='/section/2/الإمارات'>
                                        الإمارات</a>
                                
                                    <a href='/section/3/عربي-ودولي'>
                                        عربي ودولي</a>
                                
                                    <a href='/section/26/الاقتصادي'>
                                        الاقتصادي</a>
                                
                                    <a href='/section/51/الرياضي'>
                                        الرياضي</a>
                                
                                    <a href='/section/55/وجهات-نظر'>
                                        وجهات نظر</a>
                                
                                    <a href='/section/33/منوعات'>
                                        منوعات</a>
                                
                                    <a href='/section/78/ثقافة'>
                                        ثقافة</a>
                                
                        </div>

                        <div class="col-md-8 footer-maillist">
                            <h4>الاشتراك للحصول على ملخص أسبوعي علي بريدك الإلكتروني</h4>
                            <div id="upmailList">
	
                                    
                                    <div class="maillist-form">
                                        <input name="ctl00$txtEmailList" type="text" id="txtEmailList" placeholder="بريدك الإلكتروني" />
                                        
                                        
                                <a id="LinkMailList" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LinkMailList&quot;, &quot;&quot;, true, &quot;EmailListVGroup&quot;, &quot;&quot;, false, true))">اشترك</a>
                            </div>
                                
                                
</div>
                            
                            
                        </div>

                    </div>

                    <div class="row footer-rits">

                        <div class="col-md-4">
                            حقوق النشر محفوظة لصحيفة الاتحاد 2019
                        </div>

                        <div class="col-md-8 footer-rits-links">
                             
                                    <a href='/about-emirates'>
                                        عن الإمارات</a>
                                
                                    <a href='/about-us'>
                                        عن الاتحاد</a>
                                
                                    <a href='/privacy'>
                                        بيان الخصوصية</a>
                                
                                    <a href='/Terms'>
                                        شروط الخدمة</a>
                                
                            <a target="_blank" href="https://www.tawzea.ae/ar/adm-publications">الاشتراكات</a>
                            
                            <a href="/contact.aspx">اتصل بنا</a>
                        </div>

                    </div>

                </div>

            </div>

        </footer>
        <div id="DivSocialShare" class="social-share">
            <a href="#" class="share-desktop"><i class="co-left-open-1"></i></a>
            <a href="#" class="share-mobile"><i class="co-down-open-1"></i></a>
            <div class="social-share-links">
              <a href="javascript:void(0)" id="a_FaceBook" class="fb a_FaceBook" title="شارك المحتوي علي فيسبوك" onclick="window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.alittihad.ae/writerarticle/10439/2019/&amp;t=&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-facebook"></i></a>
              <a href="javascript:void(0)" id="a_Twitter" class="tw a_Twitter" title="شارك المحتوي علي تويتر" onclick="window.open(&#39;http://twitter.com/intent/tweet?url=https://www.alittihad.ae/writerarticle/10439/2019/&amp;text=&amp;via=aletihadae&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-twitter-1"></i></a>
              <a href="javascript:void(0)" id="a_GPlus" class="gp a_GPlus" title="شارك المحتوي علي جوجل بلس" onclick="window.open(&#39;https://plus.google.com/share?url=https://www.alittihad.ae/writerarticle/10439/2019/&#39;, &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600&#39;)"><i class="co-gplus-1"></i></a>
              <a href="whatsapp://send?text= %0A https://www.alittihad.ae/writerarticle/10439/2019/" id="a_whatsapp" class="wa a_whatsapp hidden-lg" title="شارك المحتوي علي واتساب" data-text=""><i class="co-whatsapp"></i></a>
            </div>
          </div>
    
    <link rel="stylesheet" href="/css/components.min.css?ver=2.8" />
    <link rel="stylesheet" href="/css/style.css?ver=3.5" />
    <script src="/js/components.min.js?ver=2.8"></script>
    <script src="/js/scripts.min.js?ver=1.5?ver=2.9"></script>
    </form>
</body>
</html>