


<!DOCTYPE html>
<html dir="rtl" lang="ar-AR" data-link-detection-type=""
      data-mpapp="50005-230" data-flc="f4790e13-3e3e-11ea-80ee-ac1f6b2153d5__4298937__Web__webdesktop" data-flcsrc="read_memory"
      data-machine="RD281878A4A827" data-fcdbwtime="0" data-fctime="0" data-fcdesrze="0" data-fcwritetime="0" data-fcwriteserilize="0">
<head>

    <title>الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4298937" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين" />
    <link href="https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="عربي-ودولي" />
    <meta name="keywords" content="الإمارات,المهاجرين,الشعبة البرلمانية الإماراتية,لمجلس الوطني الاتحادي,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="أكد وفد الشعبة البرلمانية الإماراتية للمجلس الوطني الاتحادي، أمس، أن دولة الإمارات العربية المتحدة تولي أهمية قصوى لتقديم المساعدات الإنسانية للمهاجرين في العديد من دول العالم، متجاوزة كل الصعوبات والعوائق، وهو ما جعلها إحدى أكبر الدول المانحة إنسانياً وإن" />
        <meta name="twitter:description" content="أكد وفد الشعبة البرلمانية الإماراتية للمجلس الوطني الاتحادي، أمس، أن دولة الإمارات العربية المتحدة تولي أهمية قصوى لتقديم المساعدات الإنسانية للمهاجرين في العديد من دول العالم، متجاوزة كل الصعوبات والعوائق، وهو ما جعلها إحدى أكبر الدول المانحة إنسانياً وإن" />
        <meta name="description" content="أكد وفد الشعبة البرلمانية الإماراتية للمجلس الوطني الاتحادي، أمس، أن دولة الإمارات العربية المتحدة تولي أهمية قصوى لتقديم المساعدات الإنسانية ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2022-07-04T22:38:21Z" />
        <meta property="article:published_time" content="2022-07-04T22:38:21Z" />
    <meta property="terms" content="عربي-ودولي" />
    <meta property="article:category" content="عربي-ودولي" />
        <meta property="og:title" content="الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين" />
        <meta name="twitter:title" content="الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="256" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين",
  "description": "أكد وفد الشعبة البرلمانية الإماراتية للمجلس الوطني الاتحادي، أمس، أن دولة الإمارات العربية المتحدة تولي أهمية قصوى لتقديم المساعدات الإنسانية للمهاجرين في العديد من دول العالم، متجاوزة كل الصعوبات والعوائق، وهو ما جعلها إحدى أكبر الدول المانحة إنسانياً وإن",
  "identifier": "https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين",
  "url": "https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين",
  "url": "https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين",
  "identifier": "https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين",
  "headline": "الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين",
  "description": "أكد وفد الشعبة البرلمانية الإماراتية للمجلس الوطني الاتحادي، أمس، أن دولة الإمارات العربية المتحدة تولي أهمية قصوى لتقديم المساعدات الإنسانية للمهاجرين في العديد من دول العالم، متجاوزة كل الصعوبات والعوائق، وهو ما جعلها إحدى أكبر الدول المانحة إنسانياً وإن",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2022-07-04T22:38:21Z",
  "dateModified": "2022-07-04T22:38:21Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "عربي ودولي",
  "keywords": "لمجلس الوطني الاتحادي,المهاجرين,الإمارات,الشعبة البرلمانية الإماراتية",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />

    



    <link href="/Content/Alittihad/fontawesome/css/all.css?v=0" rel="stylesheet" />
    <link href="/Content/Alittihad/owl/assets/owl.carousel.css?v=0" rel="stylesheet" />
    <link href="/Content/Alittihad/owl/assets/owl.theme.default.css?v=0" rel="stylesheet" />
    <link href="/Content/Alittihad/css/bootstrap.min.css?v=0" rel="stylesheet" />
    <link href="/Content/Alittihad/css/all.min.css?v=0" rel="stylesheet" />
    

    

    <link rel="stylesheet" href="/Content/Alittihad/css/custom.css?v=0" type="text/css" />
    <script src="/Content/Alittihad/js/jquery.min.js"></script>
    <script src="/Content/Alittihad/owl/owl.carousel.min.js"></script>
    <script src="/Content/Alittihad/js/bootstrap.bundle.min.js"></script>
    <script src="/Content/Alittihad/js/jquery.lazy.min.js"></script>
    <script src="/Content/shared/js/jquery.cookie.js"></script>

    <script src="/content/Alittihad/js/mangoplayerevents.js"></script>


    
    <script type="text/javascript">
        function loadTrackScript() {
            var cookies = document.cookie.split('; ');
            var editor = false;
            for (var i = 0; i < cookies.length; i++) {
                var parts = cookies[i].split('=');
                if (parts[0] == "octiuser") {
                    editor = true;
                }
            }
            if (true) {

                window.TrackingServer = "//track.alittihad.ae/";
                var url = window.TrackingServer + "TrackView/4298937";
                
                $.ajax({
                    type: "Post",
                    url: url,
                    data: "",
                    dataType: "json"
                });
                


            }
        }
        setTimeout(function () {
            loadTrackScript();
        }, 3000);
    </script>


    

    <script type="text/javascript">

    var JS_RESOURCES = {
        InfiniteScrollSize: 4,
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '86efd33a-fbe7-11ec-a6a8-0022480cfec6',
        CommunityUrl: 'https://engage.alittihad.ae/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'gR6YrVN2Y8nDZZMUd1fjOexrq9bUasn75HX5on4xTBjHBCNtY3ma4FpG8ZHur0PVXrcG_miCQkJrY8t8ijb9phkaEW01:BDEsOgy2BOgXEaRAzLIVSyy_5XydZT824w8zQItf9Dzn3Afdl6Jk3GxlOHOpu7Lu8krunKIHoNr8lzyoCrdbMm1eflo1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {
  "ApiKey": "AIzaSyBTHskorYWURvj2NX7kMj9sHZ93Ljsub0w",
  "AuthDomain": "ittihad-3a7de.firebaseapp.com",
  "DatabaseUrl": "https://ittihad-3a7de.firebaseio.com",
  "ProjectId": "ittihad-3a7de",
  "StorageBucket": "ittihad-3a7de.appspot.com",
  "MessagingSenderId": "595764810857",
  "AppId": "1:595764810857:web:8c135ec803b2f347a27ef8"
},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'تم الوصول إلى الحد الأقصى من الأصوات',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed',
        NoMediaFilesAvailable: 'No Media Files Available',
        WillBeAvailableSoon: 'Will Be Available Soon',
        FillRequiredData: 'Fill Required Data',
        PleaseCheckRecaptcha: 'Please Check Recaptcha',
        ErrorOccurred: 'Error Occurred'
    }
</script>


    

<script>
    var signal = {
        "User": {
            "UserId": null,
            "isLoggedIn": false,
            "EmailHash": null,
            "Gender": null,
            "Age": null,
            "Country":""
        },
        "Content": {
            "ContentCategoryLevel1": "",
            "Subsection": null,
            "Keywords": [],
            "ArticleId": null,
            "ArticleTitle": null,
            "ArticleAuthorName": null,
            "ArticlePublishDate": null,
            "ContentType": "",
            "IsVideo": false,
            "VideoTitle": null,
            "VideoLength": null,
            "SearchTerm": null,
            "Techtype": "Web"
        },
        "Page": {
            "ChannelLevel1": ""
        }
    };
</script>
    <script type="text/javascript">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</script>
    <style>
        #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard, #gpt_2ndleaderboard-billboard {
            min-height: 90px;
        }

        #gpt_2ndleaderboard-billboard {
            min-height: 100px;
        }

        #GPT_MPU, #gpt_mpu, #gpt_half_page {
            min-height: 250px;
        }

        @media only screen and (max-width: 768px) {
            #GPT_LB, #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard {
                min-height: 100px;
            }
        }

        @media only screen and (min-width: 768px) {
            #gpt_2ndleaderboard-billboard, #gpt_leaderboard_billboard {
                min-height: 90px;
            }
        }

        #GPT_MPU_MobileOnly {
            min-height: 250px;
        }
    </style>

    



</head>

<body class="articlepage rtl light" data-page-name="News Details">

    
    


<section class="light-brd top-header-section header-container">
    <div class="top-header-container container ">
        <div class="right appFont_regular">
            <span class="datetime appFont_bold ml15">الثلاثاء 5 يوليو 2022</span>
            <div class="city appFont_bold ml9">
                <a href="#">
                    أبوظبي الإمارات
                </a>
            </div>            <div class="dropdown">
                <a class="temperature itihadhead" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span></span>
                    <img class="arr10" src="/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu weatherdrop">
                    <div class="weatherdp">
                        <div class="weathertext" id="dubai">دبي <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="sharjah">الشارقة <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="al-ain">العين <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ajman">عجمان <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ras-Al-Khaimah">رأس الخيمة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Fujairah">الفجيرة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Umm-al-Quwain">ام القيوان<span>°C</span></div>
                    </div>

                </div>
            </div>
            <div class="vertical-divider"></div>
        </div>

        <div class="left appFont_regular">
            <div class="vertical-divider ml10"></div>
            <a href="#">
                <span class="prayer appFont_bold">
                    مواقيت الصلاة
                </span>
            </a>
            <div class="bar2"></div>
            <div class="dropdown">
                <a href="javasxript:;" class="prayer-time appFont_bold" data-toggle="dropdown" aria-haspopup="true"
                   aria-expanded="false">
                    <span class="selected-time">
                    </span>
                    <img class="arr6" src="/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu m-t-5 weatherdrop">

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الفجر <span class="fajr"></span></div>
                    </div>

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الظهر <span class="zuhr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">العصر <span class="asr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">المغرب <span class="maghrib"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">العشاء <span class="isha"></span></div>
                    </div>

                </div>

            </div>
        </div>



    </div>
</section>



    
<section class="header-container">
        

        <div class="">





<div class="container">
    <div class="header row no-gutters">
        <div class="col-3" style="justify-content: flex-start;">
            <img src="/Content/Alittihad/img/menu-button.png" class="menu-button" />
        </div>
        <div class="col-6" style="justify-content: center;">
            <a href="/" title="صحيفة الاتحاد">
                <img src="/Content/Alittihad/img/logo-mobile.svg" class="logo logo-mobile" />
                <img src="/Content/Alittihad/img/logo-ipad.svg" class="logo logo-ipad" />
                <img src="/Content/Alittihad/img/logo-ipad-pro.svg" class="logo logo-ipad-pro" />
                <img src="/Content/Alittihad/img/logo-desktop.svg" class="logo logo-desktop" />
            </a>
        </div>
        <div class="col-3" style="justify-content: flex-end;">
            <div class="mode-toogle">
                <img src="/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
                <img src="/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
            </div>
            <div class="search-profile-toogle">
                <a href="/search"><img src="/Content/Alittihad/img/search.svg" class="search" /></a>
                
            </div>
        </div>
    </div>
</div>


<div id="menumain" class="menumain hide-desktop-layout  light-brdtop">
    <div class=" container">
        <div class="menuitems">
            <ul class="mainnav">

                                <li class=" homelink">
                                    <a href="/">
                                        <img src="/Content/Alittihad/img/homeicon.svg" width="23" class="home" />
                                        <img src="/Content/Alittihad/img/home-icons-dark.svg" width="23" class="darkhome2" />
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="javascript:;" class="mt4">
                                        <img src="/Content/Alittihad/img/menu-button.png" height="20" class="menu-button">
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="/" class="mt4">
                                        <img src="/Content/Alittihad/img/logo.svg" width="57" class="logominiheader">
                                    </a>
                                </li>
                            <li class="">
                                <a href="/category/الإمارات">الإمارات</a>
                            </li>
                            <li class="">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </li>
                            <li class="">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </li>
                            <li class="">
                                <a href="/category/الرياضي">الرياضي</a>
                            </li>
                            <li class="">
                                <a href="/opinion">وجهات نظر</a>
                            </li>
                            <li class="">
                                <a href="/category/دنيا">دنيا</a>
                            </li>
                            <li class="">
                                <a href="/category/ثقافة">ثقافة</a>
                            </li>
                                <li>
                                    <img src="/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="/video">فيديو</a>
                            </li>
                            <li class="">
                                <a href="/podcasts">بودكاست</a>
                            </li>
                            <li>
                                <a href="javascript:;" onclick="ToggleDrop();"> المزيد <img src="/Content/Alittihad/img/arrowdown.svg" class="ml7"></a>
                            </li>
                                <li>
                                    <img src="/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="https://classified.alittihad.ae/">المبوب</a>
                            </li>
                                <li style="margin-left: 0;">
                                    <img src="/Content/Alittihad/img/bell.svg" class="belt" onclick="openNotificationTopics()"/>
                                </li>
            <li style="float: left;margin-left: 0;">
                <a href="#" style="display:none">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/creator.png" class="creator" id="creator" />
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sonna3dark.png" class="creator2" id="creator2" />
                </a>
                <a href="/search"><img src="/Content/Alittihad/img/search.svg" class="search" /></a>
                <a id="avatarLogIn" href="/login"><img src="/Content/Alittihad/img/avatar.svg" class="avatar" /></a>
            </li>
            </ul>
        </div>
    </div>

    <div class="mazid_drop2">
        <div class="">
            <div class="mazidcon2">
                <a href="/photo-album">قصة صورة</a>
                <a href="/infograph">إنفوجراف</a>
                <a href="/caricature">كاريكتير</a>
                <a href="/program">برامج</a>
                
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function openNotificationTopics() {
        //to be changed
        var token = readCookie(window.MANGO_USER_TOKEN);
        if (token) {
            window.location.href = "/notifications";
        } else {
            window.location.href = "/public-notifications";

        }
    }
</script>


<div class="footer-menu-container appFont_regular" style="width: 0!important;" id="style-1">

    <div class="footer-menu-body ">

        <img src="/Content/Alittihad/img/close.svg " class="footer-close " onClick="closeMenu() ">

        <div class="footer-menu-list ">

            
                        <div class="footer-login-block ">
                            <img alt="" src="/Content/Alittihad/img/avatar-light.png" class="avatar1 ">
                            <img alt="" src="/Content/Alittihad/img/avatar-dark.png" class="avatar2 ">
                            <a href="/login" class="footer-text ">تسجيل الدخول</a>
                        </div>
                        <div class="footer-divider "></div>
                        <div class="footer-list-item m-b-20 ">
                            <a href="/"><img src="/Content/Alittihad/img/homeicon.svg " class="footer-home-icon home1 "></a>
                            <a href="/"><img src="/Content/Alittihad/img/whitehome.svg " class="footer-home-icon home2 "></a>
                        </div>
                            <div class="footer-list-item ">
                                <a href="/category/الإمارات">الإمارات</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الرياضي">الرياضي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/opinion">وجهات نظر</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/دنيا">دنيا</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/ثقافة">ثقافة</a>
                            </div>
                        <div class="footer-divider "></div>
                            <div class="footer-list-item ">
                                <i class="fas fa-angle-down ard "></i>
                                <a href="javascript:;">تغطيات</a>
                                <div class="footer-sub-list ">
                                        <a href="/coverage/4218310/إكسبو-2020">إكسبو 2020</a>
                                </div>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/video">فيديو</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/infograph">إنفوجراف</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/photo-album">قصة صورة</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/caricature">كاريكتير</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/program">برامج</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/newspaper/archive">عدد اليوم</a>
                            </div>
            <div class="footer-divider " style="width: 200px; "></div>
            <div style="width:200px">
                <div class="hubc ">
                    <a href="https://classified.alittihad.ae/" target="_blank">
                        <img src="/Content/Alittihad/img/mobawab.svg" class="mbawab " />
                    </a>
                </div>
                <div class="footer-divider " style="width: 200px; "></div>
                <img src="/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="margin: 28px 55px 28px;cursor: pointer; ">
                <img src="/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="margin: 28px 55px 28px;cursor: pointer; ">
                <div class="footer-divider " style="width: 200px; "> </div>
                <div class="footer-list-footer txt-center-webkit">
                    <div class="footer-logo ">
                        <a href="/"> <img src="/Content/Alittihad/img/logo.svg " width="70 "></a>
                    </div>
                    <div class="social-media dark-menu-item">
                        <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                            <img src="/Content/Alittihad/img/facebook.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                            <img src="/Content/Alittihad/img/twitter.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                            <img src="/Content/Alittihad/img/instagram.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361">
                            <img src="/Content/Alittihad/img/linkedIn.png " />
                        </a>
                    </div>
                    <div class="social-media white-menu-item ">
                        <a target="_blank" class="social-icon " href="https://www.facebook.com/alittihadae">
                            <img src="/Content/Alittihad/img/facebook-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                            <img src="/Content/Alittihad/img/twitter-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                            <img src="/Content/Alittihad/img/instgram-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                            <img src="/Content/Alittihad/img/linkedin-white.svg " />
                        </a>
                    </div>
                    <div class="footer-stores ">

                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank"><img src="/Content/Alittihad/img/Apple Badge.png"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&hl=en" target="_blank"><img src="/Content/Alittihad/img/google badge.png"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>        </div>

</section>
<div class="mazid_drop">
    <div class="container">
        <div class="mazidcon">
            <a href="/photo-album">قصة صورة</a>
            <a href="/infograph">إنفوجراف</a>
            <a href="/caricature">كاريكتير</a>
            <a href="/program">برامج</a>
            
        </div>
    </div>
</div>


        <div class="content-container">
            

            
            
            

<div class="">
    

        <div class="">






<div class=" hide-ticker">
    <div class="container" style="padding-top:23px">
        <div class="">

            <div class="ticker-wrap">
                <div class="ticker__item-label">أبرز الأخبار</div>
                <div class="close-and-timeline-container">
                    <div class="close2">
                        <img src="/Content/Alittihad/img/close.svg" />
                    </div>
                    <div class="ticker twitter-timeline-container">
                        <div class="ticker__items">
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4298736/ديوكوفيتش--الرابع--إلى--الرابعة">
                                    <span> <img src="/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        ديوكوفيتش &#171;الرابع&#187; إلى &#171;الرابعة&#187;!
                                    </span>
                                </a>                               
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="pdd pdfscroll d-none d-md-block">
    <div class="titlepdf">
        <img src="/Content/Alittihad/img/rec-left.svg" class="togglePDF">
        <span>عدد اليوم</span>
    </div>
    <div class="pdfcontainer">
            <a href="/newspaper/2022/7/5">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/732f1e37-c2c8-4f87-a950-d62238658052.jpg?width=98&amp;height=176&amp;mode=crop" id="pdf">
            </a>
        <div class="adad-al-yawm-rotated d-none">عدد اليوم</div>
    </div>
</div>
        </div>

</div>

            

<div class="">
    

    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<div class="container text-center  m-b-40 m-t-15">
    <div class="justify-content-center row brdbottom">
            <div id="GPT_LB" class="adscont pb-23">
            </div>
    </div>
</div>                    </div>
            </div>
        </div>
    </div>
        <div class="">



<div class="container">
    


<div class="row idflag" data-url="/news/عربي-ودولي/4298937/الإمارات-تولي-أهمية-قصوى-للمساعدات-الإنسانية-للمهاجرين" data-id="4298937" data-title="الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين">
    <div class="col-12">
        <div class="mb15">
                <div class="title-with-border itihadhead blue">
                        <span class="btitle"> عربي ودولي </span>
                                    </div>

        </div>
        <div class=" head-title mt18">
            الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين
        </div>
            <div class="mt27 rel1">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg?width=1300" class="w-100">
                <div class="descimg text-truncate">
                    وفد الشعبة البرلمانية المشارك بأعمال المنتدى في لشبونة (من المصدر)
                </div>
            </div>
    </div>
    <div class="col-12">
        <div class="m-t-30 d-flex justify-content-between">
            <div class="zoom appFont_regular">

                <div class="zoom-in mode" onclick="zoom(+2)">
                    <img src="/Content/Alittihad/img/zoom-in.png">
                </div>
                <div class="zoom-out mode" onclick="zoom(-2)">
                    <img src="/Content/Alittihad/img/zoom-out.png" alt="">
                </div>
            </div>

            <div class="share-buttons m-0 justify-content-start">
                






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+%d8%aa%d9%88%d9%84%d9%8a+%d8%a3%d9%87%d9%85%d9%8a%d8%a9+%d9%82%d8%b5%d9%88%d9%89+%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa+%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9+%d9%84%d9%84%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86&amp;url=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين%0Ahttp://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/whatsapp.svg"></a>
<img src="/Content/Alittihad/img/share.svg" class="sharebg share-btn" data-target="#sharingbox-d75c8994-cce9-4b0f-b6cd-d3b0550c6d90">


<div class="sharingBox  " id="sharingbox-d75c8994-cce9-4b0f-b6cd-d3b0550c6d90">

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/I2Lh&amp;title=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين" target="_blank"> <img src="/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/I2Lh&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg&amp;description=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين" target="_blank"> <img src="/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a href="https://telegram.me/share/url?text=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين&amp;url=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a href="mailto:?subject=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين&amp;body=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/envelop.svg"></a>
            <a href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/I2Lh')" class="integration-checklist__copy-button">
            <img src="/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>

            </div>
        </div>
    </div>
</div>




</div>

        </div>
    <div class="mt43">
        <div class="container">


            <div class="row ">
                    <div class="col-lg-9   borderrights">











    <div class="art-date">
        5 يوليو 2022 02:38 
    </div>
    <div class="art-text m-t-20 img100w"><p style="text-align: justify;">أبوظبي (الاتحاد)</p>
<p style="text-align: justify;">أكد وفد الشعبة البرلمانية الإماراتية للمجلس الوطني الاتحادي، أمس، أن دولة الإمارات العربية المتحدة تولي أهمية قصوى لتقديم المساعدات الإنسانية للمهاجرين في العديد من دول العالم، متجاوزة كل الصعوبات والعوائق، وهو ما جعلها إحدى أكبر الدول المانحة إنسانياً وإنمائياً في العالم.<br>جاء ذلك خلال مشاركة وفد الشعبة البرلمانية في أعمال &laquo;منتدى النساء البرلمانيات لبرلمان البحر الأبيض المتوسط&raquo;، الذي بدأت أعماله أمس، في العاصمة البرتغالية لشبونة.&nbsp;<br>وضم وفد الشعبة البرلمانية الإماراتية أعضاء مجموعة المجلس الوطني في برلمان البحر الأبيض المتوسط، كلاً من: مريم ماجد بن ثنية رئيسة المجموعة، وضرار بالهول الفلاسي نائب رئيس المجموعة، وعائشة محمد الملا عضو المجموعة.&nbsp;<br>وقالت عائشة محمد الملا في مداخلة الشعبة البرلمانية الإماراتية خلال مشاركتها في الجلسة الافتتاحية حول موضوع اللاجئات في عام 2022 في المنطقة اليورو متوسطية، إن قضية الهجرة من أهم القضايا التي تواجه العالم في ظل تزايد الحروب والأزمات الاقتصادية، وأن دولة الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين في العديد من دول العالم، متجاوزة كل الصعوبات والعوائق التي فرضها تفشي جائحة &laquo;كوفيد- 19&raquo;، مما جعلها إحدى أكبر الدول المانحة إنسانياً وإنمائياً قياساً إلى دخلها القومي الإجمالي. &nbsp;وأكدت الشعبة البرلمانية الإماراتية أهمية دور المشرعين في تفعيل مبادئ وأسس القانون الدولي والاتفاقيات التي ترعى الحقوق الإنسانية للمهاجرين، ومكافحة الاتجار بالبشر دون أن يتعارض ذلك مع السيادة الوطنية للدول، والعمل على أن يكون للمنظمات الاقتصادية والدولية بالتعاون مع الأمم المتحدة دور أساسي في إيجاد حلول لمسببات المشكلات الاقتصادية والاجتماعية، الدافعة لزيادة أعداد المهاجرين عبر الحدود.&nbsp;<br>وشددت الشعبة البرلمانية الإماراتية على أهمية التمسك بالمبادئ الإنسانية الواردة في الإعلان العالمي لحقوق الإنسان، والقانون الدولي الإنساني والعهد الدولي بشأن توفير ملاذات آمنة للمهاجرين، إلى أن يتم البت في القانون النهائي في شأن أوضاعهم دون أن يخل ذلك بالتدابير اللازمة لحماية سيادة الدول، ومراعاة ظروفها السياسية والاقتصادية والاجتماعية.&nbsp;<br>وأضافت عائشة الملا، أن الشعبة البرلمانية الإماراتية تعبر عن قلقها من اتساع نطاق النزاعات العسكرية وعدم الاستقرار السياسي، وتزايد مدة الأزمات الاقتصادية والاجتماعية، بالإضافة إلى ما يشهده العالم من انقسامات سياسية ومواجهات عسكرية سيدفع إلى زيادة مدة مشكلة الهجرة من خلال السنوات القادمة.&nbsp;<br>يذكر أن برلمان البحر الأبيض اهتم منذ إنشائه عام 2005، بقضايا المساواة بين الجنسين، وتم الإعلان عن إنشاء منتدى النساء البرلمانيات في برلمان البحر الأبيض في 8 مارس 2021 باليوم العالمي للمرأة.</p></div>
    <div class="share-buttons m-0 justify-content-start">
        






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+%d8%aa%d9%88%d9%84%d9%8a+%d8%a3%d9%87%d9%85%d9%8a%d8%a9+%d9%82%d8%b5%d9%88%d9%89+%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa+%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9+%d9%84%d9%84%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86&amp;url=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين%0Ahttp://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/whatsapp.svg"></a>
<img src="/Content/Alittihad/img/share.svg" class="sharebg share-btn" data-target="#sharingbox-7bd4ae60-0997-4b9d-9adb-211986812136">


<div class="sharingBox  sharing-right" id="sharingbox-7bd4ae60-0997-4b9d-9adb-211986812136">

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/I2Lh&amp;title=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين" target="_blank"> <img src="/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/I2Lh&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/52a0769c-69d6-4929-9fac-0b38719e0d64.jpg&amp;description=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين" target="_blank"> <img src="/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a href="https://telegram.me/share/url?text=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين&amp;url=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a href="mailto:?subject=الإمارات تولي أهمية قصوى للمساعدات الإنسانية للمهاجرين&amp;body=http://eti.ae/I2Lh" target="_blank"> <img src="/Content/Alittihad/img/envelop.svg"></a>
            <a href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/I2Lh')" class="integration-checklist__copy-button">
            <img src="/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>

    </div>


<div class="tags-container m-t-40">
        <a href="/tags/الإمارات">
            <div class="tag-button itihadheadsub text-truncate">
                الإمارات
            </div>
        </a>
        <a href="/tags/المهاجرين">
            <div class="tag-button itihadheadsub text-truncate">
                المهاجرين
            </div>
        </a>
        <a href="/tags/الشعبة البرلمانية الإماراتية">
            <div class="tag-button itihadheadsub text-truncate">
                الشعبة البرلمانية الإماراتية
            </div>
        </a>
        <a href="/tags/لمجلس الوطني الاتحادي">
            <div class="tag-button itihadheadsub text-truncate">
                لمجلس الوطني الاتحادي
            </div>
        </a>
</div>



    <div class="divider m-t-50"></div>

<script>
    
    window.mongo_current_postid = '4298937';
</script>

<style>
    .img100w img {
        max-width: 100%;
    }
</style>


<div class="">
    <div class="title-with-border itihadhead blue m-t-50">
        <span class="bluetitle">الأكثر قراءة</span>
        
    </div>
    <div class="row mt36">
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4298540/-الوطني-للأرصاد---أبراج-الدولة-مقاومة-للزلازل">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/2/9f0edb1e-daa2-4278-ae80-a6964d16bc7b.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="&#171;الوطني للأرصاد&#187;: أبراج الدولة مقاومة للزلازل" class="thumbnews2 max100 lazyload"  />

                        </a>

                        


    <a href="/category/الإمارات" title="الإمارات">
        <div class="catnewsinner blue" style="border-color: #5194CE;">
            الإمارات
        </div>
    </a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4298540/-الوطني-للأرصاد---أبراج-الدولة-مقاومة-للزلازل" title="&#171;الوطني للأرصاد&#187;: أبراج الدولة مقاومة للزلازل">&#171;الوطني للأرصاد&#187;: أبراج الدولة مقاومة للزلازل</a>
                            <span class="timenews">3 يوليو 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4297876/رئيس-الدولة-يصدر-قرارا-بشأن-معاملة-أبناء-المواطنات-الإماراتي">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/6/30/22470ecf-d801-4741-afd2-248819422f4c.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="رئيس الدولة يصدر قراراً بشأن أبناء المواطنات" class="thumbnews2 max100 lazyload"  />

                        </a>

                        


    <a href="/category/الإمارات" title="الإمارات">
        <div class="catnewsinner blue" style="border-color: #5194CE;">
            الإمارات
        </div>
    </a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4297876/رئيس-الدولة-يصدر-قرارا-بشأن-معاملة-أبناء-المواطنات-الإماراتي" title="رئيس الدولة يصدر قراراً بشأن أبناء المواطنات">رئيس الدولة يصدر قراراً بشأن أبناء المواطنات</a>
                            <span class="timenews">30 يونيو 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4298529/إلزام-زوج-بسداد-16-ألف-درهم-نفقة-شهرية">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/2/42f21f42-a4c1-4923-9d15-0d1e2424ab8c.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="إلزام زوج بسداد 16 ألف درهم نفقة شهرية" class="thumbnews2 max100 lazyload"  />

                        </a>

                        


    <a href="/category/الإمارات" title="الإمارات">
        <div class="catnewsinner blue" style="border-color: #5194CE;">
            الإمارات
        </div>
    </a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4298529/إلزام-زوج-بسداد-16-ألف-درهم-نفقة-شهرية" title="إلزام زوج بسداد 16 ألف درهم نفقة شهرية">إلزام زوج بسداد 16 ألف درهم نفقة شهرية</a>
                            <span class="timenews">3 يوليو 2022 </span>
                    </div>
                </div>
            </div>
    </div>
</div>




                    </div>
                    <div class="col-lg-3   mt43 sticky-container">



<div id="GPT_MPU" class="madda m-20">
</div>

<div class=" ">
    <div class="title-with-border itihadhead blue mar82">
        <span class="bluetitle">  آخر الأخبار   </span>
    </div>
    <div class="row m-t-20">
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/دنيا/4294002/طاه-في-مطبخي">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/6/14/ecd3fcde-5a7e-425a-ac15-4006fb134e23.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="طاهٍ في مطبخي!" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/دنيا/4294002/طاه-في-مطبخي" title="طاهٍ في مطبخي!">
                                <div class="catnewsinner" style="border-color: #EA5C18;">
                                    دنيا
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/دنيا/4294002/طاه-في-مطبخي" title="طاهٍ في مطبخي!">
                            <div class="article-desc-2-line line-height-19">
                                طاهٍ في مطبخي!
                            </div>
                        </a>


                        <span class="timenews">
                            16 يونيو 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/عربي-ودولي/4298944/إطلاق-نار-على-ضابطين-بعد--حادث-أمني--في-فيلادلفيا-الأميركية">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/5/973555a7-56a7-4339-97b4-6d92667ed8ac.jpeg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="إطلاق نار على ضابطين بعد &quot;حادث أمني&quot; في فيلادلفيا الأميركية" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/عربي-ودولي/4298944/إطلاق-نار-على-ضابطين-بعد--حادث-أمني--في-فيلادلفيا-الأميركية" title="إطلاق نار على ضابطين بعد &quot;حادث أمني&quot; في فيلادلفيا الأميركية">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    عربي ودولي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/عربي-ودولي/4298944/إطلاق-نار-على-ضابطين-بعد--حادث-أمني--في-فيلادلفيا-الأميركية" title="إطلاق نار على ضابطين بعد &quot;حادث أمني&quot; في فيلادلفيا الأميركية">
                            <div class="article-desc-2-line line-height-19">
                                إطلاق نار على ضابطين بعد &quot;حادث أمني&quot; في فيلادلفيا الأميركية
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 07:37 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/عربي-ودولي/4298943/توقيف-مطلق-النار-على-مسيرة-عيد-الاستقلال-بشيكاغو">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/5/59f65bbe-bb7a-4ab3-8a52-b9fe304b0772.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="بعد اطلاق النار على موكب في شيكاغو" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/عربي-ودولي/4298943/توقيف-مطلق-النار-على-مسيرة-عيد-الاستقلال-بشيكاغو" title="توقيف مطلق النار على مسيرة عيد الاستقلال بشيكاغو">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    عربي ودولي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/عربي-ودولي/4298943/توقيف-مطلق-النار-على-مسيرة-عيد-الاستقلال-بشيكاغو" title="توقيف مطلق النار على مسيرة عيد الاستقلال بشيكاغو">
                            <div class="article-desc-2-line line-height-19">
                                توقيف مطلق النار على مسيرة عيد الاستقلال بشيكاغو
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 07:26 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4298917/بتوجيهات-رئيس-الدولة---إعادة-هيكلة-برنامج-دعم-ذوي-الدخل-المح">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/1dc6db05-1ede-4347-8c0f-afaa8d43be24.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="بتوجيهات رئيس الدولة.. إعادة هيكلة برنامج دعم ذوي الدخل المحدود" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4298917/بتوجيهات-رئيس-الدولة---إعادة-هيكلة-برنامج-دعم-ذوي-الدخل-المح" title="بتوجيهات رئيس الدولة.. إعادة هيكلة برنامج دعم ذوي الدخل المحدود">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4298917/بتوجيهات-رئيس-الدولة---إعادة-هيكلة-برنامج-دعم-ذوي-الدخل-المح" title="بتوجيهات رئيس الدولة.. إعادة هيكلة برنامج دعم ذوي الدخل المحدود">
                            <div class="article-desc-2-line line-height-19">
                                بتوجيهات رئيس الدولة.. إعادة هيكلة برنامج دعم ذوي الدخل المحدود
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 02:40 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4298900/سيف-بن-زايد-يشهد-تخريج-الدورة-المشتركة-لكلية-القيادة-والأركا">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/7/4/e29b5ecb-dda8-42fd-abb5-058b61cb02a3.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="سيف بن زايد خلال حفل التخريج  بحضور حمد الرميثي ومطرالظاهري (وام)" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4298900/سيف-بن-زايد-يشهد-تخريج-الدورة-المشتركة-لكلية-القيادة-والأركا" title="سيف بن زايد يشهد تخريج الدورة المشتركة لكلية القيادة والأركان">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4298900/سيف-بن-زايد-يشهد-تخريج-الدورة-المشتركة-لكلية-القيادة-والأركا" title="سيف بن زايد يشهد تخريج الدورة المشتركة لكلية القيادة والأركان">
                            <div class="article-desc-2-line line-height-19">
                                سيف بن زايد يشهد تخريج الدورة المشتركة لكلية القيادة والأركان
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 02:40 
                        </span>
                    </div>
                </div>
            </div>
    </div>
</div><div id="GPT_HPB" class="madda sec-madda m-t-20">
</div>                    </div>
            </div>
        </div>
    </div>
    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<script>
function createIFrame(src, placement) {
    console.log("createIFrame");

    console.log(src);

    if (src.indexOf('mangomolo')) {
        src = src.replace('/v1/', '/' + window.MANGOMOLO_VIDEO_ADS_ENV + '/');
        src = src + window.MANGOMOLO_CUSTOM_ADS_URL;
    }
    console.log(src);
    var height = placement.find("img").css("height");
    placement.parents(".video-player").find(".video-info").hide();
    placement.parents(".video-embed-wrapper").find(".video-overlay ").hide();
    placement.parents(".ow-container").addClass("playing");
    placement.parents("figure").parent().parent().addClass("media-embedded");
    placement.html('<iframe class="embed-responsive-item" frameborder="0" style="width: 100%;height:100%;" allow="autoplay"  src="' +
        src +
        (src.indexOf("youtube.com") >= 0 ? "?rel=0&autoplay=1" : "") +
        '" allowfullscreen></iframe>');

    if (!placement.hasClass("embed-responsive"))
        placement.css("height", height);
    if (typeof IFrameLoadCallback !== 'undefined' && typeof IFrameLoadCallback == "function") {
        IFrameLoadCallback(src, placement);
    }
}

function handleIframes(container) {
    if (!container) container = $("body");
    container.find('.embed-placeholder').each(function () {
        $(this).on('click',
            function (e) {
                e.preventDefault();
                var embed = $(this).attr('href');

                if (!embed) {
                    embed = $(this).data("embed");
                }
                if (!embed) {
                    var mediaurl = $(this).data('mediaurl');
                    var type = $(this).data("mediatype");
                    if ((type == "audio" || type == "video") && !$(this).hasClass("played")) {

                        $(this).addClass("played");
                        if (type == "audio") {
                            $(this).parent().parent().append('<audio controls autoplay="true" style="width: ' +
                                $(this)[0].offsetWidth +
                                'px"><source src="' +
                                mediaurl +
                                '" type="audio/ogg">' +
                                '<source src="' +
                                mediaurl +
                                '" type="audio/mpeg"> Your browser does not support the audio element. </audio>');
                        } else {
                            createIFrame(mediaurl, $(this).parents("[class*='embed-responsive']"));
                        }

                    }
                }
                else {
                    if ($(this).hasClass("file")) {
                        var mediaurl = $(this).data('embed');
                        downloadURI(mediaurl, $(this).data("caption"));
                    } else {
                        createIFrame(embed, $(this).parents("[class*='embed-responsive']"));

                        //var embeds = $(this).data('otherembeds');
                        //var otherSrcs = embeds ? embeds.split('|') : [];
                        //fallbackSrc($(this).parents("[class*='embed-responsive']"), otherSrcs);
                    }

                }

            });
    });
}

$( document ).ready(function() {
  
 handleIframes();
});

</script>
<style>
/* Figure */
figure {
    overflow: hidden;
    position: relative;
}

    figure a {
        display: flex;
        justify-content: center;
        align-items: center;
    }

        figure a img {
            width: 100%;
            height: auto;
            min-width: 100%;
            min-height: 100%;
        }

    figure a img {
        width: auto;
        height: 100%;
    }

    figure .grad-overlay {
        pointer-events: none;
    }
figure iframe{
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    height: 100%;
    width: 100%;
    object-fit: cover;
    object-position: top;
}
figure  .embed-responsive-16by9{
    position: relative;
    overflow: hidden;
    padding-top: 56.8%;
    width: 100%;
    display: block;
}
figure   .embed-responsive-16by9 img{
 position: absolute;
 top: 0;
}
</style>                     </div>
            </div>
        </div>
    </div>

</div>

            
        </div>

    


<div class="">
    <div class="container  text-right">
        <div class="scroll-container position-relative">
            <div class="scrolltop" id="theFixed" onclick="scrollToTop()">
                <img src="/Content/Alittihad/img/up-arrow-blue.svg" />
            </div>
        </div>
    </div>
</div>
<div class="footer appFont_regular">
    
    



<div class="subscribe ">
    <div class="container">
        <div class="form-group">
            <div class="input-group">
                <div class="label">للاشتراك بالنشرة الإخبارية </div>
                <input type="text" class="input-subscribe form-control" id="emailsub" required placeholder="البريد الإلكتروني">
                <div class="btn subscribe-btn appFont_regular text-center" onclick="return sendEmail(this);">اشترك</div>

            </div>
        </div>
        <div id="emailmessage"></div>
    </div>
</div>


<script>
       function ValidateEmail(email)
       {
             var validRegex = /^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$/;


           if (email.match(validRegex))
                  {
                     return true;
                  }
            return false
            }
    function sendEmail(button) {

        var email = $("#emailsub");

        var message = $('#emailmessage');

        if (!ValidateEmail(email.val())) {

            message.text('يرجى إدخال البريد الالكتروني بشكل صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "GET",
            url: 'https://engage.alittihad.ae' + '/email/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                //message.removeClass('red');
                //message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                //message.addClass('green');
            }
        });
        return false;
    }

</script>
    <div class="container" style="padding-top: 40px;padding-bottom: 40px;">
        <div class="row">
            <div class="col-lg-3 col-md-6 col-6  text-center order-lg-1 order-2 ">
                




    <div class="m-t-30 txt-center-webkit">
        <a href="/"><img src="/Content/Alittihad/img/logo.svg" class="logo"></a>
        <div class="social-media dark-menu-item">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="/Content/Alittihad/img/facebook_light.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="/Content/Alittihad/img/twitter.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="/Content/Alittihad/img/instagram.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="/Content/Alittihad/img/linkedIn.png" />
            </a>
        </div>
        <div class="social-media white-menu-item ">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="/Content/Alittihad/img/facebook-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="/Content/Alittihad/img/twitter-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="/Content/Alittihad/img/instagram-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="/Content/Alittihad/img/linkedin-grey.svg" />
            </a>
        </div>
    </div>


            </div>

            <div class="col-lg-7 col-md-12 col-12 order-lg-2 order-1 mb-53">
                


<div class="row no-gutters">
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/الإمارات" title="الإمارات">الإمارات</a></div>
                <div class="ft-item"><a href="/category/عربي-ودولي" title=" عربي ودولي"> عربي ودولي</a></div>
                <div class="ft-item"><a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a></div>
                <div class="ft-item"><a href="/category/الرياضي" title="الرياضي">الرياضي</a></div>
                <div class="ft-item"><a href="/opinion" title="وجهات نظر">وجهات نظر</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/دنيا" title="دنيا">دنيا</a></div>
                <div class="ft-item"><a href="/category/ثقافة" title="ثقافة">ثقافة</a></div>
                <div class="ft-item"><a href="/video" title="فيديو">فيديو</a></div>
                <div class="ft-item"><a href="/infograph" title="إنفوجراف">إنفوجراف</a></div>
                <div class="ft-item"><a href="/photo-album" title="قصة صورة">قصة صورة</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/caricature" title="كاريكاتير">كاريكاتير</a></div>
                <div class="ft-item"><a href="/program" title="برامج">برامج</a></div>
                <div class="ft-item"><a href="https://classified.alittihad.ae" title="المبوب">المبوب</a></div>
                <div class="ft-item"><a href="/about-us" title="عن الاتحاد">عن الاتحاد</a></div>
                <div class="ft-item"><a href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/terms" title="شروط الخدمة">شروط الخدمة</a></div>
                <div class="ft-item"><a href="/contact" title="اتصل بنا">اتصل بنا</a></div>
        </div>
</div>


            </div>
            <div class="col-lg-2 col-md-6 text-center col-6 order-3 ">
                

<div class="stores">
        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank">
                <img src="/Content/Alittihad/img/google.svg" />
                    </a>
        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank">
                            <img src="/Content/Alittihad/img/Apple Badge.svg" />
        </a>
</div>

            </div>
        </div>
    </div>
</div>
<section class="bgwhite ">
    <div class="container ">
        <div class="row ">
            <div class="col-12 copy-rights ">
                جميع الحقوق محفوظة لصحيفة الاتحاد 2022©
            </div>
        </div>
    </div>
</section>

    
    


    <script src="/Content/shared/js/vue/vue.min.js"></script>

    <script type="text/javascript" src="/Content/Alittihad/js/main.js?vvv=0"></script>
    <script src="/Content/Alittihad/js/custom.js?vv=0"></script>
    <script src="/Content/Alittihad/js/js.js?vv=0"></script>
    <script src="/Content/Alittihad/js/community/module.js"></script>
    <script src="/Content/Firebase/js/cookies.js"></script>
    <script src="/Content/Alittihad/js/socialLogin.js?vv=0"></script>


    



<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    
    

<!-- Firebase App (the core Firebase SDK) is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-app.js"></script>

<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-messaging.js"></script>
<!-- If you enabled Analytics in your project, add the Firebase SDK for Analytics -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-analytics.js"></script>

<script defer src="https://www.gstatic.com/firebasejs/8.10.0/firebase-auth.js"></script>

<script src="https://www.gstatic.com/firebasejs/ui/6.0.0/firebase-ui-auth.js"></script>



<script>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</script>

    
    




<script>
    var scrollCounter = false;
    //var pageType = typeof signal !== 'undefined' && signal.Content.ArticleId != null ? 'article' : 'notanarticle';
    var cds = /Mobi/.test(navigator.userAgent) && document.body.clientWidth < 737 ? 'Mobile' : /Mobi/.test(navigator.userAgent) && document.body.clientWidth > 767 ? 'Tablet' : 'Desktop';
    if (cds == 'Mobile') {
        //condition for home and section pages
        //if (pageType == 'notanarticle') {
        setTimeout(function () {
            if (!scrollCounter) {
                scrollCounter = true;
                console.log('timeout');
                addThirdPartyLibs();
            }
        }, 1000);
        //}
        //end of condition
        //var activityEvents = [
        //    'keydown', 'touchstart', 'scroll'
        //];
        //activityEvents.forEach(function (eventName) {
        //    document.addEventListener(eventName, function (e) {
        //        if (!scrollCounter) {
        //            scrollCounter = true;
        //            console.log(window.scrollY);
        //            addThirdPartyLibs();
        //        }
        //    }, true);
        //});
    } else {
        addThirdPartyLibs();
    }

    function addThirdPartyLibs() {
        loadGPTJs();
        //loadMOATHeaderJs();
        //loadRecapchaV3Js();
        loadGTMJs();
        loadMangoAllJs();
    }

    //var scrollEvent = ['scroll'];
    //var userActivity321 = false;
    //scrollEvent.forEach(function (eventName) {
    //    document.addEventListener(eventName, function (e) {
    //        if (!userActivity321 && window.scrollY >= 100) {
    //            userActivity321 = true;
    //            //insert all other libraries here that are not required on page load. e.g(recaptcha JS/CSS libraries, Dailymotion libraries etc.)
    //            loadSearhAnimationOnHomepage();
    //            loadIframe();
    //            loadRecaptcha();
    //        }
    //    }, true);
    //});


    function createScriptElement(src) {
        var elm = document.createElement("script");
        elm.defer = !0;
        elm.type = "text/javascript";
        var b2 = "https:" == document.location.protocol;
        elm.src = src.toString();
        b2 = document.getElementsByTagName("script")[0];
        b2.parentNode.insertBefore(elm, b2);
    }
    function loadGTMJs() {
        //insert GTM snippet
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.defer = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PZ27CB');
    }

    function loadGPTJs() {
        createScriptElement("//securepubads.g.doubleclick.net/tag/js/gpt.js");
    }
    function loadMOATHeaderJs() {
    }



    function loadMangoAllJs() {
       // createScriptElement("/assets/js/scripts.js");
    }



    //function loadIframe() {
    //    var frame = document.querySelector('.embedvideo iframe');
    //    if (frame) {
    //        var vidSource = frame.getAttribute('data-src');
    //        var playerSegsPerm = encodeURIComponent('&permutive=' + JSON.parse(localStorage._pdfps || '[]').slice(0, 250).join(','));
    //        var ads_params = encodeURIComponent("articleID%3D" + (signal.Content.ArticleId ? signal.Content.ArticleId : '') + "%26topic%3D" + (signal.Content.ContentCategoryLevel1 ? signal.Content.ContentCategoryLevel1 : '') + "%26stopic%3D" + (signal.Content.ContentCategoryLevel2 ? signal.Content.ContentCategoryLevel2 : '') + "%26authors%3D" + (signal.Content.ArticleAuthorName ? signal.Content.ArticleAuthorName : '') + "%26keywords=" + (signal.Content.Keywords ? signal.Content.Keywords : '') + "%26pt%3Darticle%26platform%3Dweb" + playerSegsPerm);
    //        vidSource += vidSource.indexOf('?') > -1 ? '&' : '?';
    //        vidSource += 'ads_params=' + ads_params;
    //        frame.src = vidSource;
    //        frame.removeAttribute("data-src");
    //    }
    //}


</script>
<link rel="preconnect" href="https://www.google-analytics.com">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 




</body>
</html>

