


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR"  data-mpapp="31">
<head>

    <title>تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4184220" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية" />
    <link href="https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="عربي-ودولي" />
    <meta name="keywords" content="اليمن,ميليشيات الحوثي,صنعاء,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="حذرت منظمة &#171;سام للحقوق والحريات&#187;، أمس، من قيام ميليشيات الحوثي الإرهابية بتخزين الأسلحة والذخائر في مناطق مأهولة بالسكان، لما ينطوي عليه ذلك من خطورة بالغة تهدد حياة المدنيين في حال انفجارها. جاء تحذير المنظمة بعد انفجار ضخم في مدينة صنعاء أمس الأول، وسط ت" />
        <meta name="twitter:description" content="حذرت منظمة &#171;سام للحقوق والحريات&#187;، أمس، من قيام ميليشيات الحوثي الإرهابية بتخزين الأسلحة والذخائر في مناطق مأهولة بالسكان، لما ينطوي عليه ذلك من خطورة بالغة تهدد حياة المدنيين في حال انفجارها. جاء تحذير المنظمة بعد انفجار ضخم في مدينة صنعاء أمس الأول، وسط ت" />
        <meta name="description" content="حذرت منظمة &#171;سام للحقوق والحريات&#187;، أمس، من قيام ميليشيات الحوثي الإرهابية بتخزين الأسلحة والذخائر في مناطق مأهولة بالسكان، لما ينطوي عليه ذلك من خطورة ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2021-04-27T21:01:31Z" />
        <meta property="article:published_time" content="2021-04-27T21:01:31Z" />
    <meta property="terms" content="عربي-ودولي" />
    <meta property="article:category" content="عربي-ودولي" />
        <meta property="og:title" content="تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية" />
        <meta name="twitter:title" content="تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="256" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "تحذيرات من تخزين «الحوثي» لأسلحة  وذخائر بمناطق سكنية",
  "description": "حذرت منظمة «سام للحقوق والحريات»، أمس، من قيام ميليشيات الحوثي الإرهابية بتخزين الأسلحة والذخائر في مناطق مأهولة بالسكان، لما ينطوي عليه ذلك من خطورة بالغة تهدد حياة المدنيين في حال انفجارها. جاء تحذير المنظمة بعد انفجار ضخم في مدينة صنعاء أمس الأول، وسط ت",
  "identifier": "https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية",
  "url": "https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "تحذيرات من تخزين «الحوثي» لأسلحة  وذخائر بمناطق سكنية",
  "url": "https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية",
  "identifier": "https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية",
  "headline": "تحذيرات من تخزين «الحوثي» لأسلحة  وذخائر بمناطق سكنية",
  "description": "حذرت منظمة «سام للحقوق والحريات»، أمس، من قيام ميليشيات الحوثي الإرهابية بتخزين الأسلحة والذخائر في مناطق مأهولة بالسكان، لما ينطوي عليه ذلك من خطورة بالغة تهدد حياة المدنيين في حال انفجارها. جاء تحذير المنظمة بعد انفجار ضخم في مدينة صنعاء أمس الأول، وسط ت",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2021-04-27T21:01:31Z",
  "dateModified": "2021-04-27T21:01:31Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "عربي ودولي",
  "keywords": "ميليشيات الحوثي,صنعاء,اليمن",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/عربي-ودولي/4184220/تحذيرات-من-تخزين--الحوثي--لأسلحة-وذخائر-بمناطق-سكنية">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/custom.css?v=112" type="text/css" />
        <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/rtl.css?v=112" type="text/css" />

    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" type="text/css" />
        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar.css?v=112" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/paper.css?v=112" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=112" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>

    <script src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4184220";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>

    
<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ27CB');</script>
<!-- End Google Tag Manager -->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || { cmd: [] };
    </script>
    <script>
        var gptAdSlots = [];
        googletag.cmd.push(function ()
        {
var mapping3= googletag.sizeMapping().addSize([100, 100], [88, 31]). addSize([320, 400], [300, 250]). addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]). addSize([1050, 200], [300, 250]).build();googletag.defineSlot('/5730/alittihad.ae_arab', [300, 250], 'GPT_MPU').							  defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads()); 
 var mapping2= googletag.sizeMapping().addSize([320, 400], [300, 600]).addSize([320, 700], [[300, 600],[300, 250]]).addSize([750, 200], [300, 600]).addSize([1050, 200],[300, 600]).build();googletag.defineSlot('/5730/alittihad.ae_arab', [300, 250], 'GPT_HPB').							  defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads()); 
 var mapping5= googletag.sizeMapping().   addSize([100, 100], [1, 1]). addSize([320, 400],[1, 1]). addSize([320, 700], [1, 1]).addSize([750, 200], [1, 1]). addSize([1050, 200], [1,1]).build(); googletag.defineOutOfPageSlot ('/5730/alittihad.ae_arab', 'GPT_OOP').							  defineSizeMapping(mapping5).addService(googletag.pubads()); 
 var mapping4= googletag.sizeMapping().addSize([100, 100], [1, 1]). addSize([320, 400],[1, 1]). addSize([320, 700], [1, 1]).addSize([750, 200], [1, 1]). addSize([1050, 200], [1,1]).build(); googletag.defineSlot('/5730/alittihad.ae_arab', [1, 1], 'GPT_SKIN').							  defineSizeMapping(mapping4).addService(googletag.pubads()); 
   var mapping1= googletag.sizeMapping().addSize([100, 100], [88, 31]). addSize([320, 400], [[320, 50], [300, 50]]). addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]). addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();      googletag.defineSlot('/5730/alittihad.ae_arab', [320, 20], 'GPT_LB').							  defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());  
            googletag.pubads().setTargeting('articleid', ['4184220']);                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {

                    var div = $("#" + event.slot.getSlotElementId());
                    if (event.isEmpty) {

                        var container = div.parents(".ow-container").parent();
                        var widget = div.parents(".ow-container");
                        if (widget.find('.datalist').length == 0)
                            widget.remove();
                        var section = container.parents(".section");
                        if (section.find(".ow-container").length == 0)
                            section.remove();

                    }
                    if (typeof (slotRenderCallback) == "function") {
                        slotRenderCallback(div, event.isEmpty, event);
                    }

                });
            });
    </script>


    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '5c98ade7-a799-11eb-89ee-501ac5088704',
        CommunityUrl: 'https://as-admedia365-aznc-engage.azurewebsites.net/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'bGAuyGhULEB_NcoGhAh2v4Z4k8kM34j8PScJM5v490c83tcmXaZ3K5shRwn8feJ_FANu9dS357DVSfrE522S4wJkM4o1:I0AWiFwdqoicBnJSE4WpDzr2lnspbGf0Ai83k-_R6pRSKCXPcDibufrWCoLLzioWvUazWu0aSdmhXyMgJkpYsrqCCec1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'Max Votes Reached',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed'
    }
</script>

</head>

<body class="sticky-header  arabi default preloader">

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الأربعاء 28 ابريل</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        04:28
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:22
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:48
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        18:53
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        20:12
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 1;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="43ae5d9f-fb9c-445b-b373-1d88f9eb913b" class="ad-inner">
            <div align="center" id='GPT_LB'>
					<script>
						googletag.cmd.push(function() { googletag.display('leaderboard'); });
					</script>
				</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>عربي ودولي</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-04-28 01:01"> اليوم 01:01 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HYVQ" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa+%d9%85%d9%86+%d8%aa%d8%ae%d8%b2%d9%8a%d9%86+%c2%ab%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%c2%bb+%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9++%d9%88%d8%b0%d8%ae%d8%a7%d8%a6%d8%b1+%d8%a8%d9%85%d9%86%d8%a7%d8%b7%d9%82+%d8%b3%d9%83%d9%86%d9%8a%d8%a9&amp;url=http://eti.ae/HYVQ" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية&amp;body=http://eti.ae/HYVQ" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HYVQ" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa+%d9%85%d9%86+%d8%aa%d8%ae%d8%b2%d9%8a%d9%86+%c2%ab%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%c2%bb+%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9++%d9%88%d8%b0%d8%ae%d8%a7%d8%a6%d8%b1+%d8%a8%d9%85%d9%86%d8%a7%d8%b7%d9%82+%d8%b3%d9%83%d9%86%d9%8a%d8%a9&amp;url=http://eti.ae/HYVQ" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/HYVQ&amp;title=تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/HYVQ&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg&amp;description=تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية%0Ahttp://eti.ae/HYVQ" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية&amp;url=http://eti.ae/HYVQ" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=تحذيرات من تخزين &#171;الحوثي&#187; لأسلحة  وذخائر بمناطق سكنية&amp;body=http://eti.ae/HYVQ" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/HYVQ" target="_blank" title="http://eti.ae/HYVQ" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/HYVQ</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="//cdn1-m.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/27/c46b6801-6305-4655-aeee-9fdc0b4f3e56.jpg?format=jpg" alt="أرشيفية" title="أرشيفية" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>


            <figcaption>أرشيفية</figcaption>


    </figure>



<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p style="text-align: justify;">صنعاء (وكالات)</p>
<p style="text-align: justify;">حذرت منظمة &laquo;سام للحقوق والحريات&raquo;، أمس، من قيام ميليشيات الحوثي الإرهابية بتخزين الأسلحة والذخائر في مناطق مأهولة بالسكان، لما ينطوي عليه ذلك من خطورة بالغة تهدد حياة المدنيين في حال انفجارها. جاء تحذير المنظمة بعد انفجار ضخم في مدينة صنعاء أمس الأول، وسط تقارير وإفادات رجحت بأن الانفجار نتج عن محاولة الحوثيين إطلاق صاروخ باليستي مما تسبب في انفجاره أثناء إطلاقه. وأفاد بيان صادر عن المنظمة، أن الانفجار وقع بمستودع قرب المستشفى الألماني السعودي في شارع الستين الشمالي على مقربة من فندق سندس المجاور للمستشفى، وأنه خلف أضراراً كبيرة بالمستشفى والمنازل وبث الخوف في أوساط السكان. وشددت المنظمة في بيانها، على تحمل الجهات التي تقوم بتلك المخالفات للمسؤولية الجنائية الدولية نظير الخطر والتهديد الذي قد يقع للمدنيين والمباني السكنية. ونقلت عن شهود عيان، أن الانفجار تبعته انفجارات متتالية، الأمر الذي يشير إلى احتمالية انفجار الذخائر المخزنة في ذلك المستودع، ويلقي بأصابع الاتهام على ميليشيات الحوثي التي طوقت شارع الستين وعزلته تماماً بعد الانفجار، وقالت: إن جماعة الحوثي التزمت الصمت ولم تعلق على الحادث ولم تصرح عن تفاصيل الاستهداف أو محتويات المستودع.</p>
    </div>



    
    

<div class="post-tags">
    <ul class="tag-list-wrapper">
            <li class="tag-list-item"><a href="/tags/ميليشيات الحوثي">ميليشيات الحوثي</a></li>
            <li class="tag-list-item"><a href="/tags/اليمن">اليمن</a></li>
            <li class="tag-list-item"><a href="/tags/صنعاء">صنعاء</a></li>
    </ul>
</div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="blocks-grid-container grid-3col" id="">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4184255/اعتراض-طائرة-مسيرة-حوثية-مفخخة-أطلقت-باتجاه-السعودية" title="اعتراض طائرة مسيرة حوثية مفخخة أطلقت باتجاه السعودية">اعتراض طائرة مسيرة حوثية مفخخة أطلقت باتجاه السعودية</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-04-28 07:21"> اليوم 07:21 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4184255/اعتراض-طائرة-مسيرة-حوثية-مفخخة-أطلقت-باتجاه-السعودية" title="اعتراض طائرة مسيرة حوثية مفخخة أطلقت باتجاه السعودية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/28/794e244b-9164-4a72-8954-f7927116db03.png?format=jpg" alt="أرشيفية" title="أرشيفية" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4183935/انفجارات-قوية-تهز-مخزن-أسلحة-وصواريخ-لـ-الحوثيين" title="انفجارات قوية تهز مخزن أسلحة وصواريخ لـ&#171;الحوثيين&#187;">انفجارات قوية تهز مخزن أسلحة وصواريخ لـ&#171;الحوثيين&#187;</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-04-27 01:43"> 27 ابريل 01:43 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4183935/انفجارات-قوية-تهز-مخزن-أسلحة-وصواريخ-لـ-الحوثيين" title="انفجارات قوية تهز مخزن أسلحة وصواريخ لـ&#171;الحوثيين&#187;">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/26/a331e4de-44ad-45eb-8072-14882ea2f76d.jpg?format=jpg" alt="عنصران من قوات الجيش اليمني مرابطان على الجبهة في مأرب (أ ف ب)" title="عنصران من قوات الجيش اليمني مرابطان على الجبهة في مأرب (أ ف ب)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4184221/واشنطن--على-المجتمع-الدولي-مساءلة-الحوثيين-بشأن-هجوم-مأرب" title="واشنطن: على المجتمع الدولي  مساءلة الحوثيين بشأن هجوم مأرب">واشنطن: على المجتمع الدولي  مساءلة الحوثيين بشأن هجوم مأرب</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-04-28 01:01"> اليوم 01:01 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4184221/واشنطن--على-المجتمع-الدولي-مساءلة-الحوثيين-بشأن-هجوم-مأرب" title="واشنطن: على المجتمع الدولي  مساءلة الحوثيين بشأن هجوم مأرب">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/27/7812ac8f-9a40-4ba9-a735-5a9eb24b8c21.jpg?format=jpg" alt="أنتوني بلينكن وتيم ليندركينغ" title="أنتوني بلينكن وتيم ليندركينغ" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4180820/حملة-اعتقالات-حوثية-تستهدف-الأطباء" title="حملة اعتقالات حوثية تستهدف الأطباء">حملة اعتقالات حوثية تستهدف الأطباء</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-04-15 01:18"> 15 ابريل 01:18 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4180820/حملة-اعتقالات-حوثية-تستهدف-الأطباء" title="حملة اعتقالات حوثية تستهدف الأطباء">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/14/e104fc39-f7d5-48b4-b779-dffe5d0ae50b.jpg?format=jpg" alt="حملة اعتقالات حوثية تستهدف الأطباء" title="حملة اعتقالات حوثية تستهدف الأطباء" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4176432/ميليشيات-الحوثي-تحول-جامعة-خاصة-في-صنعاء-إلى-معرض-للأسلحة" title="ميليشيات الحوثي تحوّل جامعة خاصة  في صنعاء إلى معرض للأسلحة">ميليشيات الحوثي تحوّل جامعة خاصة  في صنعاء إلى معرض للأسلحة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-31 00:12"> 31 مارس 00:12 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4176432/ميليشيات-الحوثي-تحول-جامعة-خاصة-في-صنعاء-إلى-معرض-للأسلحة" title="ميليشيات الحوثي تحوّل جامعة خاصة  في صنعاء إلى معرض للأسلحة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/30/6d80220b-8b14-4c64-b58f-48ecf20e875a.jpg?format=jpg" alt="ميليشيات الحوثي تحوّل جامعة خاصة  في صنعاء إلى معرض للأسلحة" title="ميليشيات الحوثي تحوّل جامعة خاصة  في صنعاء إلى معرض للأسلحة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4177303/ميليشيات-الحوثي-تفض-بالقوة-اعتصاما-للاجئين-أفارقة" title="ميليشيات الحوثي تفض بالقوة اعتصاماً للاجئين أفارقة">ميليشيات الحوثي تفض بالقوة اعتصاماً للاجئين أفارقة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-04-03 00:03"> 3 ابريل 00:03 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4177303/ميليشيات-الحوثي-تفض-بالقوة-اعتصاما-للاجئين-أفارقة" title="ميليشيات الحوثي تفض بالقوة اعتصاماً للاجئين أفارقة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/2/19409257-e719-4b97-8ffe-a69d14af60a5.jpg?format=jpg" alt="ميليشيات الحوثي تفض بالقوة اعتصاماً للاجئين أفارقة" title="ميليشيات الحوثي تفض بالقوة اعتصاماً للاجئين أفارقة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-container">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="e95d126e-251e-47cd-8740-24055e24d4b6" class="ad-inner">
            <div id='GPT_MPU'>
<script>
googletag.cmd.push(function() { googletag.display('GPT_MPU'); });
</script>
</div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4184257/إصابات-كورونا-في-مصر-تتجاوز-1000-لأول-مرة-منذ-يناير" title="إصابات كورونا في مصر تتجاوز 1000 حالة لأول مرة منذ يناير">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/28/229f52e0-30fa-4858-9705-b1f14b15a0e0.png?format=jpg" alt="طبيبان يتفقدان فحوصاً طبية" title="طبيبان يتفقدان فحوصاً طبية" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4184257/إصابات-كورونا-في-مصر-تتجاوز-1000-لأول-مرة-منذ-يناير" title="إصابات كورونا في مصر تتجاوز 1000 حالة لأول مرة منذ يناير">إصابات كورونا في مصر تتجاوز 1000 حالة لأول مرة منذ يناير</a></h5>
                            <span class="post-date">اليوم 07:33 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4184256/رصد-سلالة-كورونا-الهندية-في-17-بلدا" title="رصد سلالة كورونا الهندية في 17 بلداً">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/28/d73f3acc-6520-4694-8a9d-7f12b25db85d.png?format=jpg" alt="رصد سلالة كورونا الهندية في 17 بلداً" title="رصد سلالة كورونا الهندية في 17 بلداً" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4184256/رصد-سلالة-كورونا-الهندية-في-17-بلدا" title="رصد سلالة كورونا الهندية في 17 بلداً">رصد سلالة كورونا الهندية في 17 بلداً</a></h5>
                            <span class="post-date">اليوم 07:26 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4184255/اعتراض-طائرة-مسيرة-حوثية-مفخخة-أطلقت-باتجاه-السعودية" title="اعتراض طائرة مسيرة حوثية مفخخة أطلقت باتجاه السعودية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/28/794e244b-9164-4a72-8954-f7927116db03.png?format=jpg" alt="أرشيفية" title="أرشيفية" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4184255/اعتراض-طائرة-مسيرة-حوثية-مفخخة-أطلقت-باتجاه-السعودية" title="اعتراض طائرة مسيرة حوثية مفخخة أطلقت باتجاه السعودية">اعتراض طائرة مسيرة حوثية مفخخة أطلقت باتجاه السعودية</a></h5>
                            <span class="post-date">اليوم 07:21 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4184254/زلزال-بقوة-6-2-درجة-يضرب-الهند" title="زلزال بقوة 6.2 درجة يضرب الهند">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/28/7e22186b-ab10-4037-af02-6e49c71297b2.jpg?format=jpg" alt="الزلزال وقع على عمق عشرة كيلومترات" title="الزلزال وقع على عمق عشرة كيلومترات" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4184254/زلزال-بقوة-6-2-درجة-يضرب-الهند" title="زلزال بقوة 6.2 درجة يضرب الهند">زلزال بقوة 6.2 درجة يضرب الهند</a></h5>
                            <span class="post-date">اليوم 07:10 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/ثقافة/4184253/سلطان-القاسمي-يفتتح--كلمات-من-الشرق--للمخطوطات-والمقتنيات-ال" title="سلطان القاسمي يفتتح &#171;كلمات من الشرق&#187; للمخطوطات والمقتنيات النادرة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/4/27/96fb2da5-43ec-4c82-afb1-8f33aa28b736.jpg?format=jpg" alt="سلطان القاسمي خلال افتتاح معرض &#171;كلمات من الشرق&#187; (وام)" title="سلطان القاسمي خلال افتتاح معرض &#171;كلمات من الشرق&#187; (وام)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-ثقافة">
    <a href="/category/ثقافة" title="ثقافة">ثقافة</a>
</div>
            <h5 class="post-title"><a href="/news/ثقافة/4184253/سلطان-القاسمي-يفتتح--كلمات-من-الشرق--للمخطوطات-والمقتنيات-ال" title="سلطان القاسمي يفتتح &#171;كلمات من الشرق&#187; للمخطوطات والمقتنيات النادرة">سلطان القاسمي يفتتح &#171;كلمات من الشرق&#187; للمخطوطات والمقتنيات النادرة</a></h5>
                            <span class="post-date">اليوم 02:19 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="cd929d1c-4f66-4f4f-930d-ce0426169819" class="ad-inner">
            <div id='GPT_HPB'>
					<script>
						googletag.cmd.push(function() { googletag.display('GPT_HPB'); });
					</script>
				</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        
       
        
<div class="question-popup hide" id="community_survey_itihad">
    <div class="overlay"></div>
    <div class="popup-box">
        <div class="close-popup">
            <a href="#0"><img src="/Content/Pepper/images/close-popup.png"></a>
        </div>
        <div class="form" id="survey-form">
            <div class="q-popup">
                <div class="popup-bg">
                    <div class="framenew">
                        <img src="/Content/Pepper/images/framenew.png">
                    </div>
                    <div class="person">
                        <img id="imgLocation">
                    </div>
                    <h2 id="surveyTitle"></h2>
                    <h3 id="surveyQuestion"></h3>
                    <input type="hidden" name="QuestionId" id="idQuestion" />
                    <input type="hidden" name="SurveyId" id="idSurvey" />

                </div>
                <div class="popup-form">

                    
                    <div id="answers"></div>
                    <h2 id="msgOption"></h2>
                    <div class="field s-btn">
                        <a href="#0" class="btn next-click">التالي</a>
                    </div>
                    <div class="field checkbox no-appear">
                        <input type="checkbox" name="question" id="no-appear">
                        <label for="no-appear">لا تظهر مرة أخرى</label>
                    </div>

                </div>
            </div>

            <div class="info-popup">
                <div class="popup-bg">
                    <div class="form">
                        <h1>أدخل معلوماتك</h1>
                        <div class="detail-form">
                            <div class="field">
                                <input type="text" name="Email" id="Email" placeholder="البريد الإلكتروني">
                                <h2 id="emailOption"></h2>
                            </div>
                            <div class="field">
                                <input type="text" name="Username" id="UserName" placeholder="الاسم الكامل">
                            </div>
                            <div class="field s-btn">

                                <button onclick="submitSurvey()" class="btn voted-click">تصويت</button>
                            </div>
                        </div>
                        <h2>المشاهير تسأل ومتابعونا  <br> يربحون ساعات قيمة يومياً</h2>
                    </div>

                    <div class="thank-msg">
                        <div class="s-message">
                            <h1 id="msg"></h1>
                            <h3>شكراً</h3>
                        </div>
                        <div class="send-msg">
                            <p>ولمزيد من فرص الفوز ارسل رسالة على <a href="sms:3540">3540</a> اتصالات ودو. </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>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</script>
        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2021/4/28" title="الاتحاد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/file/2021/4/27/99391451-3585-49b1-92bc-7f152cedf913/page1.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2021/4/28">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2021/4/28" title="الاقتصادي">الاقتصادي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/دنيا/2021/4/28" title="دنيا">دنيا</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2021/4/28" title="الرياضي">الرياضي</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2021</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">






<div class="ad-div nocontent advertisement">
    <div id="893ff239-cebf-4d77-8eaa-f4421c4f8a59" class="ad-inner">
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/96344/tag"></script>
    </div>
</div>
<div class="clearfix"></div>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="chatbot"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<img id="clickBtn" src="/Content/Pepper/images/emotion-00.png" />
<img id="clickBtn2" src="/Content/Pepper/images/salma.png" />

<span id="close"><img src="https://chatservice.alittihad.ae/admedia/assets/images/close.png" width="30" height="30" /></span>

<div id="iframe">
    <iframe id="salem_iframe" width="380" height="500"></iframe>
</div>
<div id="iframe_salma">
    <iframe id="salma_iframe" width="380" height="500"></iframe>
</div>



<style>
    #clickBtn2, #clickBtn, #iframe, #iframe_salma {
        z-index: 10
    }
</style>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="576010fb-f64a-4fa8-8968-e4f367df302e" class="ad-inner">
            <div id='GPT_OOP'> <script> googletag.cmd.push(function() { googletag.display('GPT_OOP'); }); </script> </div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="f7415ecc-a57b-404b-a4a1-9c20961c9736" class="ad-inner">
            <div id='skin'>
				<script>
					googletag.cmd.push(function() { googletag.display('skin'); });
				</script>
			</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/shared/js/main.js?v=112"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Pepper/js/main.js?v=112"></script>
    <script type="text/javascript">
    var bust = "112";
    var require = {
        urlArgs: "bust=112"
    };
    </script>
    <script>
        $(document).ready(function () {
            if (JS_RESOURCES.CommunityUrl)
                $('body').append('<script src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.6/require.min.js" data-main="/Content/shared/js/community/community"><\/script>');
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    


<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js"></script>

<script>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</script>

</body>
</html>

