


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR" data-mpapp="100">
<head>

    <title>هاني رمزي يعود &#171;إلكترونياً&#187;  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4230773" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا" />
    <link href="https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="دنيا" />
    <meta name="keywords" content="مصر,هاني رمزي,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="يخوض هاني رمزي تجربته الأولى مع دراما المنصات الإلكترونية، حيث يصوِّر حالياً دوره في مسلسل &#171;القاتل الذي أحبني&#187;، ويعود من خلاله إلى الدراما التلفزيونية بعد غياب 8 أعوام منذ مشاركته في مسلسلي &#171;نظرية الجوافة&#187; مع إلهام شاهين وإخراج مدحت السباعي، و&#171;جوز ماما 3&#187; " />
        <meta name="twitter:description" content="يخوض هاني رمزي تجربته الأولى مع دراما المنصات الإلكترونية، حيث يصوِّر حالياً دوره في مسلسل &#171;القاتل الذي أحبني&#187;، ويعود من خلاله إلى الدراما التلفزيونية بعد غياب 8 أعوام منذ مشاركته في مسلسلي &#171;نظرية الجوافة&#187; مع إلهام شاهين وإخراج مدحت السباعي، و&#171;جوز ماما 3&#187; " />
        <meta name="description" content="يخوض هاني رمزي تجربته الأولى مع دراما المنصات الإلكترونية، حيث يصوِّر حالياً دوره في مسلسل &#171;القاتل الذي أحبني&#187;، ويعود من خلاله إلى الدراما ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2021-10-21T03:07:00Z" />
        <meta property="article:published_time" content="2021-10-21T03:07:00Z" />
    <meta property="terms" content="دنيا" />
    <meta property="article:category" content="دنيا" />
        <meta property="og:title" content="هاني رمزي يعود &#171;إلكترونياً&#187;" />
        <meta name="twitter:title" content="هاني رمزي يعود &#171;إلكترونياً&#187;" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="256" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "هاني رمزي يعود «إلكترونياً»",
  "description": "يخوض هاني رمزي تجربته الأولى مع دراما المنصات الإلكترونية، حيث يصوِّر حالياً دوره في مسلسل «القاتل الذي أحبني»، ويعود من خلاله إلى الدراما التلفزيونية بعد غياب 8 أعوام منذ مشاركته في مسلسلي «نظرية الجوافة» مع إلهام شاهين وإخراج مدحت السباعي، و«جوز ماما 3» ",
  "identifier": "https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا",
  "url": "https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "هاني رمزي يعود «إلكترونياً»",
  "url": "https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا",
  "identifier": "https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا",
  "headline": "هاني رمزي يعود «إلكترونياً»",
  "description": "يخوض هاني رمزي تجربته الأولى مع دراما المنصات الإلكترونية، حيث يصوِّر حالياً دوره في مسلسل «القاتل الذي أحبني»، ويعود من خلاله إلى الدراما التلفزيونية بعد غياب 8 أعوام منذ مشاركته في مسلسلي «نظرية الجوافة» مع إلهام شاهين وإخراج مدحت السباعي، و«جوز ماما 3» ",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2021-10-21T03:07:00Z",
  "dateModified": "2021-10-20T19:16:08Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "دنيا",
  "keywords": "مصر,هاني رمزي",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/دنيا/4230773/هاني-رمزي-يعود--إلكترونيا">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/custom.css?v=122" type="text/css" />
        <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/rtl.css?v=122" type="text/css" />

    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" type="text/css" />
        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar.css?v=122" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/paper.css?v=122" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=122" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>

    <script src="https://static.alittihad.ae/front/Content/shared/js/vue/vue.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Community/js/aes.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Community/js/encrypt.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Firebase/js/cookies.js"></script>

    <script src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>




    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4230773";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>


    

    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '625355cd-31d7-11ec-b76a-281878a4c680',
        CommunityUrl: 'https://as-admedia365-aznc-engage.azurewebsites.net/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'ets9d685RO7vc6uPrLQixNtIeZLGUrCJ6C2gfeSjirTZV3n06S2I-tJd19geNiAfFgqrhkOCIj_BrqzUJTzXCweXDGk1:1_qiBJy5nWHUPqxw6V4cifKISKwP8UOl4AJEQXT-5dcNNE6W9a3b5-MZln9bpdocUIoD2dvOHyQlJUZzTzo__IaYViE1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'تم الوصول إلى الحد الأقصى من الأصوات',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed',
        NoMediaFilesAvailable: 'No Media Files Available',
        WillBeAvailableSoon: 'Will Be Available Soon',
        FillRequiredData: 'Fill Required Data',
        PleaseCheckRecaptcha: 'Please Check Recaptcha',
        ErrorOccurred: 'Error Occurred'
    }
</script>


    

    


<script type="text/javascript">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</script>
                <style>
                    #GPT_LB, #gpt_leaderboard_billboard, #gpt_2ndleaderboard-billboard {
                        min-height: 90px;
                    }

                    #GPT_MPU, #gpt_mpu, #gpt_half_page {
                        min-height: 250px;
                    }

                    @media only screen and (max-width: 768px) {
                        #GPT_LB, #gpt_leaderboard_billboard {
                            min-height: 100px;
                        }
                    }

                    #GPT_MPU_MobileOnly {
                        min-height: 250px;
                    }
                </style>

    <link rel="preload" href="https://z.moatads.com/choueirigroupheaderdfp445340272806/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com">
<script src="https://z.moatads.com/choueirigroupheaderdfp445340272806/moatheader.js" defer></script>

    
    <script defer id="gpt" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.defer = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PZ27CB');
    </script>
    <!-- End Google Tag Manager -->

    <script src="/Content/shared/js/mangoplayerevents.js"></script>

    
    <script type="text/javascript">
        (function (t, r, a, c, k, n, o, w) {
            t['em_ns'] = k; w = 1 * new Date(); t[k] = t[k] || function () {
                (t[k].q = t[k].q || []).push(arguments)
            }, t[k].t = w; n = r.createElement(a); n.async = 1;
            n.src = c + '/tag' + (t.addEventListener && '.' || '_.') + 'js?' + parseInt(w / 1e9, 10);
            o = r.getElementsByTagName(a)[0]; o.parentNode.insertBefore(n, o)
        })(window, document, 'script', 'https://t.effectivemeasure.net', '_em');
    </script>
</head>

<body class="sticky-header  donya default preloader">

    
    <div id="GPT_SKIN"></div>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الجمعة 22 أكتوبر</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        05:09
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:10
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:24
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        17:52
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        19:07
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 0;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="30ca1681-5969-40b3-ab9c-8c5edebde19f" class="ad-inner">
            <div id='GPT_LB' align="center">

</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>دنيا</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">هاني رمزي يعود &#171;إلكترونياً&#187;</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-21 07:07"> الخميس 21 أكتوبر 07:07 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HkcH" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=%d9%87%d8%a7%d9%86%d9%8a+%d8%b1%d9%85%d8%b2%d9%8a+%d9%8a%d8%b9%d9%88%d8%af+%c2%ab%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a7%d9%8b%c2%bb&amp;url=http://eti.ae/HkcH" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=هاني رمزي يعود &#171;إلكترونياً&#187;&amp;body=http://eti.ae/HkcH" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HkcH" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=%d9%87%d8%a7%d9%86%d9%8a+%d8%b1%d9%85%d8%b2%d9%8a+%d9%8a%d8%b9%d9%88%d8%af+%c2%ab%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a7%d9%8b%c2%bb&amp;url=http://eti.ae/HkcH" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/HkcH&amp;title=هاني رمزي يعود &#171;إلكترونياً&#187;" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/HkcH&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg&amp;description=هاني رمزي يعود &#171;إلكترونياً&#187;" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=هاني رمزي يعود &#171;إلكترونياً&#187;%0Ahttp://eti.ae/HkcH" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=هاني رمزي يعود &#171;إلكترونياً&#187;&amp;url=http://eti.ae/HkcH" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=هاني رمزي يعود &#171;إلكترونياً&#187;&amp;body=http://eti.ae/HkcH" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/HkcH" target="_blank" title="http://eti.ae/HkcH" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/HkcH</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/1296472a-8960-4e33-908f-9a2e79d4a914.jpg?format=jpg" alt="هاني رمزي يعود &#171;إلكترونياً&#187;" title="هاني رمزي يعود &#171;إلكترونياً&#187;" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>




    </figure>



<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p style="text-align: justify;">القاهرة (الاتحاد)</p>
<p style="text-align: justify;">يخوض هاني رمزي تجربته الأولى مع دراما المنصات الإلكترونية، حيث يصوِّر حالياً دوره في مسلسل &laquo;القاتل الذي أحبني&raquo;، ويعود من خلاله إلى الدراما التلفزيونية بعد غياب 8 أعوام منذ مشاركته في مسلسلي &laquo;نظرية الجوافة&raquo; مع إلهام شاهين وإخراج مدحت السباعي، و&laquo;جوز ماما 3&raquo; مع هالة صدقي وأحمد بدير ورجاء الجداوي.<br>وقال هاني لـ &laquo;الاتحاد&raquo;: إن أحداث المسلسل تدور في إطار اجتماعي كوميدي &laquo;لايت&raquo;، ومن المقرّر عرضه خلال الموسم الشتوي المقبل، وتحدث عن سعادته بتجربة دراما المنصات التي حقّقت نجاحاً كبيراً خلال الفترة الماضية، وكانت سبباً في اتجاه غالبية زملائه إليها، كما إنها أوجدت الفرص لمواسم درامية جديدة بعدما تركزت لسنوات طويلة على شهر رمضان فقط. يشاركه في بطولة المسلسل سهير رمزي وشيرين، من إخراج عمرو عابدين، الذي تعاون معه من قبل في مسلسلي &laquo;مبروك جالك قلق&raquo; عام 2005، و&laquo;عصابة بابا وماما&raquo; عام 2009.<br>وكان رمزي عاد إلى المسرح من خلال مسرحية &laquo;أبو العربي في مهمة مستحيلة&raquo;، وجسّد فيها شخصية &laquo;أبو العربي&raquo; الذي يكتشف بالصدفة أنه يشبه العالم الشهير هادي الفرماوي، الذي اختفى منذ عدة سنوات، ما أدى لاستغلال هذا التشابه، وإقناعه بتنفيذ مهمة مستحيلة. كما شارك في فيلم &laquo;200 جنيه&raquo; مع أحمد السقا، ليلي علوي، إسعاد يونس، خالد الصاوي، أحمد رزق، وجسّد فيه شخصية عامل في محطة بنزين.</p>
    </div>



    
    

<div class="post-tags">
    <ul class="tag-list-wrapper">
            <li class="tag-list-item"><a href="/tags/مصر">مصر</a></li>
            <li class="tag-list-item"><a href="/tags/هاني رمزي">هاني رمزي</a></li>
    </ul>
</div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


            <script type="text/javascript">
                window.NATIVE_ADS = window.NATIVE_ADS || [];
                window.NATIVE_ADS.push({
                    BodyScript: "PGRpdiBpZD0nR1BUX05BVElWRSc+ICA8L2Rpdj4=",
                    HeadScript: "",
                    Container: "native-ad-container-6255341",
                    ItemClass: "blocks-grid-col",
                    Position: 1
                });
                
            </script>
    <div class="blocks-grid-container grid-3col" id="native-ad-container-6255341">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4230711/الكشف-عن-مصير-كباش-التحرير-الأثرية-بعد-محاولة-مجهول-هدمها" title="الكشف عن مصير كباش التحرير الأثرية بعد محاولة مجهول هدمها">الكشف عن مصير كباش التحرير الأثرية بعد محاولة مجهول هدمها</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-20 21:17"> 20 أكتوبر 21:17 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4230711/الكشف-عن-مصير-كباش-التحرير-الأثرية-بعد-محاولة-مجهول-هدمها" title="الكشف عن مصير كباش التحرير الأثرية بعد محاولة مجهول هدمها">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/d79edf44-26a3-4c71-8703-4bf3d5c672d9.jpg?format=jpg" alt="الكشف عن مصير كباش التحرير الأثرية بعد محاولة مجهول هدمها" title="الكشف عن مصير كباش التحرير الأثرية بعد محاولة مجهول هدمها" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الرياضي">
    <a href="/category/الرياضي" title="الرياضي">الرياضي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الرياضي/4229007/مباراة-الجزائر-وجيبوتي-في-القاهرة" title="مباراة الجزائر وجيبوتي في القاهرة">مباراة الجزائر وجيبوتي في القاهرة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-14 17:41"> 14 أكتوبر 17:41 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الرياضي/4229007/مباراة-الجزائر-وجيبوتي-في-القاهرة" title="مباراة الجزائر وجيبوتي في القاهرة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/14/ee407aad-0426-4a93-8a22-931935ccacb1.jpg?format=jpg" alt="مباراة الجزائر وجيبوتي في القاهرة" title="مباراة الجزائر وجيبوتي في القاهرة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4230568/يبيعان-طفلتهما-عبر-فيسبوك-بـ700-ألف-جنيه-مصري" title="يبيعان طفلتهما عبر فيسبوك بـ700 ألف جنيه مصري">يبيعان طفلتهما عبر فيسبوك بـ700 ألف جنيه مصري</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-20 08:31"> 20 أكتوبر 08:31 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4230568/يبيعان-طفلتهما-عبر-فيسبوك-بـ700-ألف-جنيه-مصري" title="يبيعان طفلتهما عبر فيسبوك بـ700 ألف جنيه مصري">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/20/eb5c76f5-c655-4ecd-b978-17fee40ff4b4.jpg?format=jpg" alt="يبيعان طفلتهما عبر فيسبوك بـ700 ألف جنيه مصري" title="يبيعان طفلتهما عبر فيسبوك بـ700 ألف جنيه مصري" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4231082/خبير-يكشف-لـ-الاتحاد--سبب-زيادة-الزلازل-في-مصر" title="خبير يكشف لـ&#171;الاتحاد&#187; سبب زيادة الزلازل في مصر">خبير يكشف لـ&#171;الاتحاد&#187; سبب زيادة الزلازل في مصر</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-22 10:35"> اليوم 10:35 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4231082/خبير-يكشف-لـ-الاتحاد--سبب-زيادة-الزلازل-في-مصر" title="خبير يكشف لـ&#171;الاتحاد&#187; سبب زيادة الزلازل في مصر">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/22/462f2be2-346c-48d7-a937-ff6bb7b8e876.png?format=jpg" alt="تعبيرية" title="تعبيرية" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-ثقافة">
    <a href="/category/ثقافة" title="ثقافة">ثقافة</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/ثقافة/4229616/ميسون-صقر-توقع-كتابها--مقهى-ريش---عين-على-مصر" title="ميسون صقر توقع كتابها  &#171;مقهى ريش.. عين على مصر&#187;">ميسون صقر توقع كتابها  &#171;مقهى ريش.. عين على مصر&#187;</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-17 00:48"> 17 أكتوبر 00:48 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/ثقافة/4229616/ميسون-صقر-توقع-كتابها--مقهى-ريش---عين-على-مصر" title="ميسون صقر توقع كتابها  &#171;مقهى ريش.. عين على مصر&#187;">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/16/274e50de-84a9-4e80-907a-8592eb7c92bf.jpg?format=jpg" alt="خلال إطلاق وتوقيع كتاب ميسون صقر (من المصدر)" title="خلال إطلاق وتوقيع كتاب ميسون صقر (من المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4230585/قرار-جديد-في-قضية-شطب-محمد-رمضان-نهائيا-من-المهن-التمثيلية" title="قرار جديد في قضية شطب محمد رمضان نهائياً من المهن التمثيلية">قرار جديد في قضية شطب محمد رمضان نهائياً من المهن التمثيلية</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-10-20 12:09"> 20 أكتوبر 12:09 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4230585/قرار-جديد-في-قضية-شطب-محمد-رمضان-نهائيا-من-المهن-التمثيلية" title="قرار جديد في قضية شطب محمد رمضان نهائياً من المهن التمثيلية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/9/22/673e2b99-0efd-46b5-8146-73ff574c17a7.jpg?format=jpg" alt="محمد رمضان" title="محمد رمضان" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-container">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="ff3b45c7-ff99-44fb-8dd8-d18ec441d93b" class="ad-inner">
            <div id='GPT_MPU'></div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4231259/المغرب-يسجل-تراجعا-لإصابات-ووفيات-كورونا" title="المغرب يسجل تراجعا لإصابات ووفيات كورونا">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/9/22/dfde6db4-e3a5-4988-83c9-260353c45581.jpg?format=jpg" alt="سيارة إسعاف" title="سيارة إسعاف" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4231259/المغرب-يسجل-تراجعا-لإصابات-ووفيات-كورونا" title="المغرب يسجل تراجعا لإصابات ووفيات كورونا">المغرب يسجل تراجعا لإصابات ووفيات كورونا</a></h5>
                            <span class="post-date">23 أكتوبر 00:14 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4231229/محمد-بن-راشد--الإمارات-تحظى-بثقة-العالم" title="محمد بن راشد: الإمارات تحظى بثقة العالم">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/22/f43fd6ba-b5d1-4041-8d7b-18dd556056c1.jpg?format=jpg" alt="محمد بن راشد: الإمارات تحظى بثقة العالم" title="محمد بن راشد: الإمارات تحظى بثقة العالم" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4231229/محمد-بن-راشد--الإمارات-تحظى-بثقة-العالم" title="محمد بن راشد: الإمارات تحظى بثقة العالم">محمد بن راشد: الإمارات تحظى بثقة العالم</a></h5>
                            <span class="post-date">23 أكتوبر 00:12 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4231251/عروض-جوية-لـ-فرسان-الإمارات--و-صقور-السعودية--في-سماء--إكسبو" title="عروض جوية لـ&#171;فرسان الإمارات&#187; و&#171;صقور السعودية&#187; في سماء &#171;إكسبو&#187;">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/22/052fbf8f-8679-47c6-89b0-58d8aaff9c56.jpg?format=jpg" alt="عروض جوية لـ&#171;فرسان الإمارات&#187; و&#171;صقور السعودية&#187; في سماء &#171;إكسبو&#187;" title="عروض جوية لـ&#171;فرسان الإمارات&#187; و&#171;صقور السعودية&#187; في سماء &#171;إكسبو&#187;" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4231251/عروض-جوية-لـ-فرسان-الإمارات--و-صقور-السعودية--في-سماء--إكسبو" title="عروض جوية لـ&#171;فرسان الإمارات&#187; و&#171;صقور السعودية&#187; في سماء &#171;إكسبو&#187;">عروض جوية لـ&#171;فرسان الإمارات&#187; و&#171;صقور السعودية&#187; في سماء &#171;إكسبو&#187;</a></h5>
                            <span class="post-date">23 أكتوبر 00:12 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4231236/لجنة-تسيير-الحدث-العالمي---إكسبو-دبي----قوة-التغيير-الإيجابي" title="لجنة تسيير الحدث العالمي: &#171;إكسبو دبي&#187;.. قوة التغيير الإيجابي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/22/c8211e9d-3df6-43c4-8b96-addbc1acd72b.jpg?format=jpg" alt="لجنة تسيير الحدث العالمي: &#171;إكسبو دبي&#187;.. قوة التغيير الإيجابي" title="لجنة تسيير الحدث العالمي: &#171;إكسبو دبي&#187;.. قوة التغيير الإيجابي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4231236/لجنة-تسيير-الحدث-العالمي---إكسبو-دبي----قوة-التغيير-الإيجابي" title="لجنة تسيير الحدث العالمي: &#171;إكسبو دبي&#187;.. قوة التغيير الإيجابي">لجنة تسيير الحدث العالمي: &#171;إكسبو دبي&#187;.. قوة التغيير الإيجابي</a></h5>
                            <span class="post-date">23 أكتوبر 00:12 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4231181/جناح-السويد-في-إكسبو---حديقة-من-خشب" title="جناح السويد في إكسبو.. حديقة من خشب">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/10/22/d53e86dd-7050-46ae-bf10-97005e2a6e59.jpg?format=jpg" alt="جناح السويد في إكسبو.. حديقة من خشب" title="جناح السويد في إكسبو.. حديقة من خشب" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4231181/جناح-السويد-في-إكسبو---حديقة-من-خشب" title="جناح السويد في إكسبو.. حديقة من خشب">جناح السويد في إكسبو.. حديقة من خشب</a></h5>
                            <span class="post-date">23 أكتوبر 00:12 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        

        
<div class="question-popup hide" id="community_survey_itihad">
    <div class="overlay"></div>
    <div class="popup-box">
        <div class="close-popup">
            <a href="#0"><img src="/Content/Pepper/images/close-popup.png"></a>
        </div>
        <div class="form" id="survey-form">
            <div class="q-popup">
                <div class="popup-bg">
                    <div class="framenew">
                        <img src="/Content/Pepper/images/framenew.png">
                    </div>
                    <div class="person">
                        <img id="imgLocation">
                    </div>
                    <h2 id="surveyTitle"></h2>
                    <h3 id="surveyQuestion"></h3>
                    <input type="hidden" name="QuestionId" id="idQuestion" />
                    <input type="hidden" name="SurveyId" id="idSurvey" />

                </div>
                <div class="popup-form">

                    
                    <div id="answers"></div>
                    <h2 id="msgOption"></h2>
                    <div class="field s-btn">
                        <a href="#0" class="btn next-click">التالي</a>
                    </div>
                    <div class="field checkbox no-appear">
                        <input type="checkbox" name="question" id="no-appear">
                        <label for="no-appear">لا تظهر مرة أخرى</label>
                    </div>

                </div>
            </div>

            <div class="info-popup">
                <div class="popup-bg">
                    <div class="form">
                        <h1>أدخل معلوماتك</h1>
                        <div class="detail-form">
                            <div class="field">
                                <input type="text" name="Email" id="Email" placeholder="البريد الإلكتروني">
                                <h2 id="emailOption"></h2>
                            </div>
                            <div class="field">
                                <input type="text" name="Username" id="UserName" placeholder="الاسم الكامل">
                            </div>
                            <div class="field s-btn">

                                <button onclick="submitSurvey()" class="btn voted-click">تصويت</button>
                            </div>
                        </div>
                        <h2>المشاهير تسأل ومتابعونا  <br> يربحون ساعات قيمة يومياً</h2>
                    </div>

                    <div class="thank-msg">
                        <div class="s-message">
                            <h1 id="msg"></h1>
                            <h3>شكراً</h3>
                        </div>
                        <div class="send-msg">
                            <p>ولمزيد من فرص الفوز ارسل رسالة على <a href="sms:3540">3540</a> اتصالات ودو. </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>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</script>
        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2021/10/23" title="الاتحاد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/file/2021/10/22/7746ed44-743f-4419-a99b-d68906c2bbb9/page1.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2021/10/23">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/أسبوعي/2021/10/23" title="أسبوعي">أسبوعي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2021/10/23" title="الرياضي">الرياضي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/إكسبو 2020 دبي/2021/10/23" title="إكسبو 2020 دبي">إكسبو 2020 دبي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2021/10/23" title="الاقتصادي">الاقتصادي</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2021</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="a6d4148b-42dc-4222-9cb0-c3aebc333f28" class="ad-inner">
            <div id='GPT_OOP'></div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="f203f3b5-8db8-4953-a250-5db9f532d337" class="ad-inner">
            <div id='GPT_SKIN'></div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/shared/js/main.js?v=122"></script>
    
    <script type="text/javascript" src="/Content/Pepper/js/main.js?v=122"></script>
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    

<!-- Firebase App (the core Firebase SDK) is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-app.js"></script>

<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-messaging.js"></script>
<!-- If you enabled Analytics in your project, add the Firebase SDK for Analytics -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-analytics.js"></script>



<script>
    var allTopics = [];
    var registeredTopics = JSON.parse(window.localStorage.getItem('userTopics')) || [];
    var topicsData = {
        token: '',
        registeredTopics: registeredTopics,
        topics: allTopics,
        processing: false
    };

    // Your web app's Firebase configuration
    var firebasePushAppConfig = {     apiKey: "AIzaSyBTHskorYWURvj2NX7kMj9sHZ93Ljsub0w",     authDomain: "ittihad-3a7de.firebaseapp.com",     databaseURL: "https://ittihad-3a7de.firebaseio.com",     projectId: "ittihad-3a7de",     storageBucket: "ittihad-3a7de.appspot.com",     messagingSenderId: "595764810857",     appId: "1:595764810857:web:8c135ec803b2f347a27ef8",     measurementId: "G-HGEJWDWVQ1"   };

    // Initialize Firebase
    firebase.initializeApp(firebasePushAppConfig);

    var firebaseAnalytics = firebase.analytics();
    var messaging = firebase.messaging();
    var reg;
    //if ('serviceWorker' in navigator) {
    //    window.addEventListener('load', function () {
    //        navigator.serviceWorker.register('/service-worker.js');
    //    });
    //}
    navigator.serviceWorker.register('/Content/shared/js/firebase-messaging-sw.js?projectId=' + firebasePushAppConfig.projectId + '&appId=' + firebasePushAppConfig.appId + '&apiKey=' + firebasePushAppConfig.apiKey + '&messagingSenderId=' + firebasePushAppConfig.messagingSenderId + '&v=122').then(function (registration)
    {
        reg = registration;
        messaging.useServiceWorker(registration);
        getToken();
        messaging.onTokenRefresh(() =>
        {
            getToken();
        });
    });

    function logMangoFirebaseEvent(key, params) {
        firebaseAnalytics.logEvent(key, params);
        console.log('logMangoFirebaseEvent ' + key);
        console.log(params);
    }

    messaging.onMessage((payload) =>
    {
        console.log('Message received. ', payload);

        var notificationTitle = payload.data.title;
        var notificationOptions = {
            body: payload.data.body,
            icon: '//cdn1-m.alittihad.ae/uploads/identity/favicon.png',
            image: payload.data.image
        };

        var notification = new Notification(notificationTitle, notificationOptions);
        notification.addEventListener('click', function () {
            //window.open(payload.data.link, '_blank');
            logMangoFirebaseEvent('notification_open_custom', payload.data);
            window.open(payload.data.link, '_blank');
            notification.close();
        });

        //reg.showNotification(notification);

        logMangoFirebaseEvent('notification_receive_custom', payload.data);
    });


    function getToken()
    {
        messaging.getToken().then((refreshedToken) =>
        {
            console.log('Token refreshed.');
            var oldToken = window.localStorage.getItem('userToken');
            topicsData.token = refreshedToken;
            if (oldToken !== refreshedToken)
            {
                window.localStorage.setItem('userToken', refreshedToken);
                registerNewUser();
            }

            if ('default' !== null && 'default'!='' )
            {
                if (!topicsData.topics.includes('default'))
                    topicsData.topics.push('default');
            }
        }).catch((err) =>
        {
            console.log('Unable to retrieve refreshed token ', err);
            topicsData.token = null;
        });
    }

    function registerNewUser()
    {
        topicsData.processing = true;
        $.ajax({
            type: 'POST',
            url: '/Services/RegisterNewUser',
            beforeSend: function (xhr)
            {
                xhr.setRequestHeader('token', topicsData.token);
            },
            data: {
                channelId: 'ac4e84b9-75e0-11ea-b2ab-005056b67836'
            },
            success: function (response)
            {
                if (response.success)
                {
                    if (!topicsData.registeredTopics.includes('default'))
                    {
                        topicsData.registeredTopics.push('default');
                        window.localStorage.setItem('userTopics', JSON.stringify(topicsData.registeredTopics));
                    }
                }
                else
                {
                    console.log(response.reason);
                }
                topicsData.processing = false;
            },
            error: function (response)
            {
                console.log(response.reason);
                topicsData.processing = false;
            }
        });
    }

</script>

</body>
</html>

