


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR" data-mpapp="50">
<head>

    <title>حليمة عبدالله.. شُعلة مواهب  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4203891" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب" />
    <link href="https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="دنيا" />
    <meta name="keywords" content="وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="نشأت الطفلة حليمة عبدالله في سن مبكرة على حب التميّز والمنافسة، وكانت الأسرة المشجِّع الأهمّ لتفوقها، ووضعت نصب عينيها أن تتفوَّق في دراستها، وأن تكون شُعلة مواهب لترفع اسم الدولة في المسابقات" />
        <meta name="twitter:description" content="نشأت الطفلة حليمة عبدالله في سن مبكرة على حب التميّز والمنافسة، وكانت الأسرة المشجِّع الأهمّ لتفوقها، ووضعت نصب عينيها أن تتفوَّق في دراستها، وأن تكون شُعلة مواهب لترفع اسم الدولة في المسابقات" />
        <meta name="description" content="نشأت الطفلة حليمة عبدالله في سن مبكرة على حب التميّز والمنافسة، وكانت الأسرة المشجِّع الأهمّ لتفوقها، ووضعت نصب عينيها أن تتفوَّق في دراستها، وأن ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2021-07-07T21:10:00Z" />
        <meta property="article:published_time" content="2021-07-07T21:10:00Z" />
    <meta property="terms" content="دنيا" />
    <meta property="article:category" content="دنيا" />
        <meta property="og:title" content="حليمة عبدالله.. شُعلة مواهب" />
        <meta name="twitter:title" content="حليمة عبدالله.. شُعلة مواهب" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="192" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "حليمة عبدالله.. شُعلة مواهب",
  "description": "نشأت الطفلة حليمة عبدالله في سن مبكرة على حب التميّز والمنافسة، وكانت الأسرة المشجِّع الأهمّ لتفوقها، ووضعت نصب عينيها أن تتفوَّق في دراستها، وأن تكون شُعلة مواهب لترفع اسم الدولة في المسابقات",
  "identifier": "https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب",
  "url": "https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "حليمة عبدالله.. شُعلة مواهب",
  "url": "https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب",
  "identifier": "https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب",
  "headline": "حليمة عبدالله.. شُعلة مواهب",
  "description": "نشأت الطفلة حليمة عبدالله في سن مبكرة على حب التميّز والمنافسة، وكانت الأسرة المشجِّع الأهمّ لتفوقها، ووضعت نصب عينيها أن تتفوَّق في دراستها، وأن تكون شُعلة مواهب لترفع اسم الدولة في المسابقات",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2021-07-07T21:10:00Z",
  "dateModified": "2021-07-07T20:25:40Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "دنيا",
  "keywords": "",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/دنيا/4203891/حليمة-عبدالله---شعلة-مواهب">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/custom.css?v=120" type="text/css" />
        <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/rtl.css?v=120" type="text/css" />

    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" type="text/css" />
        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar.css?v=120" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/paper.css?v=120" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=120" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>


    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>

    <script src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4203891";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>


    

    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '7d40fa79-df61-11eb-ba5e-501ac508383f',
        CommunityUrl: 'https://as-admedia365-aznc-engage.azurewebsites.net/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'hdv7FVA7RNDjRevOJv_tPblEcfCMqZC9rtQiwFFAAsjERMT-RIjCeGThf9QzvqaRmQ9cge6WGSJXJmhdECNtt19ynnk1:_q_J4JZuskZtC1XKGCR9Jhc0_pj4CX_BDxHSyVFb699w4dTSdvb374XYcVYXANqZ4y2ccHGKS8E-WPoAHORC2sPSI4o1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'تم الوصول إلى الحد الأقصى من الأصوات',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed',
        NoMediaFilesAvailable: 'No Media Files Available',
        WillBeAvailableSoon: 'Will Be Available Soon'
    }
</script>


    

    


    <script type="text/javascript">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</script>
    <style>
        #GPT_LB, #gpt_leaderboard_billboard, #gpt_2ndleaderboard-billboard {
            min-height: 90px;
        }

        #GPT_MPU, #gpt_mpu, #gpt_half_page {
            min-height: 250px;
        }

        @media only screen and (max-width: 768px) {
            #GPT_LB, #gpt_leaderboard_billboard {
                min-height: 100px;
            }
        }

        #GPT_MPU_MobileOnly {
            min-height: 250px;
        }
    </style>


    <link rel="preload" href="https://z.moatads.com/choueirigroupheaderdfp445340272806/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com">
<script src="https://z.moatads.com/choueirigroupheaderdfp445340272806/moatheader.js" defer></script>

    
    <script defer id="gpt" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.defer = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PZ27CB');
    </script>
    <!-- End Google Tag Manager -->

    <script src="/Content/shared/js/mangoplayerevents.js"></script>

    
    <script type="text/javascript">
        (function (t, r, a, c, k, n, o, w) {
            t['em_ns'] = k; w = 1 * new Date(); t[k] = t[k] || function () {
                (t[k].q = t[k].q || []).push(arguments)
            }, t[k].t = w; n = r.createElement(a); n.async = 1;
            n.src = c + '/tag' + (t.addEventListener && '.' || '_.') + 'js?' + parseInt(w / 1e9, 10);
            o = r.getElementsByTagName(a)[0]; o.parentNode.insertBefore(n, o)
        })(window, document, 'script', 'https://t.effectivemeasure.net', '_em');
    </script>
</head>

<body class="sticky-header  donya default preloader">

    
    <div id="GPT_SKIN"></div>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الخميس 8 يوليو</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        04:11
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:30
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:50
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        19:18
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        20:43
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 0;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="30ca1681-5969-40b3-ab9c-8c5edebde19f" class="ad-inner">
            <div id='GPT_LB' align="center">

</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>دنيا</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">حليمة عبدالله.. شُعلة مواهب</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-07-08 01:10"> اليوم 01:10 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/Hdch" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=%d8%ad%d9%84%d9%8a%d9%85%d8%a9+%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87..+%d8%b4%d9%8f%d8%b9%d9%84%d8%a9+%d9%85%d9%88%d8%a7%d9%87%d8%a8&amp;url=http://eti.ae/Hdch" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=حليمة عبدالله.. شُعلة مواهب&amp;body=http://eti.ae/Hdch" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/Hdch" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=%d8%ad%d9%84%d9%8a%d9%85%d8%a9+%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87..+%d8%b4%d9%8f%d8%b9%d9%84%d8%a9+%d9%85%d9%88%d8%a7%d9%87%d8%a8&amp;url=http://eti.ae/Hdch" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/Hdch&amp;title=حليمة عبدالله.. شُعلة مواهب" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/Hdch&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg&amp;description=حليمة عبدالله.. شُعلة مواهب" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=حليمة عبدالله.. شُعلة مواهب%0Ahttp://eti.ae/Hdch" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=حليمة عبدالله.. شُعلة مواهب&amp;url=http://eti.ae/Hdch" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=حليمة عبدالله.. شُعلة مواهب&amp;body=http://eti.ae/Hdch" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/Hdch" target="_blank" title="http://eti.ae/Hdch" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/Hdch</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/cf7b456d-e321-4978-a476-dc6bc4017356.jpg?format=jpg" alt="حليمة عبدالله.. شُعلة مواهب" title="حليمة عبدالله.. شُعلة مواهب" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>




    </figure>



<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p style="text-align: justify;">هناء الحمادي (أبوظبي)</p>
<p style="text-align: justify;">نشأت الطفلة حليمة عبدالله في سن مبكرة على حب التميّز والمنافسة، وكانت الأسرة المشجِّع الأهمّ لتفوقها، ووضعت نصب عينيها أن تتفوَّق في دراستها، وأن تكون شُعلة مواهب لترفع اسم الدولة في المسابقات.</p>
<p style="text-align: justify;"><strong>&laquo;سمارت برين&raquo;</strong><br>عن شغفها بالعلم قالت حليمة ابنة الـ 6 سنوات بمدرسة خورفكان: أسرتي تعمل على غرس المثابرة في نفسي، وتشجيعها أساسي في حياتي، وكذلك معلماتي اللاتي يدفعنني لاستثمار مواهبي في الفعاليات والأنشطة.<br>أضافت: ثقتي بنفسي ساعدتني على التميّز، حيث شاركت في برنامج &laquo;سمارت برين&raquo; للحساب الذهني في الإمارات، وحصلت على المركز الرابع، والمركز الأوّل في مسابقة &laquo;بيئتي المستدامة&raquo;، والمركز الرابع في جائزة &laquo;الإبداع الرقمي&raquo;، والمركز الثالث في مسابقة &laquo;قصتي المبتكرة&raquo;.</p>
<ul class="content-media-wrapper" style="list-style: none; margin: 0; padding: 0;">
<li class="content-media-item">
<figure><img class="optimal editormedia" src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/9e4c7ef1-15b8-4d05-a050-43c2fee11864.jpg?width=1000" alt=" " data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/9e4c7ef1-15b8-4d05-a050-43c2fee11864.jpg?width=1000" data-ratio="-1" data-id="72e7d2bf-df61-11eb-ba5e-501ac508383f" data-replace="true">
<figcaption></figcaption>
</figure>
</li>
</ul>
<p style="text-align: justify;"><strong>جوائز</strong><br>وبالرغم من صغر سنها، استطاعت حليمة أن تحصد عدّة جوائز، بينها &laquo;القائد المؤسَّس&raquo; وجائزة التحبير للقرآن الكريم وعلومه، وكانت أصغر فائزة. وهي عضو في مجلس الطفل بجمعية الفجيرة الاجتماعية الثقافية، وحازت لقب &laquo;فرسان الفجيرة&raquo; ودرع الإبداع، وعضو في فريق &laquo;ملهمون&raquo; بجمعية عجمان للتنمية الاجتماعية والثقافية، وحازت لقب &laquo;رائدة السلامة الرقمية&raquo;. حصلت على المركز الأوّل في مسابقة &laquo;القراءة المتقنة&raquo;، ومسابقة &laquo;رواد القراءة الذكية عن بُعد&raquo;، والمركز الأوّل في مسابقة تحدّي القراءة، وشارة التميّز في جائزة &laquo;تحدي الموهبة - برنامج مهارات&raquo;، ومسابقة &laquo;الراوي الصغير&raquo; لـ 3 سنوات متتالية، والمركز الثاني في المخيم الأسري بمجال رواية القصة.</p>
    </div>



    
    
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


            <script type="text/javascript">
                window.NATIVE_ADS = window.NATIVE_ADS || [];
                window.NATIVE_ADS.push({
                    BodyScript: "PGRpdiBpZD0nR1BUX05BVElWRSc+ICA8L2Rpdj4=",
                    HeadScript: "",
                    Container: "native-ad-container-9112822",
                    ItemClass: "blocks-grid-col",
                    Position: 1
                });
                
            </script>
    <div class="blocks-grid-container grid-3col" id="native-ad-container-9112822">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4203210/تطور-جديد-في-الحالة-الصحية-للفنانة-دلال-عبد-العزيز" title="تطور جديد في الحالة الصحية للفنانة دلال عبد العزيز">تطور جديد في الحالة الصحية للفنانة دلال عبد العزيز</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-07-05 17:41"> 5 يوليو 17:41 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4203210/تطور-جديد-في-الحالة-الصحية-للفنانة-دلال-عبد-العزيز" title="تطور جديد في الحالة الصحية للفنانة دلال عبد العزيز">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/5/ec3ca8cd-f37d-4e1d-bbea-0b49f3da693f.jpg?format=jpg" alt="تطور جديد في الحالة الصحية للفنانة دلال عبد العزيز" title="تطور جديد في الحالة الصحية للفنانة دلال عبد العزيز" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4203712/أخبار-سارة-حول-الحالة-الصحية-لدلال-عبد-العزيز" title="أخبار سارة حول الحالة الصحية لدلال عبد العزيز">أخبار سارة حول الحالة الصحية لدلال عبد العزيز</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-07-07 13:47"> 7 يوليو 13:47 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4203712/أخبار-سارة-حول-الحالة-الصحية-لدلال-عبد-العزيز" title="أخبار سارة حول الحالة الصحية لدلال عبد العزيز">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/6/14/e5a14c68-2f51-41ac-a74e-f8f5bcd44b7c.jpg?format=jpg" alt="دلال عبد العزيز" title="دلال عبد العزيز" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4198265/محمد-بن-راشد--نحن-نتفوق-كأمة-واحدة-ونتقدم-كدولة-متحدة" title="محمد بن راشد: نحن نتفوق كأمة واحدة ونتقدم كدولة متحدة">محمد بن راشد: نحن نتفوق كأمة واحدة ونتقدم كدولة متحدة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-06-16 20:14"> 16 يونيو 20:14 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4198265/محمد-بن-راشد--نحن-نتفوق-كأمة-واحدة-ونتقدم-كدولة-متحدة" title="محمد بن راشد: نحن نتفوق كأمة واحدة ونتقدم كدولة متحدة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/6/16/6d6907cd-708c-412a-b327-3b4f74bac7dc.jpg?format=jpg" alt="محمد بن راشد" title="محمد بن راشد" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4203192/اكتشاف-المكان-الأكثر-احتمالا-لاستقطاب-حضارة-قديمة-في-مجرتنا" title="اكتشاف المكان الأكثر احتمالاً لاستقطاب حضارة قديمة في مجرتنا">اكتشاف المكان الأكثر احتمالاً لاستقطاب حضارة قديمة في مجرتنا</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-07-05 17:28"> 5 يوليو 17:28 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4203192/اكتشاف-المكان-الأكثر-احتمالا-لاستقطاب-حضارة-قديمة-في-مجرتنا" title="اكتشاف المكان الأكثر احتمالاً لاستقطاب حضارة قديمة في مجرتنا">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/5/fb9d80eb-1c6a-4182-bd16-885e4a63c2d8.png?format=jpg" alt="اكتشاف المكان الأكثر احتمالاً لاستقطاب حضارة قديمة في مجرتنا" title="اكتشاف المكان الأكثر احتمالاً لاستقطاب حضارة قديمة في مجرتنا" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/دنيا/4203490/تطوير-إنسان-آلي--يشعر-بالأعطال-ويصلحها" title="تطوير إنسان آلي &quot;يشعر بالأعطال ويصلحها&quot;">تطوير إنسان آلي &quot;يشعر بالأعطال ويصلحها&quot;</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-07-06 17:04"> 6 يوليو 17:04 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4203490/تطوير-إنسان-آلي--يشعر-بالأعطال-ويصلحها" title="تطوير إنسان آلي &quot;يشعر بالأعطال ويصلحها&quot;">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/6/033e3da9-6dc2-41e9-9023-a877f066848a.jpg?format=jpg" alt="تطوير إنسان آلي &quot;يشعر بالأعطال ويصلحها&quot;" title="تطوير إنسان آلي &quot;يشعر بالأعطال ويصلحها&quot;" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4203921/أصناف-الرطب-المحلي-حاضرة-في-أسواق-رأس-الخيمة" title="أصناف الرطب المحلي حاضرة في أسواق رأس الخيمة">أصناف الرطب المحلي حاضرة في أسواق رأس الخيمة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-07-08 03:10"> اليوم 03:10 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4203921/أصناف-الرطب-المحلي-حاضرة-في-أسواق-رأس-الخيمة" title="أصناف الرطب المحلي حاضرة في أسواق رأس الخيمة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/a3e66f7c-e319-419b-bd15-f9df72bebfb8.jpg?format=jpg" alt="أصناف متعددة للرطب المحلي في أسواق رأس الخيمة (الاتحاد)" title="أصناف متعددة للرطب المحلي في أسواق رأس الخيمة (الاتحاد)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-container">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="ff3b45c7-ff99-44fb-8dd8-d18ec441d93b" class="ad-inner">
            <div id='GPT_MPU'></div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="slick-slider" id="related-multimedia-894943182" data-id="related-multimedia-894943182" data-rtl="true" data-autoplay="true" data-autoplay-speed="5000" data-has-thumbs="false" data-mobile-first="true">




<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>ملتيميديا متعلقة</span></h3>
</div>



    <div class="slider-main">
        <div id="related-multimedia-894943182-main" class="datalist" data-show-arrows="true" data-show-dots="false" data-slides-to-show="1" data-mobile-first="true"  data-infinite="true" >
            

    <div class="blocks-grid-col  ">
            <div class="blocks-grid-item-wrapper defaultblock featured white has-video-icon">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/video/4196650/إجراءات-سفر-المواطنين-والمقيمين-في-أبوظبي" title="إجراءات سفر المواطنين والمقيمين في أبوظبي">إجراءات سفر المواطنين والمقيمين في أبوظبي</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-06-12 19:20"> 12 يونيو 19:20 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/video/4196650/إجراءات-سفر-المواطنين-والمقيمين-في-أبوظبي" title="إجراءات سفر المواطنين والمقيمين في أبوظبي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/6/12/db351a28-1edf-4bde-a440-d4c381106cf7.jpeg?format=jpg" alt="إجراءات سفر المواطنين والمقيمين في أبوظبي" title="إجراءات سفر المواطنين والمقيمين في أبوظبي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col  ">
            <div class="blocks-grid-item-wrapper defaultblock featured white has-video-icon">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/video/4196961/مخالفات-الانشغال-بغير-الطريق-في-أبوظبي" title="مخالفات الانشغال بغير الطريق في أبوظبي">مخالفات الانشغال بغير الطريق في أبوظبي</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-06-13 22:35"> 13 يونيو 22:35 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/video/4196961/مخالفات-الانشغال-بغير-الطريق-في-أبوظبي" title="مخالفات الانشغال بغير الطريق في أبوظبي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/6/13/d7318479-cbfc-4f7d-bf3d-37a0c4378eac.jpg?format=jpg" alt="مخالفات الانشغال بغير الطريق في أبوظبي" title="مخالفات الانشغال بغير الطريق في أبوظبي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col  ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/infograph/4198566/ترتيب-الدول-الـ10-الأوائل-في-نادي-التنافسية-العالمية-2021" title="ترتيب الدول الـ10 الأوائل في نادي التنافسية العالمية 2021">ترتيب الدول الـ10 الأوائل في نادي التنافسية العالمية 2021</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-06-17 22:00"> 17 يونيو 22:00 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/infograph/4198566/ترتيب-الدول-الـ10-الأوائل-في-نادي-التنافسية-العالمية-2021" title="ترتيب الدول الـ10 الأوائل في نادي التنافسية العالمية 2021">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/6/17/a91265c4-d410-4b19-a6ef-94071f9d6e1d.jpg?format=jpg" alt="ترتيب الدول الـ10 الأوائل في نادي التنافسية العالمية 2021" title="ترتيب الدول الـ10 الأوائل في نادي التنافسية العالمية 2021" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
            <div class="slider-arrows"></div>
            </div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4203928/طقس-صحو-بوجه-عام" title="طقس صحو بوجه عام">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/eef80311-8868-4b0b-be7a-f6e44229ab73.jpg?format=jpg" alt="طقس صحو بوجه عام" title="طقس صحو بوجه عام" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4203928/طقس-صحو-بوجه-عام" title="طقس صحو بوجه عام">طقس صحو بوجه عام</a></h5>
                            <span class="post-date">اليوم 04:00 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4203926/-الوطني--يقر-30-مشروعا-لقوانين-خلال-الفصل-التشريعي-الـ-17" title="&#171;الوطني&#187; يقر 30 مشروعاً لقوانين خلال الفصل التشريعي الـ 17">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/3ee78c10-d9e3-4c1c-89f0-8760f895a7f6.jpg?format=jpg" alt="دور فاعل للمجلس في إقرار مشروعات القوانين (من المصدر)" title="دور فاعل للمجلس في إقرار مشروعات القوانين (من المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4203926/-الوطني--يقر-30-مشروعا-لقوانين-خلال-الفصل-التشريعي-الـ-17" title="&#171;الوطني&#187; يقر 30 مشروعاً لقوانين خلال الفصل التشريعي الـ 17">&#171;الوطني&#187; يقر 30 مشروعاً لقوانين خلال الفصل التشريعي الـ 17</a></h5>
                            <span class="post-date">اليوم 03:50 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4203925/صقر-غباش--العلاقات-الإماراتية-الصينية-نموذج-للتضامن-لخدمة-ال" title="صقر غباش: العلاقات الإماراتية الصينية نموذج للتضامن لخدمة البشرية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/1c2bd0de-ab61-41a1-9d75-614d90b888d6.jpg?format=jpg" alt="صقر غباش ولي تشان شو خلال اللقاء وفي الصورة علي الظاهري (من المصدر)" title="صقر غباش ولي تشان شو خلال اللقاء وفي الصورة علي الظاهري (من المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4203925/صقر-غباش--العلاقات-الإماراتية-الصينية-نموذج-للتضامن-لخدمة-ال" title="صقر غباش: العلاقات الإماراتية الصينية نموذج للتضامن لخدمة البشرية">صقر غباش: العلاقات الإماراتية الصينية نموذج للتضامن لخدمة البشرية</a></h5>
                            <span class="post-date">اليوم 03:40 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4203958/السيطرة-على-حريق-بحاوية-على-متن-سفينة-بميناء-جبل-علي" title="السيطرة على حريق بحاوية على متن سفينة بميناء جبل علي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/416730c8-d7e0-4624-a052-e3ecdd637490.jpeg?format=jpg" alt="بكفاءة عالية أخمدت فرق الدفاع المدني في دبي  الحريق (المصدر)" title="بكفاءة عالية أخمدت فرق الدفاع المدني في دبي  الحريق (المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4203958/السيطرة-على-حريق-بحاوية-على-متن-سفينة-بميناء-جبل-علي" title="السيطرة على حريق بحاوية على متن سفينة بميناء جبل علي">السيطرة على حريق بحاوية على متن سفينة بميناء جبل علي</a></h5>
                            <span class="post-date">اليوم 03:30 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4203923/استئناف-توزيع-الصحف-والمجلات-في-الأماكن-العامة" title="استئناف توزيع الصحف والمجلات في الأماكن العامة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/7/bcd35105-ebd2-4dce-add8-65faadfebb82.jpg?format=jpg" alt="راشد النعيمي" title="راشد النعيمي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4203923/استئناف-توزيع-الصحف-والمجلات-في-الأماكن-العامة" title="استئناف توزيع الصحف والمجلات في الأماكن العامة">استئناف توزيع الصحف والمجلات في الأماكن العامة</a></h5>
                            <span class="post-date">اليوم 03:30 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        

        
<div class="question-popup hide" id="community_survey_itihad">
    <div class="overlay"></div>
    <div class="popup-box">
        <div class="close-popup">
            <a href="#0"><img src="/Content/Pepper/images/close-popup.png"></a>
        </div>
        <div class="form" id="survey-form">
            <div class="q-popup">
                <div class="popup-bg">
                    <div class="framenew">
                        <img src="/Content/Pepper/images/framenew.png">
                    </div>
                    <div class="person">
                        <img id="imgLocation">
                    </div>
                    <h2 id="surveyTitle"></h2>
                    <h3 id="surveyQuestion"></h3>
                    <input type="hidden" name="QuestionId" id="idQuestion" />
                    <input type="hidden" name="SurveyId" id="idSurvey" />

                </div>
                <div class="popup-form">

                    
                    <div id="answers"></div>
                    <h2 id="msgOption"></h2>
                    <div class="field s-btn">
                        <a href="#0" class="btn next-click">التالي</a>
                    </div>
                    <div class="field checkbox no-appear">
                        <input type="checkbox" name="question" id="no-appear">
                        <label for="no-appear">لا تظهر مرة أخرى</label>
                    </div>

                </div>
            </div>

            <div class="info-popup">
                <div class="popup-bg">
                    <div class="form">
                        <h1>أدخل معلوماتك</h1>
                        <div class="detail-form">
                            <div class="field">
                                <input type="text" name="Email" id="Email" placeholder="البريد الإلكتروني">
                                <h2 id="emailOption"></h2>
                            </div>
                            <div class="field">
                                <input type="text" name="Username" id="UserName" placeholder="الاسم الكامل">
                            </div>
                            <div class="field s-btn">

                                <button onclick="submitSurvey()" class="btn voted-click">تصويت</button>
                            </div>
                        </div>
                        <h2>المشاهير تسأل ومتابعونا  <br> يربحون ساعات قيمة يومياً</h2>
                    </div>

                    <div class="thank-msg">
                        <div class="s-message">
                            <h1 id="msg"></h1>
                            <h3>شكراً</h3>
                        </div>
                        <div class="send-msg">
                            <p>ولمزيد من فرص الفوز ارسل رسالة على <a href="sms:3540">3540</a> اتصالات ودو. </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>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</script>
        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2021/7/8" title="الاتحاد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="https://cdn1-m.alittihad.ae/store/archive/file/2021/7/7/0f096969-6d3d-4d7f-983a-20cf9703a052/page1.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2021/7/8">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2021/7/8" title="الاقتصادي">الاقتصادي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الثقافي/2021/7/8" title="الثقافي">الثقافي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2021/7/8" title="الرياضي">الرياضي</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2021</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="chatbot"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<img id="clickBtn" src="/Content/Pepper/images/emotion-00.png" />
<img id="clickBtn2" src="/Content/Pepper/images/salma.png" />

<span id="close"><img src="https://chatservice.alittihad.ae/admedia/assets/images/close.png" width="30" height="30" /></span>

<div id="iframe">
    <iframe id="salem_iframe" width="380" height="500"></iframe>
</div>
<div id="iframe_salma">
    <iframe id="salma_iframe" width="380" height="500"></iframe>
</div>



<style>
    #clickBtn2, #clickBtn, #iframe, #iframe_salma {
        z-index: 10
    }
</style>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="a6d4148b-42dc-4222-9cb0-c3aebc333f28" class="ad-inner">
            <div id='GPT_OOP'></div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="f203f3b5-8db8-4953-a250-5db9f532d337" class="ad-inner">
            <div id='GPT_SKIN'></div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/shared/js/main.js?v=120"></script>
    
    <script type="text/javascript" src="/Content/Pepper/js/main.js?v=120"></script>

    <script type="text/javascript">
    var bust = "120";
    var require = {
        urlArgs: "bust=120"
    };
    </script>
    <script>
        $(document).ready(function () {
            if (JS_RESOURCES.CommunityUrl)
                $('body').append('<script src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.6/require.min.js" data-main="/Content/shared/js/community/community"><\/script>');
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    


<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js"></script>

<script>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</script>

</body>
</html>

