


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR" data-mpapp="50005-12">
<head>

    <title>الظفرة والجزيرة.. قفزة إلى الأمام  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4262351" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام" />
    <link href="https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الرياضي" />
    <meta name="keywords" content="الظفرة,الجزيرة,دوري أدنوك للمحترفين,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="الهروب عبر قفزة إلى الأمام، هو الهدف الذي يسعى إليه الظفرة والجزيرة عندما يلتقيان اليوم، في المباراة المؤجلة من الجولة 14 من دوري أدنوك للمحترفين، بسبب مشاركة الأخير في كأس العالم للأندية التي أسدل الستار عليها السبت الماضي." />
        <meta name="twitter:description" content="الهروب عبر قفزة إلى الأمام، هو الهدف الذي يسعى إليه الظفرة والجزيرة عندما يلتقيان اليوم، في المباراة المؤجلة من الجولة 14 من دوري أدنوك للمحترفين، بسبب مشاركة الأخير في كأس العالم للأندية التي أسدل الستار عليها السبت الماضي." />
        <meta name="description" content="الهروب عبر قفزة إلى الأمام، هو الهدف الذي يسعى إليه الظفرة والجزيرة عندما يلتقيان اليوم، في المباراة المؤجلة من الجولة 14 من دوري أدنوك للمحترفين، ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2022-02-14T22:20:01Z" />
        <meta property="article:published_time" content="2022-02-14T22:20:01Z" />
    <meta property="terms" content="الرياضي" />
    <meta property="article:category" content="الرياضي" />
        <meta property="og:title" content="الظفرة والجزيرة.. قفزة إلى الأمام" />
        <meta name="twitter:title" content="الظفرة والجزيرة.. قفزة إلى الأمام" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="224" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "الظفرة والجزيرة.. قفزة إلى الأمام",
  "description": "الهروب عبر قفزة إلى الأمام، هو الهدف الذي يسعى إليه الظفرة والجزيرة عندما يلتقيان اليوم، في المباراة المؤجلة من الجولة 14 من دوري أدنوك للمحترفين، بسبب مشاركة الأخير في كأس العالم للأندية التي أسدل الستار عليها السبت الماضي.",
  "identifier": "https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام",
  "url": "https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "الظفرة والجزيرة.. قفزة إلى الأمام",
  "url": "https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام",
  "identifier": "https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام",
  "headline": "الظفرة والجزيرة.. قفزة إلى الأمام",
  "description": "الهروب عبر قفزة إلى الأمام، هو الهدف الذي يسعى إليه الظفرة والجزيرة عندما يلتقيان اليوم، في المباراة المؤجلة من الجولة 14 من دوري أدنوك للمحترفين، بسبب مشاركة الأخير في كأس العالم للأندية التي أسدل الستار عليها السبت الماضي.",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2022-02-14T22:20:01Z",
  "dateModified": "2022-02-14T22:20:16Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الرياضي",
  "keywords": "دوري أدنوك للمحترفين,الظفرة,الجزيرة",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />

    



    <link href="https://static.alittihad.ae/front/Content/Alittihad/fontawesome/css/all.css?v=5122307" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/owl/assets/owl.carousel.css?v=5122307" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/owl/assets/owl.theme.default.css?v=5122307" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/css/bootstrap.min.css?v=5122307" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/css/all.min.css?v=5122307" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg?v=5122307" rel="stylesheet" />

    

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Alittihad/css/custom.css?v=5122307" type="text/css" />
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/owl/owl.carousel.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/bootstrap.bundle.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.lazy.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>

    <script src="https://static.alittihad.ae/front/content/Alittihad/js/mangoplayerevents.js"></script>


    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4262351";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>


    

    <script type="text/javascript">

    var JS_RESOURCES = {
        InfiniteScrollSize: 4,
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '61df0f9d-8dc8-11ec-a6a8-0022480cfec6',
        CommunityUrl: 'https://as-admedia365-aznc-engage.azurewebsites.net/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: '648pfEA73uOe6zXu9G8aEn0hQHlYfts7WQCy6JefdfwF9Js0mtPQMQDvAKmOiI1nSi5vmYu04A14F6PLvEIFITzKmPU1:KST_cn8z_CmvgwBWqXIok5djIc73Ghp680z43sHOvnK3ChDuVNv-07BJPEEj_lPaaQilcQwz0EpVGFdaEFfA39VwueQ1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {
  "ApiKey": "AIzaSyBTHskorYWURvj2NX7kMj9sHZ93Ljsub0w",
  "AuthDomain": "ittihad-3a7de.firebaseapp.com",
  "DatabaseUrl": "https://ittihad-3a7de.firebaseio.com",
  "ProjectId": "ittihad-3a7de",
  "StorageBucket": "ittihad-3a7de.appspot.com",
  "MessagingSenderId": "595764810857",
  "AppId": "1:595764810857:web:8c135ec803b2f347a27ef8"
},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'تم الوصول إلى الحد الأقصى من الأصوات',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed',
        NoMediaFilesAvailable: 'No Media Files Available',
        WillBeAvailableSoon: 'Will Be Available Soon',
        FillRequiredData: 'Fill Required Data',
        PleaseCheckRecaptcha: 'Please Check Recaptcha',
        ErrorOccurred: 'Error Occurred'
    }
</script>


    

<script>
    var signal = {
        "User": {
            "UserId": null,
            "isLoggedIn": false,
            "EmailHash": null,
            "Gender": null,
            "Age": null,
            "Country":""
        },
        "Content": {
            "ContentCategoryLevel1": "",
            "Subsection": null,
            "Keywords": [],
            "ArticleId": null,
            "ArticleTitle": null,
            "ArticleAuthorName": null,
            "ArticlePublishDate": null,
            "ContentType": "",
            "IsVideo": false,
            "VideoTitle": null,
            "VideoLength": null,
            "SearchTerm": null,
            "Techtype": "Web"
        },
        "Page": {
            "ChannelLevel1": ""
        }
    };
</script>
    <script type="text/javascript">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</script>
    <style>
        #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard, #gpt_2ndleaderboard-billboard {
            min-height: 90px;
        }

        #gpt_2ndleaderboard-billboard {
            min-height: 100px;
        }

        #GPT_MPU, #gpt_mpu, #gpt_half_page {
            min-height: 250px;
        }

        @media only screen and (max-width: 768px) {
            #GPT_LB, #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard {
                min-height: 100px;
            }
        }

        @media only screen and (min-width: 768px) {
            #gpt_2ndleaderboard-billboard, #gpt_leaderboard_billboard {
                min-height: 90px;
            }
        }

        #GPT_MPU_MobileOnly {
            min-height: 250px;
        }
    </style>

    


    <script type="text/javascript">
        (function (t, r, a, c, k, n, o, w) {
            t['em_ns'] = k; w = 1 * new Date(); t[k] = t[k] || function () {
                (t[k].q = t[k].q || []).push(arguments)
            }, t[k].t = w; n = r.createElement(a); n.async = 1;
            n.src = c + '/tag' + (t.addEventListener && '.' || '_.') + 'js?' + parseInt(w / 1e9, 10);
            o = r.getElementsByTagName(a)[0]; o.parentNode.insertBefore(n, o)
        })(window, document, 'script', 'https://t.effectivemeasure.net', '_em');
    </script>



</head>

<body class="articlepage rtl light">

    
    


<section class="light-brd top-header-section header-container">
    <div class="top-header-container container ">
        <div class="right appFont_regular">
            <span class="datetime appFont_bold ml15">19 فبراير 2022 </span>
            <div class="city appFont_bold ml9">أبوظبي الإمارات</div>
            <div class="dropdown">
                <a class="temperature itihadhead" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span></span>
                    <img class="arr10" src="https://static.alittihad.ae/front/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu weatherdrop">
                    <div class="weatherdp">
                        <div class="weathertext" id="dubai">دبي <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="sharjah">الشارقة <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="al-ain">العين <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ajman">عجمان <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ras-Al-Khaimah">رأس الخيمة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Fujairah">الفجيرة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Umm-al-Quwain">ام القيوان<span>°C</span></div>
                    </div>

                </div>
            </div>
            <div class="vertical-divider"></div>
        </div>

        <div class="left appFont_regular">
            <div class="vertical-divider ml10"></div>
            <span class="prayer appFont_bold">مواقيت الصلاة</span>
            <div class="bar2"></div>
            <div class="dropdown">
                <a href="javasxript:;" class="prayer-time appFont_bold" data-toggle="dropdown" aria-haspopup="true"
                   aria-expanded="false">
                    <span class="selected-time">
                    </span>
                    <img class="arr6" src="https://static.alittihad.ae/front/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu m-t-5 weatherdrop">

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الفجر <span class="fajr"></span></div>
                    </div>

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الظهر <span class="zuhr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">العصر <span class="asr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">المغرب <span class="maghrib"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">العشاء <span class="isha"></span></div>
                    </div>

                </div>

            </div>
        </div>


        
    </div>
</section>



    
<section class="header-container">
        

        <div class="">





<div class="container">
    <div class="header row no-gutters">
        <div class="col-3" style="justify-content: flex-start;">
            <img src="/Content/Alittihad/img/menu-button.png" class="menu-button" />
        </div>
        <div class="col-6" style="justify-content: center;">
            <a href="/" title="صحيفة الاتحاد">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-mobile.svg" class="logo logo-mobile" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-ipad.svg" class="logo logo-ipad" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-ipad-pro.svg" class="logo logo-ipad-pro" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-desktop.svg" class="logo logo-desktop" />
            </a>
        </div>
        <div class="col-3" style="justify-content: flex-end;">
            <div class="mode-toogle">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
            </div>
            <div class="search-profile-toogle">
                <a href="/search"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/search.svg" class="search" /></a>
                
            </div>
        </div>
    </div>
</div>


<div id="menumain" class="menumain hide-desktop-layout  light-brdtop">
    <div class=" container">
        <div class="menuitems">
            <ul class="mainnav">

                                <li class=" homelink">
                                    <a href="/">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/homeicon.svg" width="23" class="home" />
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/home-icons-dark.svg" width="23" class="darkhome2" />
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="javascript:;" class="mt4">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/menu-button.png" height="20" class="menu-button">
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="/" class="mt4">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg" width="57" class="logominiheader">
                                    </a>
                                </li>
                            <li class="">
                                <a href="/category/الإمارات">الإمارات</a>
                            </li>
                            <li class="">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </li>
                            <li class="">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </li>
                            <li class="">
                                <a href="/category/الرياضي">الرياضي</a>
                            </li>
                            <li class="">
                                <a href="/opinion">وجهات نظر</a>
                            </li>
                            <li class="">
                                <a href="/category/دنيا">دنيا</a>
                            </li>
                            <li class="">
                                <a href="/category/ثقافة">ثقافة</a>
                            </li>
                                <li>
                                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="/video">فيديو</a>
                            </li>
                            <li class="">
                                <a href="/photo-album">قصة صورة</a>
                            </li>
                            <li>
                                <a href="javascript:;" onclick="ToggleDrop();"> المزيد <img src="https://static.alittihad.ae/front/Content/Alittihad/img/arrowdown.svg" class="ml7"></a>
                            </li>
                                <li>
                                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="https://classified.alittihad.ae/">المبوب</a>
                            </li>
                <li style="float: left;margin-left: 0;">
                    <a href="#" style="display:none">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/creator.png" class="creator" id="creator" />
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sonna3dark.png" class="creator2" id="creator2" />
                    </a>
                    <a href="/search"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/search.svg" class="search" /></a>
                    
                </li>
            </ul>
        </div>
    </div>

    <div class="mazid_drop2">
        <div class="">
            <div class="mazidcon2">
                
                <a href="/infograph">إنفوجراف</a>
                <a href="/caricature">كاريكتير</a>
                <a href="/program">برامج</a>

            </div>
        </div>
    </div>
</div>



<div class="footer-menu-container appFont_regular" style="width: 0!important;" id="style-1">

    <div class="footer-menu-body ">

        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/close.svg " class="footer-close " onClick="closeMenu() ">

        <div class="footer-menu-list ">

            
                        <div class="footer-list-item m-b-20 ">
                            <a href="/"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/homeicon.svg " class="footer-home-icon home1 "></a>
                            <a href="/"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/whitehome.svg " class="footer-home-icon home2 "></a>
                        </div>
                            <div class="footer-list-item ">
                                <a href="/category/الإمارات">الإمارات</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الرياضي">الرياضي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/opinion">وجهات نظر</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/دنيا">دنيا</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/ثقافة">ثقافة</a>
                            </div>
                        <div class="footer-divider "></div>
                            <div class="footer-list-item ">
                                <i class="fas fa-angle-down ard "></i>
                                <a href="javascript:;">تغطيات</a>
                                <div class="footer-sub-list ">
                                        <a href="/coverage/4218310/إكسبو-2020">إكسبو 2020</a>
                                        <a href="/coverage/4111437/مسبار-الأمل"> مسبار الأمل</a>
                                        <a href="/coverage/3982716/covid-19">تغطية خاصة حول فيروس كورونا</a>
                                </div>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/video">فيديو</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/infograph">إنفوجراف</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/photo-album">قصة صورة</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/caricature">كاريكتير</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/shows">برامج</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/newspaper/archive">عدد اليوم</a>
                            </div>
            <div class="footer-divider " style="width: 200px; "></div>
            <div class="hubc ">
                <a href="https://classified.alittihad.ae/" target="_blank">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/mobawab.svg" class="mbawab " />
                </a>
            </div>
            <div class="footer-divider " style="width: 200px; "></div>
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                 style="margin: 28px 55px 28px;cursor: pointer; ">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                 style="margin: 28px 55px 28px;cursor: pointer; ">
            <div class="footer-divider " style="width: 200px; "> </div>
            <div class="footer-list-footer txt-center-webkit">
                <div class="footer-logo ">
                    <a href="/"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg " width="70 "></a>
                </div>
                <div class="social-media dark-menu-item">
                    <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.png " />
                    </a>
                    <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.png " />
                    </a>
                    <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram.png " />
                    </a>
                    <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedIn.png " />
                    </a>
                </div>
                <div class="social-media white-menu-item ">
                    <a target="_blank" class="social-icon " href="https://www.facebook.com/alittihadae">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook-white.svg " />
                    </a>
                    <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter-white.svg " />
                    </a>
                    <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instgram-white.svg " />
                    </a>
                    <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedin-white.svg " />
                    </a>
                </div>
                <div class="footer-stores ">

                    <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/Apple Badge.png"></a>
                    <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&hl=en" target="_blank"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/google badge.png"></a>
                </div>
            </div>
        </div>
    </div>

</div>        </div>

</section>
<div class="mazid_drop">
    <div class="container">
        <div class="mazidcon">
            
            <a href="/infograph">إنفوجراف</a>
            <a href="/caricature">كاريكتير</a>
            <a href="/program">برامج</a>

        </div>
    </div>
</div>
    <div class="content-container">
        
        
        

<div class="">
    

        <div class="">






<div class="">
    <div class="container" style="padding-top:23px">
        <div class="">

            <div class="ticker-wrap">
                <div class="ticker__item-label">أبرز الأخبار</div>
                <div class="close-and-timeline-container">
                    <div class="close2">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/close.svg" />
                    </div>
                    <div class="ticker twitter-timeline-container">
                        <div class="ticker__items">
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4263441/النصر-والجزيرة----مباراة-بـ-347-هدفا">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        النصر والجزيرة.. &#171;مباراة بـ 347 هدفاً&#187;!
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4263245/-الدون--بريء-من-انقسامات-غرفة--الشياطين">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;الدون&#187; بريء من انقسامات غرفة &#171;الشياطين&#187;!
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4263180/الوحدة-وخورفكان----ظروف-مختلفة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الوحدة وخورفكان.. &#171;ظروف مختلفة&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4263164/-أدنوك-للمحترفين--يترقب--الهدف-300--في--الألفية-السابعة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;أدنوك للمحترفين&#187; يترقب &#171;الهدف 300&#187; في &#171;الألفية السابعة&#187;
                                    </span>
                                </a>                               
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        </div>

</div>

        

<div class="">
    

    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<div class="container text-center  m-b-40 m-t-15">
    <div class="justify-content-center row brdbottom">
            <div id="GPT_LB" class="adscont pb-23">
            </div>
    </div>
</div>                    </div>
            </div>
        </div>
    </div>
        <div class="">



<div class="container">
    


<div class="row idflag" data-url="/news/الرياضي/4262351/الظفرة-والجزيرة---قفزة-إلى-الأمام" data-id="4262351" data-title="الظفرة والجزيرة.. قفزة إلى الأمام">
    <div class="col-12">
        <div class="mb15">
                <div class="title-with-border itihadhead yellow">
                        <span class="btitle"> الرياضي </span>
                                    </div>

        </div>
        <div class=" head-title mt18">
            الظفرة والجزيرة.. قفزة إلى الأمام
        </div>
            <div class="mt27 rel1">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg?width=1300" class="w-100">
                <div class="descimg text-truncate">
                    الظفرة والجزيرة.. قفزة إلى الأمام
                </div>
            </div>
    </div>
    <div class="col-12">
        <div class="m-t-30 d-flex justify-content-between">
            <div class="zoom appFont_regular">

                <div class="zoom-in mode" onclick="zoom(+2)">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/zoom-in.png">
                </div>
                <div class="zoom-out mode" onclick="zoom(-2)">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/zoom-out.png" alt="">
                </div>
            </div>

            <div class="share-buttons m-0 justify-content-start">
                






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b8%d9%81%d8%b1%d8%a9+%d9%88%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9..+%d9%82%d9%81%d8%b2%d8%a9+%d8%a5%d9%84%d9%89+%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%85&amp;url=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=الظفرة والجزيرة.. قفزة إلى الأمام%0Ahttp://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/whatsapp.svg"></a>
<img src="https://static.alittihad.ae/front/Content/Alittihad/img/share.svg" class="sharebg share-btn" data-target="#sharingbox-5400d2bc-17f2-4c80-84a4-6527cd5862bb">

<div class="sharingBox  " id="sharingbox-5400d2bc-17f2-4c80-84a4-6527cd5862bb">
        <a  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/Hspb&amp;title=الظفرة والجزيرة.. قفزة إلى الأمام" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a  href="http://pinterest.com/pin/create/button/?url=http://eti.ae/Hspb&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg&amp;description=الظفرة والجزيرة.. قفزة إلى الأمام" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a  href="https://telegram.me/share/url?text=الظفرة والجزيرة.. قفزة إلى الأمام&amp;url=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a  href="mailto:?subject=الظفرة والجزيرة.. قفزة إلى الأمام&amp;body=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/envelop.svg"></a>
            <a  href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/Hspb')" class="integration-checklist__copy-button">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>

            </div>
        </div>
    </div>
</div>




</div>

        </div>
    <div class="mt43">
        <div class="container">


            <div class="row ">
                    <div class="col-lg-9   borderrights">











    <div class="art-date">
        15 فبراير 2022 02:20 
    </div>
    <div class="art-text m-t-20 img100w"><p style="text-align: justify;">محمد سيد أحمد (أبوظبي)</p>
<p style="text-align: justify;">الهروب عبر قفزة إلى الأمام، هو الهدف الذي يسعى إليه الظفرة والجزيرة عندما يلتقيان اليوم، في المباراة المؤجلة من الجولة 14 من دوري أدنوك للمحترفين، بسبب مشاركة الأخير في كأس العالم للأندية التي أسدل الستار عليها السبت الماضي.<br>يبحث &laquo;الفارس&raquo; عن التقدم خطوة هرباً من دائرة الخطر، حيث يحتل المركز 12 في الترتيب وتفصله نقطة واحدة فقط، عن العروبة صاحب المركز قبل الأخير، فيما يبحث &laquo;فخر أبوظبي&raquo; صاحب المركز الخامس برصيد 23 نقطة، عن فوز يقربه خطوة من رباعي المقدمة، حيث يتأخر بفارق 4 نقاط عن شباب الأهلي الرابع و13 نقطة من العين المتصدر.<br>ورغم كثافة الصفقات التي قام بها الظفرة في &laquo;الميركاتو الشتوي&raquo; ومجموعها 10 صفقات ما بين أجانب ومواطنين، وقلة صفقات الجزيرة، الذي اكتفى بضم لاعبيه السابقين أحمد العطاس ومحمد جمال، إلا أن الفوارق الكبيرة تبقى موجودة بين الطرفين، بجانب أن الضيف الذي تلقى خسارتين في مونديال الأندية ليحل سادساً، يخطط لردة فعل قوية في الدوري، خاصة أن له أفضلية هذه المباراة المؤجلة عن بقية المنافسين.<br>وبينما حصد الظفرة 3 نقاط من 3 تعادلات في آخر 5 مباريات بالمسابقة، فإن الجزيرة حصد 10 نقاط في آخر 5 مباريات 3 انتصارات وتعادل، لذلك يسعى كل طرف لحصد العلامة الكاملة، وتأكيد أنه قادم بقوة فيما تبقى من المسابقة.</p></div>
    <div class="share-buttons m-0 justify-content-start">
        






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b8%d9%81%d8%b1%d8%a9+%d9%88%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9..+%d9%82%d9%81%d8%b2%d8%a9+%d8%a5%d9%84%d9%89+%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%85&amp;url=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=الظفرة والجزيرة.. قفزة إلى الأمام%0Ahttp://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/whatsapp.svg"></a>
<img src="https://static.alittihad.ae/front/Content/Alittihad/img/share.svg" class="sharebg share-btn" data-target="#sharingbox-5b4d80de-a502-4d0b-8780-d786c3a4dc11">

<div class="sharingBox  sharing-right" id="sharingbox-5b4d80de-a502-4d0b-8780-d786c3a4dc11">
        <a  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/Hspb&amp;title=الظفرة والجزيرة.. قفزة إلى الأمام" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a  href="http://pinterest.com/pin/create/button/?url=http://eti.ae/Hspb&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2022/2/14/2e5315c7-d76b-45b2-9c18-18bedec70ef8.jpg&amp;description=الظفرة والجزيرة.. قفزة إلى الأمام" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a  href="https://telegram.me/share/url?text=الظفرة والجزيرة.. قفزة إلى الأمام&amp;url=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a  href="mailto:?subject=الظفرة والجزيرة.. قفزة إلى الأمام&amp;body=http://eti.ae/Hspb" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/envelop.svg"></a>
            <a  href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/Hspb')" class="integration-checklist__copy-button">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>

    </div>


<div class="tags-container m-t-40">
        <a href="/tags/الظفرة">
            <div class="tag-button itihadheadsub text-truncate">
                الظفرة
            </div>
        </a>
        <a href="/tags/الجزيرة">
            <div class="tag-button itihadheadsub text-truncate">
                الجزيرة
            </div>
        </a>
        <a href="/tags/دوري أدنوك للمحترفين">
            <div class="tag-button itihadheadsub text-truncate">
                دوري أدنوك للمحترفين
            </div>
        </a>
</div>



    <div class="divider m-t-50"></div>

<script>
    
    window.mongo_current_postid = '4262351';
</script>

<style>
    .img100w img {
        max-width: 100%;
    }
</style>


<div class="">
    <div class="title-with-border itihadhead blue m-t-50">
        <span class="bluetitle">الأكثر قراءة</span>
        
    </div>
    <div class="row mt36">
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/دنيا/4263104/مدير--مودرنا--يعطي-توقعات-مطمئنة-بشأن--كورونا">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/16/86f7b4c1-df57-42fa-acd6-f4682611a6e2.jpeg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="ستيفان بانسل، الرئيس التنفيذي لشركة &#171;مودرنا&#187;" class="thumbnews2 max100 lazyload"  />

                        </a>

                        


    <a href="/category/دنيا" title="دنيا">
        <div class="catnewsinner orange" style="border-color: #EA5C18;">
            دنيا
        </div>
    </a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/دنيا/4263104/مدير--مودرنا--يعطي-توقعات-مطمئنة-بشأن--كورونا" title="مدير &#171;مودرنا&#187; يقدم توقعات مطمئنة بشأن &#171;كورونا&#187;">مدير &#171;مودرنا&#187; يقدم توقعات مطمئنة بشأن &#171;كورونا&#187;</a>
                            <span class="timenews">17 فبراير 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4262811/تنويه-مهم-من-شرطة-أبوظبي">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/16/bb105e1d-d397-4beb-b2c8-76d851b093a7.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="تنويه مهم من شرطة أبوظبي" class="thumbnews2 max100 lazyload"  />

                        </a>

                        


    <a href="/category/الإمارات" title="الإمارات">
        <div class="catnewsinner blue" style="border-color: #5194CE;">
            الإمارات
        </div>
    </a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4262811/تنويه-مهم-من-شرطة-أبوظبي" title="تنويه مهم من شرطة أبوظبي">تنويه مهم من شرطة أبوظبي</a>
                            <span class="timenews">16 فبراير 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4262212/الإمارات-تعلن-حصيلة-إصابات-كورونا-الجديدة">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2021/7/30/db4bfe0c-cb32-420f-b26c-79bb9ba2b530.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="شعار وزارة الصحة ووقاية المجتمع الإماراتية" class="thumbnews2 max100 lazyload"  />

                        </a>

                        


    <a href="/category/الإمارات" title="الإمارات">
        <div class="catnewsinner blue" style="border-color: #5194CE;">
            الإمارات
        </div>
    </a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4262212/الإمارات-تعلن-حصيلة-إصابات-كورونا-الجديدة" title="الإمارات تعلن حصيلة إصابات كورونا الجديدة">الإمارات تعلن حصيلة إصابات كورونا الجديدة</a>
                            <span class="timenews">14 فبراير 2022 </span>
                    </div>
                </div>
            </div>
    </div>
</div>




                    </div>
                    <div class="col-lg-3   mt43 sticky-container">



<div id="GPT_MPU" class="madda m-20">
</div>

<div class=" ">
    <div class="title-with-border itihadhead blue mar82">
        <span class="bluetitle">  آخر الأخبار   </span>
    </div>
    <div class="row m-t-20">
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4263735/محمد-بن-راشد--الإمارات---دولة-المستقبل">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/18/bf26e34f-4b4f-4dbd-8215-3bf8eaba385e.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="محمد بن راشد: الإمارات.. دولة المستقبل" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4263735/محمد-بن-راشد--الإمارات---دولة-المستقبل" title="محمد بن راشد: الإمارات.. دولة المستقبل">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4263735/محمد-بن-راشد--الإمارات---دولة-المستقبل" title="محمد بن راشد: الإمارات.. دولة المستقبل">
                            <div class="article-desc-2-line line-height-19">
                                محمد بن راشد: الإمارات.. دولة المستقبل
                            </div>
                        </a>


                        <span class="timenews">
                            19 فبراير 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4263762/محمد-بن-زايد--توثيق-شراكاتنا-مع-الاقتصادات-الكبرى-في-العالم">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/18/6500df80-8cda-43a1-86f1-30a9bc83b10d.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="محمد بن زايد: توثيق شراكاتنا مع الاقتصادات الكبرى في العالم" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4263762/محمد-بن-زايد--توثيق-شراكاتنا-مع-الاقتصادات-الكبرى-في-العالم" title="محمد بن زايد: توثيق شراكاتنا مع الاقتصادات الكبرى في العالم">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4263762/محمد-بن-زايد--توثيق-شراكاتنا-مع-الاقتصادات-الكبرى-في-العالم" title="محمد بن زايد: توثيق شراكاتنا مع الاقتصادات الكبرى في العالم">
                            <div class="article-desc-2-line line-height-19">
                                محمد بن زايد: توثيق شراكاتنا مع الاقتصادات الكبرى في العالم
                            </div>
                        </a>


                        <span class="timenews">
                            19 فبراير 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4263763/محمد-بن-زايد-وناريندرا-مودي--نقلة-نوعية-في-العلاقات-الإمارات">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/18/25c5a838-0f30-4c22-9a20-72f7e8e67b5e.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="محمد بن زايد متحدثاً خلال القمة التي عقدها مع رئيس الوزراء الهندي عبر تقنية التواصل المرئي" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4263763/محمد-بن-زايد-وناريندرا-مودي--نقلة-نوعية-في-العلاقات-الإمارات" title="محمد بن زايد وناريندرا مودي:&#160;نقلة نوعية في العلاقات الإماراتية الهندية">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4263763/محمد-بن-زايد-وناريندرا-مودي--نقلة-نوعية-في-العلاقات-الإمارات" title="محمد بن زايد وناريندرا مودي:&#160;نقلة نوعية في العلاقات الإماراتية الهندية">
                            <div class="article-desc-2-line line-height-19">
                                محمد بن زايد وناريندرا مودي:&#160;نقلة نوعية في العلاقات الإماراتية الهندية
                            </div>
                        </a>


                        <span class="timenews">
                            19 فبراير 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4263760/في-ختام-القمة-المرئية-بين-محمد-بن-زايد-وناريندرا-مودي--إطلاق">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/18/12da7682-50b9-48a4-9e81-e9ed9ee59503.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="إطلاق الرؤية الإماراتية - الهندية المشتركة" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4263760/في-ختام-القمة-المرئية-بين-محمد-بن-زايد-وناريندرا-مودي--إطلاق" title="في ختام القمة المرئية بين محمد بن زايد وناريندرا مودي: إطلاق الرؤية الإماراتية - الهندية المشتركة">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4263760/في-ختام-القمة-المرئية-بين-محمد-بن-زايد-وناريندرا-مودي--إطلاق" title="في ختام القمة المرئية بين محمد بن زايد وناريندرا مودي: إطلاق الرؤية الإماراتية - الهندية المشتركة">
                            <div class="article-desc-2-line line-height-19">
                                في ختام القمة المرئية بين محمد بن زايد وناريندرا مودي: إطلاق الرؤية الإماراتية - الهندية المشتركة
                            </div>
                        </a>


                        <span class="timenews">
                            19 فبراير 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الإمارات/4263761/محمد-بن-زايد-وناريندرا-مودي--نستثمر-كل-الفرص-لمصلحة-شعبينا">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/2/18/5e039e73-5418-49df-95cd-e49302c7ee2d.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="محمد بن زايد متحدثاً خلال القمة التي عقدها مع رئيس الوزراء الهندي عبر الاتصال المرئي" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الإمارات/4263761/محمد-بن-زايد-وناريندرا-مودي--نستثمر-كل-الفرص-لمصلحة-شعبينا" title="محمد بن زايد وناريندرا مودي: نستثمر كل الفرص لمصلحة شعبينا.. ونمتلك الإرادة القوية">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    الإمارات
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الإمارات/4263761/محمد-بن-زايد-وناريندرا-مودي--نستثمر-كل-الفرص-لمصلحة-شعبينا" title="محمد بن زايد وناريندرا مودي: نستثمر كل الفرص لمصلحة شعبينا.. ونمتلك الإرادة القوية">
                            <div class="article-desc-2-line line-height-19">
                                محمد بن زايد وناريندرا مودي: نستثمر كل الفرص لمصلحة شعبينا.. ونمتلك الإرادة القوية
                            </div>
                        </a>


                        <span class="timenews">
                            19 فبراير 2022 
                        </span>
                    </div>
                </div>
            </div>
    </div>
</div><div id="GPT_HPB" class="madda sec-madda m-t-20">
</div>                    </div>
            </div>
        </div>
    </div>
    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<script>
function createIFrame(src, placement) {
    console.log("createIFrame");

    console.log(src);

    if (src.indexOf('mangomolo')) {
        src = src.replace('/v1/', '/' + window.MANGOMOLO_VIDEO_ADS_ENV + '/');
        src = src + window.MANGOMOLO_CUSTOM_ADS_URL;
    }
    console.log(src);
    var height = placement.find("img").css("height");
    placement.parents(".video-player").find(".video-info").hide();
    placement.parents(".video-embed-wrapper").find(".video-overlay ").hide();
    placement.parents(".ow-container").addClass("playing");
    placement.parents("figure").parent().parent().addClass("media-embedded");
    placement.html('<iframe class="embed-responsive-item" frameborder="0" style="width: 100%;height:100%;" allow="autoplay"  src="' +
        src +
        (src.indexOf("youtube.com") >= 0 ? "?rel=0&autoplay=1" : "") +
        '" allowfullscreen></iframe>');

    if (!placement.hasClass("embed-responsive"))
        placement.css("height", height);
    if (typeof IFrameLoadCallback !== 'undefined' && typeof IFrameLoadCallback == "function") {
        IFrameLoadCallback(src, placement);
    }
}

function handleIframes(container) {
    if (!container) container = $("body");
    container.find('.embed-placeholder').each(function () {
        $(this).on('click',
            function (e) {
                e.preventDefault();
                var embed = $(this).attr('href');

                if (!embed) {
                    embed = $(this).data("embed");
                }
                if (!embed) {
                    var mediaurl = $(this).data('mediaurl');
                    var type = $(this).data("mediatype");
                    if ((type == "audio" || type == "video") && !$(this).hasClass("played")) {

                        $(this).addClass("played");
                        if (type == "audio") {
                            $(this).parent().parent().append('<audio controls autoplay="true" style="width: ' +
                                $(this)[0].offsetWidth +
                                'px"><source src="' +
                                mediaurl +
                                '" type="audio/ogg">' +
                                '<source src="' +
                                mediaurl +
                                '" type="audio/mpeg"> Your browser does not support the audio element. </audio>');
                        } else {
                            createIFrame(mediaurl, $(this).parents("[class*='embed-responsive']"));
                        }

                    }
                }
                else {
                    if ($(this).hasClass("file")) {
                        var mediaurl = $(this).data('embed');
                        downloadURI(mediaurl, $(this).data("caption"));
                    } else {
                        createIFrame(embed, $(this).parents("[class*='embed-responsive']"));

                        //var embeds = $(this).data('otherembeds');
                        //var otherSrcs = embeds ? embeds.split('|') : [];
                        //fallbackSrc($(this).parents("[class*='embed-responsive']"), otherSrcs);
                    }

                }

            });
    });
}

$( document ).ready(function() {
  
 handleIframes();
});

</script>
<style>
/* Figure */
figure {
    overflow: hidden;
    position: relative;
}

    figure a {
        display: flex;
        justify-content: center;
        align-items: center;
    }

        figure a img {
            width: 100%;
            height: auto;
            min-width: 100%;
            min-height: 100%;
        }

    figure a img {
        width: auto;
        height: 100%;
    }

    figure .grad-overlay {
        pointer-events: none;
    }
figure iframe{
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    height: 100%;
    width: 100%;
    object-fit: cover;
    object-position: top;
}
figure  .embed-responsive-16by9{
    position: relative;
    overflow: hidden;
    padding-top: 56.8%;
    width: 100%;
    display: block;
}
figure   .embed-responsive-16by9 img{
 position: absolute;
 top: 0;
}
</style>                     </div>
            </div>
        </div>
    </div>

</div>

        
    </div>
    


<div class="">
    <div class="container  text-right">
        <div class="scroll-container position-relative">
            <div class="scrolltop" id="theFixed" onclick="scrollToTop()">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/up-arrow-blue.svg" />
            </div>
        </div>
    </div>
</div>
<div class="footer appFont_regular">
    
    



<div class="subscribe ">
    <div class="container">
        <div class="form-group">
            <div class="input-group">
                <div class="label">للاشتراك بالنشرة الإخبارية </div>
                <input type="text" class="input-subscribe form-control" id="emailsub" required placeholder="البريد الإلكتروني">
                <div class="btn subscribe-btn appFont_regular text-center" onclick="return sendEmail(this);">اشترك</div>

            </div>
        </div>
        <div id="emailmessage"></div>
    </div>
</div>


<script>
       function ValidateEmail(email)
       {
             var validRegex = /^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$/;


           if (email.match(validRegex))
                  {
                     return true;
                  }
            return false
            }
    function sendEmail(button) {

        var email = $("#emailsub");

        var message = $('#emailmessage');

        if (!ValidateEmail(email.val())) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "GET",
            url: 'https://as-admedia365-aznc-engage.azurewebsites.net' + '/email/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                //message.removeClass('red');
                //message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                //message.addClass('green');
            }
        });
        return false;
    }

</script>
    <div class="container" style="padding-top: 40px;padding-bottom: 40px;">
        <div class="row">
            <div class="col-lg-3 col-md-6 col-6  text-center order-lg-1 order-2 ">
                




    <div class="m-t-30 txt-center-webkit">
        <a href="/"><img src="/Content/Alittihad/img/logo.svg" class="logo"></a>
        <div class="social-media dark-menu-item">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook_light.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedIn.png" />
            </a>
        </div>
        <div class="social-media white-menu-item ">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedin-grey.svg" />
            </a>
        </div>
    </div>


            </div>

            <div class="col-lg-7 col-md-12 col-12 order-lg-2 order-1 mb-53">
                


<div class="row no-gutters">
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/الإمارات" title="الإمارات">الإمارات</a></div>
                <div class="ft-item"><a href="/category/عربي-ودولي" title=" عربي ودولي"> عربي ودولي</a></div>
                <div class="ft-item"><a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a></div>
                <div class="ft-item"><a href="/category/الرياضي" title="الرياضي">الرياضي</a></div>
                <div class="ft-item"><a href="/opinion" title="وجهات نظر">وجهات نظر</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/دنيا" title="دنيا">دنيا</a></div>
                <div class="ft-item"><a href="/category/ثقافة" title="ثقافة">ثقافة</a></div>
                <div class="ft-item"><a href="/video" title="فيديو">فيديو</a></div>
                <div class="ft-item"><a href="/infograph" title="إنفوجراف">إنفوجراف</a></div>
                <div class="ft-item"><a href="/photo-album" title="قصة صورة">قصة صورة</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/caricature" title="كاريكاتير">كاريكاتير</a></div>
                <div class="ft-item"><a href="/program" title="برامج">برامج</a></div>
                <div class="ft-item"><a href="https://classified.alittihad.ae" title="المبوب">المبوب</a></div>
                <div class="ft-item"><a href="/about-us" title="عن الاتحاد">عن الاتحاد</a></div>
                <div class="ft-item"><a href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/terms" title="شروط الخدمة">شروط الخدمة</a></div>
                <div class="ft-item"><a href="/contact" title="اتصل بنا">اتصل بنا</a></div>
        </div>
</div>


            </div>
            <div class="col-lg-2 col-md-6 text-center col-6 order-3 ">
                

<div class="stores">
        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/google.svg" />
                    </a>
        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/Apple Badge.svg" />
        </a>
</div>

            </div>
        </div>
    </div>
</div>
<section class="bgwhite ">
    <div class="container ">
        <div class="row ">
            <div class="col-12 copy-rights ">
                جميع الحقوق محفوظة لصحيفة الاتحاد 2022©
            </div>
        </div>
    </div>
</section>

    
    


    <script src="https://static.alittihad.ae/front/Content/shared/js/vue/vue.min.js"></script>

    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Alittihad/js/main.js?vvv=5122307"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/custom.js?vv=5122307"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/js.js?vv=5122307"></script>
    <script src="/Content/Alittihad/js/community/module.js"></script>
    <script src="/Content/Firebase/js/cookies.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/socialLogin.js?vv=5122307"></script>


    



<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    
    

<!-- Firebase App (the core Firebase SDK) is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-app.js"></script>

<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-messaging.js"></script>
<!-- If you enabled Analytics in your project, add the Firebase SDK for Analytics -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-analytics.js"></script>

<script defer src="https://www.gstatic.com/firebasejs/8.10.0/firebase-auth.js"></script>

<script src="https://www.gstatic.com/firebasejs/ui/6.0.0/firebase-ui-auth.js"></script>



<script>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</script>

    
    




<script>
    var scrollCounter = false;
    //var pageType = typeof signal !== 'undefined' && signal.Content.ArticleId != null ? 'article' : 'notanarticle';
    var cds = /Mobi/.test(navigator.userAgent) && document.body.clientWidth < 737 ? 'Mobile' : /Mobi/.test(navigator.userAgent) && document.body.clientWidth > 767 ? 'Tablet' : 'Desktop';
    if (cds == 'Mobile') {
        //condition for home and section pages
        //if (pageType == 'notanarticle') {
        setTimeout(function () {
            if (!scrollCounter) {
                scrollCounter = true;
                console.log('timeout');
                addThirdPartyLibs();
            }
        }, 1000);
        //}
        //end of condition
        //var activityEvents = [
        //    'keydown', 'touchstart', 'scroll'
        //];
        //activityEvents.forEach(function (eventName) {
        //    document.addEventListener(eventName, function (e) {
        //        if (!scrollCounter) {
        //            scrollCounter = true;
        //            console.log(window.scrollY);
        //            addThirdPartyLibs();
        //        }
        //    }, true);
        //});
    } else {
        addThirdPartyLibs();
    }

    function addThirdPartyLibs() {
        loadGPTJs();
        loadMOATHeaderJs();
        //loadRecapchaV3Js();
        loadGTMJs();
        loadMangoAllJs();
    }

    //var scrollEvent = ['scroll'];
    //var userActivity321 = false;
    //scrollEvent.forEach(function (eventName) {
    //    document.addEventListener(eventName, function (e) {
    //        if (!userActivity321 && window.scrollY >= 100) {
    //            userActivity321 = true;
    //            //insert all other libraries here that are not required on page load. e.g(recaptcha JS/CSS libraries, Dailymotion libraries etc.)
    //            loadSearhAnimationOnHomepage();
    //            loadIframe();
    //            loadRecaptcha();
    //        }
    //    }, true);
    //});


    function createScriptElement(src) {
        var elm = document.createElement("script");
        elm.defer = !0;
        elm.type = "text/javascript";
        var b2 = "https:" == document.location.protocol;
        elm.src = src.toString();
        b2 = document.getElementsByTagName("script")[0];
        b2.parentNode.insertBefore(elm, b2);
    }
    function loadGTMJs() {
        //insert GTM snippet
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.defer = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PZ27CB');
    }

    function loadGPTJs() {
        createScriptElement("//securepubads.g.doubleclick.net/tag/js/gpt.js");
    }
    function loadMOATHeaderJs() {
        createScriptElement("https://z.moatads.com/choueirigroupheaderdfp445340272806/moatheader.js");
    }



    function loadMangoAllJs() {
       // createScriptElement("/assets/js/scripts.js");
    }



    //function loadIframe() {
    //    var frame = document.querySelector('.embedvideo iframe');
    //    if (frame) {
    //        var vidSource = frame.getAttribute('data-src');
    //        var playerSegsPerm = encodeURIComponent('&permutive=' + JSON.parse(localStorage._pdfps || '[]').slice(0, 250).join(','));
    //        var ads_params = encodeURIComponent("articleID%3D" + (signal.Content.ArticleId ? signal.Content.ArticleId : '') + "%26topic%3D" + (signal.Content.ContentCategoryLevel1 ? signal.Content.ContentCategoryLevel1 : '') + "%26stopic%3D" + (signal.Content.ContentCategoryLevel2 ? signal.Content.ContentCategoryLevel2 : '') + "%26authors%3D" + (signal.Content.ArticleAuthorName ? signal.Content.ArticleAuthorName : '') + "%26keywords=" + (signal.Content.Keywords ? signal.Content.Keywords : '') + "%26pt%3Darticle%26platform%3Dweb" + playerSegsPerm);
    //        vidSource += vidSource.indexOf('?') > -1 ? '&' : '?';
    //        vidSource += 'ads_params=' + ads_params;
    //        frame.src = vidSource;
    //        frame.removeAttribute("data-src");
    //    }
    //}


</script>
<link rel="preconnect" href="https://mb.moatads.com">
<link rel="preconnect" href="https://collector.effectivemeasure.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://t.effectivemeasure.net">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 




</body>
</html>

