


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR"  data-mpapp="10">
<head>
   
    <title>&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4140280" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة" />
    <link href="https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الرياضي" />
    <meta name="keywords" content="وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل &#171;هاتريك&#187; مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً بـ6 أهداف، يلاحقه مواطنه جواو بيدرو بخمسة أهداف، ويأتي 4 لاعبين في المرتبة الثالثة، حيث أحرز كل منهم 4 أهدا" />
        <meta name="twitter:description" content="انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل &#171;هاتريك&#187; مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً بـ6 أهداف، يلاحقه مواطنه جواو بيدرو بخمسة أهداف، ويأتي 4 لاعبين في المرتبة الثالثة، حيث أحرز كل منهم 4 أهدا" />
        <meta name="description" content="انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل &#171;هاتريك&#187; مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2020-11-05T21:08:10Z" />
        <meta property="article:published_time" content="2020-11-05T21:08:10Z" />
    <meta property="terms" content="الرياضي" />
    <meta property="article:category" content="الرياضي" />
        <meta property="og:title" content="&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة" />
        <meta name="twitter:title" content="&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="256" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "«الملك ويلتون»..  هدف كل 56.6 دقيقة",
  "description": "انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل «هاتريك» مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً بـ6 أهداف، يلاحقه مواطنه جواو بيدرو بخمسة أهداف، ويأتي 4 لاعبين في المرتبة الثالثة، حيث أحرز كل منهم 4 أهدا",
  "identifier": "https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة",
  "url": "https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "«الملك ويلتون»..  هدف كل 56.6 دقيقة",
  "url": "https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة",
  "identifier": "https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة",
  "headline": "«الملك ويلتون»..  هدف كل 56.6 دقيقة",
  "description": "انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل «هاتريك» مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً بـ6 أهداف، يلاحقه مواطنه جواو بيدرو بخمسة أهداف، ويأتي 4 لاعبين في المرتبة الثالثة، حيث أحرز كل منهم 4 أهدا",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2020-11-05T21:08:10Z",
  "dateModified": "2020-11-05T21:08:10Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الرياضي",
  "keywords": "",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الرياضي/4140280/-الملك-ويلتون----هدف-كل-56-6-دقيقة">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/custom.css?v=76" type="text/css" />
        <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/rtl.css?v=76" type="text/css" />

        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar.css?v=76" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/paper.css?v=76" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=76" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>

    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4140280";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>

    <script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ27CB');</script>
<!-- End Google Tag Manager -->

    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function ()
        {
            
googletag.pubads().setTargeting('articleid', ['4140280']);            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            
            googletag.enableServices();
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {

                var div = $("#" + event.slot.getSlotElementId());
                if (event.isEmpty) {
                    
                    var container = div.parents(".ow-container").parent();
                    var widget = div.parents(".ow-container");
                    if (widget.find('.datalist').length == 0)
                        widget.remove();
                    var section = container.parents(".section");
                    if (section.find(".ow-container").length == 0)
                        section.remove();
                    
                }
                if (typeof (slotRenderCallback) == "function") {
                    slotRenderCallback(div, event.isEmpty, event);
                }

            });
        });
    </script>
<script> googletag.cmd.push(function() { 
 var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();

googletag.defineSlot('/5730/alittihad.ae_sport', [300, 250], 'GPT_MPU').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads()); }); </script><script> googletag.cmd.push(function() { 
var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();

googletag.defineSlot('/5730/alittihad.ae_sport', [300, 250], 'GPT_HPB'). defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads()); }); </script>  <script> googletag.cmd.push(function() {
var mapping5= googletag.sizeMapping().
      addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1,1]).build();

googletag.defineOutOfPageSlot ('/5730/alittihad.ae_sport', 'GPT_OOP').							
  defineSizeMapping(mapping5).
  addService(googletag.pubads());

 }); </script>  <script> googletag.cmd.push(function() {
var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1,1]).build();

googletag.defineSlot('/5730/alittihad.ae_sport', [1, 1], 'GPT_SKIN').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());

 }); </script><script>
  googletag.cmd.push(function() {
  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
  googletag.defineSlot('/5730/alittihad.ae_sport', [320, 20], 'GPT_LB').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

  });
</script>    <script type="text/javascript">
        
    </script>


    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '087b1fa1-1f93-11eb-8441-501ac5084ebe',
        CommunityUrl: '',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'xidpyaxSmvsaJvqF0VeK-3FzVHmmEowVjq6QBI26W5LK8kMZUP5igeXjTqPK5NWoAbmV1-pS5gkuSFewN4KcQY_AT1w1:fPAboEvoEcEV7sas7711JMiSQIFOphEcbtRuxtEcZX3Qy6SkCEjxEHawIXUs8JUysh1eVbCx73f0_KNdK2gRthoGTEI1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'Max Votes Reached',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed'
    }
</script>

</head>

<body class="sticky-header  sports default preloader">

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الجمعة 6 نوفمبر</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        05:14
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:08
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:17
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        17:42
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        18:58
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 2;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="17983b6c-de43-42c6-b8e9-45b3adf5054c" class="ad-inner">
                <div id='GPT_LB' align="center">
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_LB'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>الرياضي</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-06 01:08"> اليوم 01:08 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HN4i" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة&amp;url=http://eti.ae/HN4i" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة&amp;body=http://eti.ae/HN4i" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HN4i" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة&amp;url=http://eti.ae/HN4i" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/HN4i&amp;title=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة&amp;summary=انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل &#171;هاتريك&#187; مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً بـ6 أهداف، يلاحقه مواطنه جواو بيدرو بخمسة أهداف، ويأتي 4 لاعبين في المرتبة الثالثة، حيث أحرز كل منهم 4 أهدا" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/HN4i&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg&amp;description=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة%0Ahttp://eti.ae/HN4i" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة&amp;url=http://eti.ae/HN4i" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=&#171;الملك ويلتون&#187;..  هدف كل 56.6 دقيقة&amp;body=http://eti.ae/HN4i" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/HN4i" target="_blank" title="http://eti.ae/HN4i" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/HN4i</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/b0dc8a56-c0f3-4539-8869-4f8350df69dd.jpg?format=jpg" alt="ويلتون سواريز (الاتحاد)" title="ويلتون سواريز (الاتحاد)" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>


            <figcaption>ويلتون سواريز (الاتحاد)</figcaption>


    </figure>



<div class="post-tag tag-الرياضي">
    <a href="/category/الرياضي" title="الرياضي">الرياضي</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p style="text-align: justify;">عمرو عبيد (القاهرة)</p>
<p style="text-align: justify;">انطلق سباق الهدافين في دوري الخليج العربي بكل قوته، بعدما تم تسجيل &laquo;هاتريك&raquo; مرتين في الجولة الرابعة، وقفز البرازيلي ويلتون سواريز فوق القمة، متصدراً بـ6 أهداف، يلاحقه مواطنه جواو بيدرو بخمسة أهداف، ويأتي 4 لاعبين في المرتبة الثالثة، حيث أحرز كل منهم 4 أهداف، وإذا كان &laquo;الملك&raquo; و&laquo;السماوي&raquo; ثم &laquo;العنابي&raquo;، أصحاب خطوط الهجوم الأقوى في البطولة، من الطبيعي أن يظهر لاعبون من كل فريق، في قائمة &laquo;توب 10&raquo; للهدافين.<br>سواريز لم يكتف بتصدر صراع &laquo;الحذاء الذهبي&raquo;، بل سجل أرقاماً فنية متميزة جداً، حيث نجح في هز الشباك مرة واحدة على الأقل، عبر كل 56.6 دقيقة، وهو معدل رائع، بينما بلغ في المتوسط 1.5 هدف كل مباراة، وبلغت فاعليته الهجومية نسبة 85.7%، بعدما تمكن من تحويل 6 كرات داخل المرمى، من إجمالي 7 تسديدات دقيقة له، ويبتعد هداف الشارقة بتلك الإحصائيات عن جميع ملاحقيه.<br>بيدرو نجم بني ياس، حل ثانياً في أغلب المقارنات بين كبار الهدافين، إذ أحرز في المتوسط 1.25 هدف كل مباراة، بمعدل تسجيل هدف كل 71.6 دقيقة، لكنه تراجع إلى المركز الثالث من حيث الفاعلية، بعد البخيت، هداف الظفرة، الذي أحرز أهدافه من 5 محاولات دقيقة، بنسبة 80%، مقابل 71.7% لمهاجم &laquo;السماوي&raquo;.<br>البرازيلي ابن الـ19 عاماً، إيجور جيسوس، فرض نفسه بقوة على قائمة &laquo;توب 10&raquo;، ليس بسبب &laquo;الهاتريك&raquo; الأخير فحسب، لأن معدله التهديفي يبدو لافتاً، بإحراز هدف واحد كل 77.7 دقيقة، كما أنه يمثل 50% من قوة شباب الأهلي الهجومية، بعدما سجل نصف أهداف &laquo;الفرسان&raquo; حتى الآن، ثم يظهر تيم ماتافز بتسجيل هدف لمصلحة الوحدة خلال كل 82 دقيقة، مقابل 83.7 دقيقة للبخيت، و89 دقيقة للموهوب إيجور كورنادو، وبعد ذلك، يأتي نيكولاس خيمينيز، حيث يزور الشباك مرة كل 111 دقيقة، في حين يفعلها المخضرم إسماعيل مطر كل 117.6 دقيقة، مقابل 120 دقيقة لفابيو ليما.<br>التأثير الهجومي لكبار الهدافين، يتصدره ياسين البخيت وجيسوس، بتسجيل 50% من أهداف فريقيهما، بينما تبلغ نسبة ويلتون سواريز 46%، الذي يشكل مع زميله إيجور كورنادو نسبة تقارب 77% من قوة &laquo;الملك&raquo;، في حين شارك 6 لاعبين في تسجيل أهداف &laquo;السماوي&raquo;، وهو ما وزع نسب التأثير على هدافيه، حيث تبلغ 38.5% لبيدرو و23% لخيمينيز.<br>وبجانب تفوق ويلتون سواريز والبخيت على الجميع، فيما يتعلق بكفاءة وفاعلية التسديدات، دخل &laquo;سمعة&raquo; بقوة في هذا السباق، حيث أحرز ثلاثيته بعد 4 محاولات فقط، بين القائمين والعارضة، لتبلغ النسبة 75%، مقابل 71.6% لبيدرو، ثم 66.6% لماتافيز، بينما تساوى فابيو ليما وخيمينيز بـ60%، وكذلك إيجور جيسوس وإيجور كورنادو، اللذين سجلا أهدافهما بعد 7 تسديدات دقيقة لكل منهما.<br>على الصعيد الفني، سجل أغلب الهدافين من محاولات داخل منطقة الجزاء، وهو ما نفذه ويلتون سواريز وإيجور جيسوس وماتافز والبخيت وليما، بنسبة 100%، في حين كان إيجور كورنادو الأكثر تنوعاً، حيث أحرز نصف أهدافه داخل المنطقة، والنصف الثاني خارجها، مقابل هدف من تسديدات بعيدة المدى، لكل من بيدرو وخيمينيز، بالإضافة إلى الهدف الرائع الذي أحرزه إسماعيل مطر.<br>ويعتبر الثنائي، سواريز وبيدرو، الأفضل من حيث استخدام جميع المهارات في هز الشباك، بعد تسجيل نجم الشارقة هدفاً برأسه و2 بيسراه مقابل ثلاثية بقدمه اليمنى، في حين كانت رأس هداف بني ياس عنصراً حاسماً، بالمساهمة في التسجيل 3 مرات، بجانب هدف بواسطة كل قدم، بينما أحرز إيجور كورنادو جميع أهدافه بيمناه، وكذلك فعل ليما بقدمه اليسرى.</p>
    </div>



    
    
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


            <script type="text/javascript">
                window.NATIVE_ADS = window.NATIVE_ADS || [];
                window.NATIVE_ADS.push({
                    BodyScript: "PGRpdiBpZD0nR1BUX05BVElWRSc+IDxzY3JpcHQ+IGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0dQVF9OQVRJVkUnKTsgfSk7IDwvc2NyaXB0PiA8L2Rpdj4=",
                    HeadScript: "ICAgPHNjcmlwdD4gZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyAKCgpnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzU3MzAvYWxpdHRpaGFkX25hdGl2ZV92aWRlb3MnLCBbJ2ZsdWlkJ10sICdHUFRfTkFUSVZFJykuYWRkU2VydmljZShnb29nbGV0YWcucHViYWRzKCkpOwogICAgZ29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTsKICAgIGdvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpOwogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7CgogfSk7IDwvc2NyaXB0Pg==",
                    Container: "native-ad-container-4982842",
                    ItemClass: "blocks-grid-col",
                    Position: 1
                });
                
            </script>
    <div class="blocks-grid-container grid-3col" id="native-ad-container-4982842">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4140198/حبس-المتهمين-بنشر-قصة-مفبركة-عن-وفاة-5-أشخاص-من-عائلة-واحدة" title="حبس المتهمين بنشر قصة مفبركة عن وفاة 5 أشخاص من عائلة واحدة بسبب &#171;كورونا&#187;">حبس المتهمين بنشر قصة مفبركة عن وفاة 5 أشخاص من عائلة واحدة بسبب &#171;كورونا&#187;</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-05 13:59"> 5 نوفمبر 13:59 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4140198/حبس-المتهمين-بنشر-قصة-مفبركة-عن-وفاة-5-أشخاص-من-عائلة-واحدة" title="حبس المتهمين بنشر قصة مفبركة عن وفاة 5 أشخاص من عائلة واحدة بسبب &#171;كورونا&#187;">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/b17215a2-31f4-499d-9c4f-a595472fee21.jpg?format=jpg" alt="حبس المتهمين بنشر قصة مفبركة عن وفاة 5 أشخاص من عائلة واحدة بسبب &#171;كورونا&#187;" title="حبس المتهمين بنشر قصة مفبركة عن وفاة 5 أشخاص من عائلة واحدة بسبب &#171;كورونا&#187;" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4140172/رئيس-الدولة-ينعى-الشيخة-مريم-بنت-حمدان-بن-زايد-بن-خليفة-آل-ن" title="رئيس الدولة ينعى الشيخة مريم بنت حمدان بن زايد بن خليفة آل نهيان">رئيس الدولة ينعى الشيخة مريم بنت حمدان بن زايد بن خليفة آل نهيان</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-05 10:45"> 5 نوفمبر 10:45 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4140172/رئيس-الدولة-ينعى-الشيخة-مريم-بنت-حمدان-بن-زايد-بن-خليفة-آل-ن" title="رئيس الدولة ينعى الشيخة مريم بنت حمدان بن زايد بن خليفة آل نهيان">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/9963a52c-03fc-4e2c-aeb2-1005ae0f1c0d.jpg?format=jpg" alt="رئيس الدولة ينعى الشيخة مريم بنت حمدان بن زايد بن خليفة آل نهيان" title="رئيس الدولة ينعى الشيخة مريم بنت حمدان بن زايد بن خليفة آل نهيان" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4140388/إتاحة--خيار-العودة--لطلبة-المدارس-الخاصة-بأبوظبي" title="إتاحة &#171;خيار العودة&#187; لطلبة المدارس الخاصة بأبوظبي">إتاحة &#171;خيار العودة&#187; لطلبة المدارس الخاصة بأبوظبي</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-06 01:13"> اليوم 01:13 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4140388/إتاحة--خيار-العودة--لطلبة-المدارس-الخاصة-بأبوظبي" title="إتاحة &#171;خيار العودة&#187; لطلبة المدارس الخاصة بأبوظبي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/81e9cc51-304f-4da5-86f4-c67bf5e455e0.jpg?format=jpg" alt="تقييم آراء أولياء الأمور حول نموذج التعليم المفضّل لهم (تصوير: مصطفى رضا)" title="تقييم آراء أولياء الأمور حول نموذج التعليم المفضّل لهم (تصوير: مصطفى رضا)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4140390/جونسون-يدعو-لتوحيد-الجهود-لوقف-تفشي-كورونا-مع-بدء-إغلاق-عام" title="جونسون يدعو لتوحيد الجهود لوقف تفشي كورونا مع بدء إغلاق عام">جونسون يدعو لتوحيد الجهود لوقف تفشي كورونا مع بدء إغلاق عام</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-06 00:18"> اليوم 00:18 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4140390/جونسون-يدعو-لتوحيد-الجهود-لوقف-تفشي-كورونا-مع-بدء-إغلاق-عام" title="جونسون يدعو لتوحيد الجهود لوقف تفشي كورونا مع بدء إغلاق عام">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/a702f183-77c9-4862-b01c-952ecbabf0b8.jpg?format=jpg" alt="بوريس جونسون خلال المؤتمر الصحفي" title="بوريس جونسون خلال المؤتمر الصحفي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4140372/تحسن-الطقس-يدفع-العائلات-للبر-في-رأس-الخيمة" title="تحسن الطقس يدفع العائلات للبر في رأس الخيمة">تحسن الطقس يدفع العائلات للبر في رأس الخيمة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-06 01:12"> اليوم 01:12 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4140372/تحسن-الطقس-يدفع-العائلات-للبر-في-رأس-الخيمة" title="تحسن الطقس يدفع العائلات للبر في رأس الخيمة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/3fe70556-d68a-4f9d-86c7-db52123e40c1.jpg?format=jpg" alt="رحلات برية في رأس الخيمة (من المصدر)" title="رحلات برية في رأس الخيمة (من المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4140409/فرنسا-تدعم-شراكة-أوروبية-أميركية-جديدة" title="فرنسا تدعم شراكة أوروبية أميركية جديدة">فرنسا تدعم شراكة أوروبية أميركية جديدة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-06 01:08"> اليوم 01:08 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4140409/فرنسا-تدعم-شراكة-أوروبية-أميركية-جديدة" title="فرنسا تدعم شراكة أوروبية أميركية جديدة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/5/156ca773-545a-40df-a0cc-3822d6eafd0b.jpg?format=jpg" alt="أوروبا تنتظر حسم رئاسة ترامب أو بايدن لإطلاق شراكة جديدة (أ ف ب)" title="أوروبا تنتظر حسم رئاسة ترامب أو بايدن لإطلاق شراكة جديدة (أ ف ب)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-ad">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="b4e22725-31f4-4f1a-9717-4c4386605825" class="ad-inner">
                <div id='GPT_MPU'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_MPU'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="slick-slider" id="related-multimedia-894943182" data-id="related-multimedia-894943182" data-rtl="true" data-autoplay="true" data-autoplay-speed="5000" data-has-thumbs="false" data-mobile-first="true">




<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>ملتيميديا متعلقة</span></h3>
</div>



    <div class="slider-main">
        <div id="related-multimedia-894943182-main" class="datalist" data-show-arrows="true" data-show-dots="false" data-slides-to-show="1" data-mobile-first="true"  data-infinite="true" >
            

    <div class="blocks-grid-col  ">
            <div class="blocks-grid-item-wrapper defaultblock featured white has-video-icon">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الرياضي">
    <a href="/category/الرياضي" title="الرياضي">الرياضي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/video/4135467/وداعا-سلطان-سيف" title="وداعاً سلطان سيف">وداعاً سلطان سيف</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-10-17 10:57"> 17 أكتوبر 10:57 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/video/4135467/وداعا-سلطان-سيف" title="وداعاً سلطان سيف">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/10/17/7ec9dffa-cf61-4a53-a55d-794776c69efe.jpeg?format=jpg" alt="وداعاً سلطان سيف" title="وداعاً سلطان سيف" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col  ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/infograph/4133645/كورونا-والإنفلونزا-الموسمية--الأعراض---الوقاية---اللقاح" title="كورونا والإنفلونزا الموسمية: الأعراض.. الوقاية.. اللقاح">كورونا والإنفلونزا الموسمية: الأعراض.. الوقاية.. اللقاح</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-10-10 00:15"> 10 أكتوبر 00:15 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/infograph/4133645/كورونا-والإنفلونزا-الموسمية--الأعراض---الوقاية---اللقاح" title="كورونا والإنفلونزا الموسمية: الأعراض.. الوقاية.. اللقاح">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/10/9/51998ecc-eb62-49cf-89f0-f55ef4f463f3.jpg?format=jpg" alt="كورونا والإنفلونزا الموسمية: الأعراض.. الوقاية.. اللقاح" title="كورونا والإنفلونزا الموسمية: الأعراض.. الوقاية.. اللقاح" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col  ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/infograph/4140092/تحديث-إجراءات-دخول-أبوظبي" title="تحديث إجراءات دخول أبوظبي">تحديث إجراءات دخول أبوظبي</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-11-05 00:15"> 5 نوفمبر 00:15 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/infograph/4140092/تحديث-إجراءات-دخول-أبوظبي" title="تحديث إجراءات دخول أبوظبي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/4/9a13a11b-2905-4567-b158-11c187af95ae.jpg?format=jpg" alt="تحديث إجراءات دخول أبوظبي" title="تحديث إجراءات دخول أبوظبي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
            <div class="slider-arrows"></div>
            </div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4140431/التشيك-تسجل-أكثر-من-13-ألف-إصابة-جديدة-بـ-كورونا--و197-وفاة" title="التشيك تسجل أكثر من 13 ألف إصابة جديدة بـ&#171;كورونا&#187; و197 وفاة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/6/d41ef72e-fc59-4fe2-9331-f7353f0eea43.jpeg?format=jpg" alt="التشيك تسجل أكثر من 13 ألف إصابة جديدة بـ&#171;كورونا&#187; و197 وفاة" title="التشيك تسجل أكثر من 13 ألف إصابة جديدة بـ&#171;كورونا&#187; و197 وفاة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4140431/التشيك-تسجل-أكثر-من-13-ألف-إصابة-جديدة-بـ-كورونا--و197-وفاة" title="التشيك تسجل أكثر من 13 ألف إصابة جديدة بـ&#171;كورونا&#187; و197 وفاة">التشيك تسجل أكثر من 13 ألف إصابة جديدة بـ&#171;كورونا&#187; و197 وفاة</a></h5>
                            <span class="post-date">اليوم 12:05 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/4140430/الصين-ترسل-13-قمرا-صناعيا-إلى-الفضاء-بصاروخ-واحد" title="الصين ترسل 13 قمراً صناعياً إلى الفضاء بصاروخ واحد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/6/f52104d5-7e54-431c-a3fb-453aaff1c1b2.jpg?format=jpg" alt="الصين ترسل 13 قمراً صناعياً إلى الفضاء بصاروخ واحد" title="الصين ترسل 13 قمراً صناعياً إلى الفضاء بصاروخ واحد" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            
            <h5 class="post-title"><a href="/news/4140430/الصين-ترسل-13-قمرا-صناعيا-إلى-الفضاء-بصاروخ-واحد" title="الصين ترسل 13 قمراً صناعياً إلى الفضاء بصاروخ واحد">الصين ترسل 13 قمراً صناعياً إلى الفضاء بصاروخ واحد</a></h5>
                            <span class="post-date">اليوم 11:59 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4140429/النفط-يتراجع-مع-ارتفاع-الإصابات-بـ-كورونا" title="النفط يتراجع مع ارتفاع الإصابات بـ&#171;كورونا&#187;">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/6/425b0a09-214f-49e5-840d-4d5079e4b6bd.jpg?format=jpg" alt="النفط يتراجع مع ارتفاع الإصابات بـ&#171;كورونا&#187;" title="النفط يتراجع مع ارتفاع الإصابات بـ&#171;كورونا&#187;" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title"><a href="/news/الاقتصادي/4140429/النفط-يتراجع-مع-ارتفاع-الإصابات-بـ-كورونا" title="النفط يتراجع مع ارتفاع الإصابات بـ&#171;كورونا&#187;">النفط يتراجع مع ارتفاع الإصابات بـ&#171;كورونا&#187;</a></h5>
                            <span class="post-date">اليوم 11:54 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4140428/الشرطة-الألمانية-تداهم-شققا-ومكاتب-على-خلفية-هجوم-فيينا-الإر" title="الشرطة الألمانية تداهم شققاً ومكاتب على خلفية هجوم فيينا الإرهابي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/6/bfc8bb57-e0ce-4ecf-ace5-7bb046c512d9.jpg?format=jpg" alt="عناصر من الشرطة الجنائية الاتحادية الألمانية (أرشيفية)" title="عناصر من الشرطة الجنائية الاتحادية الألمانية (أرشيفية)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4140428/الشرطة-الألمانية-تداهم-شققا-ومكاتب-على-خلفية-هجوم-فيينا-الإر" title="الشرطة الألمانية تداهم شققاً ومكاتب على خلفية هجوم فيينا الإرهابي">الشرطة الألمانية تداهم شققاً ومكاتب على خلفية هجوم فيينا الإرهابي</a></h5>
                            <span class="post-date">اليوم 11:50 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4140427/الذهب-يهبط-في-ظل-ضغط-ارتفاع-الدولار" title="الذهب يهبط في ظل ضغط ارتفاع الدولار">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2020/11/6/e5470ba5-a8b5-4532-ac17-b70309257ee2.jpg?format=jpg" alt="الذهب يهبط في ظل ضغط ارتفاع الدولار" title="الذهب يهبط في ظل ضغط ارتفاع الدولار" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title"><a href="/news/الاقتصادي/4140427/الذهب-يهبط-في-ظل-ضغط-ارتفاع-الدولار" title="الذهب يهبط في ظل ضغط ارتفاع الدولار">الذهب يهبط في ظل ضغط ارتفاع الدولار</a></h5>
                            <span class="post-date">اليوم 11:44 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="974f750e-5003-4d60-ab3c-babe58037455" class="ad-inner">
                <div id='GPT_HPB'>
					<script>try{
						googletag.cmd.push(function() { googletag.display('GPT_HPB'); });
					}catch(err){console.log('caught ' + err);}</script>
				</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        

        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2020/11/6" title="الاتحاد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/uploads/itihad/default.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2020/11/6">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2020/11/6" title="الاقتصادي">الاقتصادي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2020/11/6" title="الرياضي">الرياضي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/دنيا/2020/11/6" title="دنيا">دنيا</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2020</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">






<div class="ad-div nocontent advertisement">
    <div id="893ff239-cebf-4d77-8eaa-f4421c4f8a59" class="ad-inner">
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/96344/tag"></script>
    </div>
</div>
<div class="clearfix"></div>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="8f618003-fa73-477e-bd39-d385d7d20dde" class="ad-inner">
                <div id='GPT_OOP'> <script>try{ googletag.cmd.push(function() { googletag.display('GPT_OOP'); }); }catch(err){console.log('caught ' + err);}</script> </div>
            </div>
        </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="b060ad87-d98a-44f1-8284-7944d9b0a9f8" class="ad-inner">
                <div id='GPT_SKIN'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_SKIN'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/shared/js/main.js?v=76"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Pepper/js/main.js?v=76"></script>
    <script type="text/javascript">
    var bust = "76";
    var require = {
        urlArgs: "bust=76"
    };
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    


<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js"></script>

<script>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</script>

</body>
</html>

