


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR" data-link-detection-type=""
      data-mpapp="50005-230" data-flc="f4790e13-3e3e-11ea-80ee-ac1f6b2153d5__4326383__Web__webdesktop" data-flcsrc="db_write_blob"
      data-machine="RD501AC5083DE8" data-fcdbwtime="0" data-fctime="0" data-fcdesrze="0" data-fcwritetime="0" data-fcwriteserilize="0">
<head>

    <title>عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4326383" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م" />
    <link href="https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الاقتصادي" />
    <meta name="keywords" content="الإمارات,مصر,الاستثمار,الإمارات ومصر,رجال الأعمال,الاستثمار في الإمارات,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="أكد المهندس عبدالرؤوف سامي، عضو مجلس رجال الأعمال المصريين بالإمارات، أن مناخ الاستثمار في الإمارات جاذب ومشجع للمستثمرين من الجنسيات كافة، موضحاً أن المستثمرين المصريين على وجه الخصوص يحظون بالمزيد من الدعم والتشجيع، في ظل العلاقات المتميزة والتاريخية الت" />
        <meta name="twitter:description" content="أكد المهندس عبدالرؤوف سامي، عضو مجلس رجال الأعمال المصريين بالإمارات، أن مناخ الاستثمار في الإمارات جاذب ومشجع للمستثمرين من الجنسيات كافة، موضحاً أن المستثمرين المصريين على وجه الخصوص يحظون بالمزيد من الدعم والتشجيع، في ظل العلاقات المتميزة والتاريخية الت" />
        <meta name="description" content="أكد المهندس عبدالرؤوف سامي، عضو مجلس رجال الأعمال المصريين بالإمارات، أن مناخ الاستثمار في الإمارات جاذب ومشجع للمستثمرين من الجنسيات كافة، موضحاً أن ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2022-10-28T22:12:58Z" />
        <meta property="article:published_time" content="2022-10-28T22:12:58Z" />
    <meta property="terms" content="الاقتصادي" />
    <meta property="article:category" content="الاقتصادي" />
        <meta property="og:title" content="عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين" />
        <meta name="twitter:title" content="عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="256" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ«الاتحاد»: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين",
  "description": "أكد المهندس عبدالرؤوف سامي، عضو مجلس رجال الأعمال المصريين بالإمارات، أن مناخ الاستثمار في الإمارات جاذب ومشجع للمستثمرين من الجنسيات كافة، موضحاً أن المستثمرين المصريين على وجه الخصوص يحظون بالمزيد من الدعم والتشجيع، في ظل العلاقات المتميزة والتاريخية الت",
  "identifier": "https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م",
  "url": "https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ«الاتحاد»: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين",
  "url": "https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م",
  "identifier": "https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م",
  "headline": "عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ«الاتحاد»: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين",
  "description": "أكد المهندس عبدالرؤوف سامي، عضو مجلس رجال الأعمال المصريين بالإمارات، أن مناخ الاستثمار في الإمارات جاذب ومشجع للمستثمرين من الجنسيات كافة، موضحاً أن المستثمرين المصريين على وجه الخصوص يحظون بالمزيد من الدعم والتشجيع، في ظل العلاقات المتميزة والتاريخية الت",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2022-10-28T22:12:58Z",
  "dateModified": "2022-10-28T22:12:58Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الاقتصادي",
  "keywords": "مصر,الإمارات ومصر,الاستثمار,الاستثمار في الإمارات,رجال الأعمال,الإمارات",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />

    



    <link href="https://static.alittihad.ae/front/Content/Alittihad/fontawesome/css/all.css?v=20228" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/owl/assets/owl.carousel.css?v=20228" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/owl/assets/owl.theme.default.css?v=20228" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/css/bootstrap.min.css?v=20228" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/css/all.min.css?v=20228" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg?v=20228" rel="icon" type="image/svg" />

    

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Alittihad/css/custom.css?v=20228" type="text/css" />
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/owl/owl.carousel.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/bootstrap.bundle.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.lazy.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.waypoints.min.js"></script>

    <script src="https://static.alittihad.ae/front/content/Alittihad/js/mangoplayerevents.js"></script>


    
    <script type="text/javascript">
        function loadTrackScript() {
            var cookies = document.cookie.split('; ');
            var editor = false;
            for (var i = 0; i < cookies.length; i++) {
                var parts = cookies[i].split('=');
                if (parts[0] == "octiuser") {
                    editor = true;
                }
            }
            if (true) {

                window.TrackingServer = "//track.alittihad.ae/";
                var url = window.TrackingServer + "TrackView/4326383";
                
                $.ajax({
                    type: "Post",
                    url: url,
                    data: "",
                    dataType: "json"
                });
                


            }
        }
        setTimeout(function () {
            loadTrackScript();
        }, 3000);
    </script>


    

    <script type="text/javascript">

    var JS_RESOURCES = {
        InfiniteScrollSize: 7,
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '6a735c18-5704-11ed-a6a8-0022480cfec6',
        CommunityUrl: 'https://engage.alittihad.ae/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: '2QSXs6VaPQiC4CEQboPZlhc_F6AUILdFOQxmfjQXt6eTfQqxr4pLO13bTXBTL5_umij3V98J7xbDmAAPj7iJcYelykQ1:MzzpAPLdTu2ZqmEiqEtafDtbo4LUSrMOMiEZchvh0ar1an3TEcfbh129qXXHU1tjL4OP-2_qS9rDNNg2nzIB_Yio2bY1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {
  "ApiKey": "AIzaSyBTHskorYWURvj2NX7kMj9sHZ93Ljsub0w",
  "AuthDomain": "ittihad-3a7de.firebaseapp.com",
  "DatabaseUrl": "https://ittihad-3a7de.firebaseio.com",
  "ProjectId": "ittihad-3a7de",
  "StorageBucket": "ittihad-3a7de.appspot.com",
  "MessagingSenderId": "595764810857",
  "AppId": "1:595764810857:web:8c135ec803b2f347a27ef8"
},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'تم الوصول إلى الحد الأقصى من الأصوات',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed',
        NoMediaFilesAvailable: 'No Media Files Available',
        WillBeAvailableSoon: 'Will Be Available Soon',
        FillRequiredData: 'Fill Required Data',
        PleaseCheckRecaptcha: 'Please Check Recaptcha',
        ErrorOccurred: 'Error Occurred'
    }
</script>


    

<script>
    var signal = {
        "User": {
            "UserId": null,
            "isLoggedIn": false,
            "EmailHash": null,
            "Gender": null,
            "Age": null,
            "Country": ""
        },
        "Content": {
            "ContentCategoryLevel1": "",
            "Subsection": null,
            "Keywords": [],
            "ArticleId": null,
            "ArticleTitle": null,
            "ArticleAuthorName": null,
            "ArticlePublishDate": null,
            "ContentType": "",
            "IsVideo": false,
            "VideoTitle": null,
            "VideoLength": null,
            "SearchTerm": null,
            "Techtype": "Web"
        },
        "Page": {
            "ChannelLevel1": ""
        }
    };
</script>
    <script type="text/javascript">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</script>
    <style>
        #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard, #gpt_2ndleaderboard-billboard {
            min-height: 90px;
        }

        #gpt_2ndleaderboard-billboard {
            min-height: 100px;
        }

        #GPT_MPU, #gpt_mpu, #gpt_half_page {
            min-height: 250px;
        }

        @media only screen and (max-width: 768px) {
            #GPT_LB, #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard {
                min-height: 100px;
            }
        }

        @media only screen and (min-width: 768px) {
            #gpt_2ndleaderboard-billboard, #gpt_leaderboard_billboard {
                min-height: 90px;
            }
        }

        #GPT_MPU_MobileOnly {
            min-height: 250px;
        }
    </style>

    



</head>

<body class="articlepage rtl light" data-page-name="News Details">

    
    


<section class="light-brd top-header-section header-container">
    <div class="top-header-container container ">
        <div class="right appFont_regular">
            <span class="datetime appFont_bold ml15">السبت 29 أكتوبر 2022</span>
            
            <a href="/weather" class="city appFont_bold" style="margin-top:-6px">
                أبوظبي الإمارات
                <span class="temperature itihadhead m-r-10">
                    <span>

                    </span>
                </span>
            </a>
            
            <div class="dropdown" style="margin-top:-3px">
                <a class="temperature itihadhead" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    
                    <img class="arr10" src="https://static.alittihad.ae/front/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu weatherdrop">
                    <div class="weatherdp">
                        <div class="weathertext" id="dubai">دبي <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="sharjah">الشارقة <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="al-ain">العين <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ajman">عجمان <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ras-Al-Khaimah">رأس الخيمة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Fujairah">الفجيرة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Umm-al-Quwain">ام القيوان<span>°C</span></div>
                    </div>

                </div>
            </div>
            <div class="vertical-divider"></div>
        </div>

        <div class="left appFont_regular">
            <div class="vertical-divider ml10"></div>
            <a href="#">
                <span class="prayer appFont_bold">
                    مواقيت الصلاة
                </span>
            </a>
            <div class="bar2"></div>
            <div class="dropdown">
                <a href="javasxript:;" class="prayer-time appFont_bold" data-toggle="dropdown" aria-haspopup="true"
                   aria-expanded="false">
                    <span class="selected-time">
                    </span>
                    <img class="arr6" src="https://static.alittihad.ae/front/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu m-t-5 weatherdrop">

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الفجر <span class="fajr"></span></div>
                    </div>

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الظهر <span class="zuhr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">العصر <span class="asr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">المغرب <span class="maghrib"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">العشاء <span class="isha"></span></div>
                    </div>

                </div>

            </div>
        </div>



    </div>
</section>



    
<section class="header-container">
        

        <div class="">





<div class="container">
    <div class="header row no-gutters">
        <div class="col-3" style="justify-content: flex-start;">
            <img src="/Content/Alittihad/img/menu-button.png" class="menu-button" />
        </div>
        <div class="col-6" style="justify-content: center;">
            <a href="/" title="صحيفة الاتحاد">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-mobile.svg" class="logo logo-mobile" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-ipad.svg" class="logo logo-ipad" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-ipad-pro.svg" class="logo logo-ipad-pro" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-desktop.svg" class="logo logo-desktop" />
            </a>
        </div>
        <div class="col-3" style="justify-content: flex-end;">
            <div class="mode-toogle">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
            </div>
            <div class="search-profile-toogle">
                <a href="/search"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/search.svg" class="search" /></a>
                <a id="avatarLogInMobile" href="/login">
                    <img src="/Content/Alittihad/img/avatar.svg" class="avatar" />
                </a>
            </div>
        </div>
    </div>
</div>


<div id="menumain" class="menumain hide-desktop-layout  light-brdtop">
    <div class=" container">
        <div class="menuitems">
            <ul class="mainnav">

                                <li class=" homelink">
                                    <a href="/">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/homeicon.svg" width="23" class="home" />
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/home-icons-dark.svg" width="23" class="darkhome2" />
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="javascript:;" class="mt4">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/menu-button.png" height="20" class="menu-button">
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="/" class="mt4">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg" width="57" class="logominiheader">
                                    </a>
                                </li>
                            <li class="">
                                <a href="/category/الإمارات">الإمارات</a>
                            </li>
                            <li class="">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </li>
                            <li class="">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </li>
                            <li class="">
                                <a href="/category/الرياضي">الرياضي</a>
                            </li>
                            <li class="">
                                <a href="/opinion">وجهات نظر</a>
                            </li>
                            <li class="">
                                <a href="/category/دنيا">دنيا</a>
                            </li>
                            <li class="">
                                <a href="/category/ثقافة">ثقافة</a>
                            </li>
                                <li>
                                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="/video">فيديو</a>
                            </li>
                            <li class="">
                                <a href="/podcasts">بودكاست</a>
                            </li>
                            <li>
                                <a href="javascript:;" onclick="ToggleDrop();"> المزيد <img src="https://static.alittihad.ae/front/Content/Alittihad/img/arrowdown.svg" class="ml7"></a>
                            </li>
                                <li>
                                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="https://classified.alittihad.ae/">المبوب</a>
                            </li>
                                <li style="margin-left: 0;">
                                    <img src="/Content/Alittihad/img/bell.svg" class="belt" onclick="openNotificationTopics()" />
                                </li>
                <li style="float: left;margin-left: 0;">
                    <a href="#" style="display:none">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/creator.png" class="creator" id="creator" />
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sonna3dark.png" class="creator2" id="creator2" />
                    </a>
                    <a href="/search"><img src="/Content/Alittihad/img/search.svg" class="search" /></a>
                    <a id="avatarLogIn" href="/login">
                        <img src="/Content/Alittihad/img/avatar.svg" class="avatar" />
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <div class="mazid_drop2">
        <div class="">
            <div class="mazidcon2">
                <a href="/photo-album">قصة صورة</a>
                <a href="/infograph">إنفوجراف</a>
                <a href="/caricature">كاريكتير</a>
                <a href="/program">برامج</a>
                
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function openNotificationTopics() {
        //to be changed
        var token = readCookie(window.MANGO_USER_TOKEN);
        if (token) {
            window.location.href = "/notifications";
        } else {
            window.location.href = "/public-notifications";

        }
    }
</script>


<div class="footer-menu-container appFont_regular" style="width: 0!important;" id="style-1">

    <div class="footer-menu-body ">

        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/close.svg " class="footer-close " onClick="closeMenu() ">

        <div class="footer-menu-list ">

            
                        <div id="burgerLogin" class="footer-login-block ">
                            <img alt="" src="/Content/Alittihad/img/avatar-light.png" class="avatar1 ">
                            <img alt="" src="/Content/Alittihad/img/avatar-dark.png" class="avatar2 ">
                            <a href="/login" class="footer-text ">تسجيل الدخول</a>
                        </div>
                        <div class="footer-divider "></div>
                        <div class="footer-list-item m-b-20 ">
                            <a href="/"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/homeicon.svg " class="footer-home-icon home1 "></a>
                            <a href="/"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/whitehome.svg " class="footer-home-icon home2 "></a>
                        </div>
                            <div class="footer-list-item ">
                                <a href="/category/الإمارات">الإمارات</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الرياضي">الرياضي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/opinion">وجهات نظر</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/دنيا">دنيا</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/ثقافة">ثقافة</a>
                            </div>
                        <div class="footer-divider "></div>
                            <div class="footer-list-item ">
                                <i class="fas fa-angle-down ard "></i>
                                <a href="javascript:;">تغطيات</a>
                                <div class="footer-sub-list ">
                                        <a href="/coverage/4301388/زيارة-رئيس-الدولة-إلى-فرنسا">زيارة رئيس الدولة إلى فرنسا</a>
                                        <a href="/coverage/4287847/معرض-أبوظبي-الدولي-للكتاب">معرض أبوظبي الدولي للكتاب</a>
                                        <a href="/coverage/4286571/تغطية-مباشرة">محمد بن زايد رئيساً للدولة</a>
                                        <a href="/coverage/4286392/خليفة-بن-زايد-في-ذمة-الله">خليفة بن زايد في ذمة الله</a>
                                        <a href="/coverage/4284276/الذكرى-الـ-46-لتوحيد-القوات-المسلحة">ذكرى توحيد القوات المسلحة الإماراتية</a>
                                        <a href="/coverage/4284266/أزمة-أوكرانيا">الأزمة الأوكرانية</a>
                                        <a href="/coverage/4111437/مسبار-الأمل">مسبار الأمل</a>
                                        <a href="/coverage/3982716/covid-19">تغطية خاصة حول فيروس كورونا</a>
                                </div>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/video">فيديو</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/podcasts">بودكاست</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/infograph">إنفوجراف</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/photo-album">قصة صورة</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/caricature">كاريكتير</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/program">برامج</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/newspaper/archive">عدد اليوم</a>
                            </div>
            <div class="footer-divider " style="width: 200px; "></div>
            <div style="width:200px">
                <div class="hubc ">
                    <a href="https://classified.alittihad.ae/" target="_blank">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/mobawab.svg" class="mbawab " />
                    </a>
                </div>
                <div class="footer-divider " style="width: 200px; "></div>
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="padding: 6px 55px;cursor: pointer; ">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="padding: 6px 55px;cursor: pointer; ">
                <div class="footer-divider " style="width: 200px; "> </div>
                <div class="footer-list-footer txt-center-webkit">
                    <div class="footer-logo ">
                        <a href="/"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg " width="70 "></a>
                    </div>
                    <div class="social-media dark-menu-item">
                        <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedIn.png " />
                        </a>
                    </div>
                    <div class="social-media white-menu-item ">
                        <a target="_blank" class="social-icon " href="https://www.facebook.com/alittihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instgram-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedin-white.svg " />
                        </a>
                    </div>
                    <div class="footer-stores ">

                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/Apple Badge.png"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&hl=en" target="_blank"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/google badge.png"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>        </div>

</section>
<div class="mazid_drop">
    <div class="container">
        <div class="mazidcon">
            <a href="/photo-album">قصة صورة</a>
            <a href="/infograph">إنفوجراف</a>
            <a href="/caricature">كاريكتير</a>
            <a href="/program">برامج</a>
            
        </div>
    </div>
</div>


        <div class="content-container">
            

            
            
            

<div class="">
    

        <div class="">






<div class=" hide-ticker">
    <div class="container" style="padding-top:23px">
        <div class="">

            <div class="ticker-wrap">
                <div class="ticker__item-label">أبرز الأخبار</div>
                <div class="close-and-timeline-container">
                    <div class="close2">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/close.svg" />
                    </div>
                    <div class="ticker twitter-timeline-container">
                        <div class="ticker__items">
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4326436/الشارقة-والوحدة---ذكريات--النهائي-الأغلى">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الشارقة والوحدة.. ذكريات &#171;النهائي الأغلى&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4326457/-ماسة-قاتلة--تهدي--السيتي--قمة--البريميرليج">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;ماسة قاتلة&#187; تهدي &#171;السيتي&#187; قمة &#171;البريميرليج&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4326446/-مجموعة-هلال--تحتفي-بالخطيب">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;مجموعة هلال&#187; تحتفي بالخطيب
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4326440/الإمارات--حديث-العرب--في--ليلة-السوبر">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الإمارات &#171;حديث العرب&#187; في &#171;ليلة السوبر&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4326426/طلاق-برادي-وعارضة-الأزياء">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        طلاق برادي وعارضة الأزياء
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الرياضي/4326419/فالفيردي-ينفذ-حكما-بـ--الأشغال-الشاقة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        فالفيردي ينفذ حكماً بـ &#171;الأشغال الشاقة&#187;!
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326370/محمد-بن-راشد--علمنا-رمز-عزتنا-ووحدتنا">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        محمد بن راشد: علمنا رمز عزتنا ووحدتنا
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/عربي-ودولي/4326404/الإمارات-تطالب-بزيادة-الدعم-الدولي-للشعب-الفلسطيني">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الإمارات تطالب بزيادة الدعم الدولي للشعب الفلسطيني
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326390/اختتام-فعاليات-الاحتفال-بمرور-50-عاما-على-العلاقات-الإماراتي">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        اختتام فعاليات الاحتفال بمرور 50 عاماً على العلاقات الإماراتية المصرية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/عربي-ودولي/4326402/دعوات-للتوافق-والعودة-للمسار-الانتقالي-في-السودان">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        دعوات للتوافق والعودة للمسار الانتقالي في السودان
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326380/بالصور---10-وجهات-مصرية-الأكثر-جذبا-للإماراتيين">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        بالصور.. 10 وجهات مصرية الأكثر جذباً للإماراتيين
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/عربي-ودولي/4326394/الإمارات-تجدد-الدعوة-لإيجاد-حل-دبلوماسي-للأزمة-الأوكرانية">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الإمارات تجدد الدعوة لإيجاد حل دبلوماسي للأزمة الأوكرانية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326376/-أم-كلثوم----في-أبوظبي">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;أم كلثوم&#187;.. في أبوظبي
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/عربي-ودولي/4326398/العراق---الفساد-والانتخابات-أبرز-التحديات-أمام-السوداني">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        العراق.. الفساد والانتخابات أبرز التحديات أمام السوداني
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326384/سيدات-أعمال-لـ-الاتحاد---فرص-واعدة-لنمو-الاستثمارات-بين-الإم">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        سيدات أعمال لـ&#171;الاتحاد&#187;: فرص واعدة لنمو&#160;الاستثمارات بين الإمارات ومصر
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/عربي-ودولي/4326401/الجزائر-تواصل-الاستعدادات-لاحتضان--القمة-العربية">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الجزائر تواصل الاستعدادات لاحتضان &#171;القمة العربية&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326377/الإمارات-ومصر---50-عاما-من-الشراكة-الفنية">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الإمارات ومصر.. 50 عاماً من الشراكة الفنية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/عربي-ودولي/4326399/لبنان-وقبرص-يبحثان-ترسيم-الحدود-البحرية">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        لبنان وقبرص يبحثان ترسيم الحدود البحرية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326389/محمد-القرقاوي--التوافق-عنوان-علاقات-الإمارات-ومصر">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        محمد القرقاوي: التوافق عنوان علاقات الإمارات ومصر
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4326387/مريم-الكعبي-سفيرة-الدولة-بالقاهرة--علاقات-أكثر-تعاونا-وشراكة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        مريم الكعبي سفيرة الدولة بالقاهرة: علاقات أكثر تعاوناً وشراكة مع مصر
                                    </span>
                                </a>                               
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="pdd pdfscroll d-none d-md-block">
    <div class="titlepdf">
        <img src="/Content/Alittihad/img/rec-left.svg" class="togglePDF">
        <span>عدد اليوم</span>
    </div>
    <div class="pdfcontainer">
            <a href="/newspaper/2022/10/29">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/34c6910e-afdd-4be4-8740-0624439efcf9.jpg?width=98&amp;height=176&amp;mode=crop" id="pdf">
            </a>
        <div class="adad-al-yawm-rotated d-none">عدد اليوم</div>
    </div>
</div>
        </div>

</div>

            

<div class="">
    

    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<div class="container text-center  m-b-40 m-t-15">
    <div class="justify-content-center row brdbottom">
            <div id="GPT_LB" class="adscont pb-23">
            </div>
    </div>
</div>                    </div>
            </div>
        </div>
    </div>
        <div class="">



<div class="container">
    


<div class="row idflag" data-url="/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م" data-id="4326383" data-title="عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين">
    <div class="col-12">
        <div class="mb15">
                <div class="title-with-border itihadhead navyb">
                        <span class="btitle"> الاقتصادي </span>
                                    </div>
        </div>
        <h1 class="head-title mt18" data-aid="/news/الاقتصادي/4326383/عبدالرؤوف-سامي-عضو-مجلس-رجال-الأعمال-المصريين-لـ-الاتحاد---م">
            عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين
        </h1>
            <div class="mt27 rel1">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg?width=1300" class="w-100">
                <div class="descimg text-truncate">
                    عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين
                </div>
            </div>
    </div>
    <div class="col-12">
        <div class="m-t-30 d-flex justify-content-between">
            <div class="zoom appFont_regular">

                <div class="zoom-in mode" onclick="zoom(+2)">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/zoom-in.png">
                </div>
                <div class="zoom-out mode" onclick="zoom(-2)">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/zoom-out.png" alt="">
                </div>
            </div>

            <div class="share-buttons m-0 justify-content-start" style="width: fit-content;">
                






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a4%d9%88%d9%81+%d8%b3%d8%a7%d9%85%d9%8a+%d8%b9%d8%b6%d9%88+%d9%85%d8%ac%d9%84%d8%b3+%d8%b1%d8%ac%d8%a7%d9%84+%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d9%80%c2%ab%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%c2%bb%3a+%d9%85%d9%86%d8%a7%d8%ae+%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+%d8%ac%d8%a7%d8%b0%d8%a8+%d9%84%d9%84%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86&amp;url=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين%0Ahttp://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/whatsapp.svg"></a>
<img src="https://static.alittihad.ae/front/Content/Alittihad/img/share.svg" class="sharebg share-btn" onclick="showShareMenu('#sharingbox-426b6e46-b353-443b-a198-a27f0b62c0f0')">


<div class="sharingBox  " id="sharingbox-426b6e46-b353-443b-a198-a27f0b62c0f0">

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/I9UN&amp;title=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/I9UN&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg&amp;description=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a href="https://telegram.me/share/url?text=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين&amp;url=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a href="mailto:?subject=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين&amp;body=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/envelop.svg"></a>
            <a href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/I9UN')" class="integration-checklist__copy-button">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>
            </div>
        </div>
    </div>
</div>




</div>

        </div>
    <div class="mt43">
        <div class="container">


            <div class="row ">
                    <div class="col-lg-9   borderrights">









    <!--<div class="more-flag" id="waypoint" style="background-color:green;height:10px;width:100%;"></div>-->
    <div class="art-date">
        29 أكتوبر 2022 02:12 
    </div>
    <div class="art-text m-t-20 img100w"><p style="text-align: justify;">سيد الحجار (أبوظبي)</p>
<p style="text-align: justify;">أكد المهندس عبدالرؤوف سامي، عضو مجلس رجال الأعمال المصريين بالإمارات، أن مناخ الاستثمار في الإمارات جاذب ومشجع للمستثمرين من الجنسيات كافة، موضحاً أن المستثمرين المصريين على وجه الخصوص يحظون بالمزيد من الدعم والتشجيع، في ظل العلاقات المتميزة والتاريخية التي تجمع بين الدولتين، سواء على المستوى الشعبي أو الرسمي.<br>وتوقع سامي الذي تولى رئاسة مجلس رجال الأعمال المصريين بالإمارات لنحو 8 سنوات في بداية الألفية الحالية، زيادة الاستثمارات المشتركة بين الإمارات ومصر خلال الفترة المقبلة، في ظل تشجيع القيادة الرشيدة في الدولتين للمستثمرين على تنفيذ المزيد من المشاريع المشتركة، وتقديم العديد من التسهيلات للمستثمرين من الجانبين.<br>وأكد سامي لـ &laquo;الاتحاد&raquo; أن الفترة الأخيرة شهدت إقرار الإمارات العديد من المبادرات والتسهيلات والقوانين الجديدة الهادفة لتسهيل ممارسة الأعمال بالدولة، وهو ما انعكس على جذب المزيد من المستثمرين وزيادة الاستثمارات الأجنبية بالدولة، ومنها الاستثمارات المصرية&raquo;.</p>
<ul class="content-media-wrapper" style="list-style: none; margin: 0; padding: 0;">
<li class="content-media-item">
<figure><img class="optimal editormedia" src="https://media.alittihad.ae/store/archive/image/2022/10/28/9a880a98-fde5-40b7-a7c8-95876d5ce825.jpg?width=1000" alt="" data-src="https://media.alittihad.ae/store/archive/image/2022/10/28/9a880a98-fde5-40b7-a7c8-95876d5ce825.jpg?width=1000" data-ratio="-1" data-id="5c9f547e-5704-11ed-a6a8-0022480cfec6" data-replace="true"></figure>
</li>
</ul>
        <div class="first-divider divider m-t-30"></div>
        <div class="akhbarZatSila">
            <div class="_art-sub-title mt11">
                أخبار ذات صلة
            </div>
            <div class="row">

                    <div class="col-lg-6 col-md-12 col-sm-12 ">
                        <div class="akhbar1 d-flex ml26 ">
                            <a href="/news/الإمارات/4326493/الطقس-المتوقع-في-الإمارات-غدا">
                                    <img class="lazyload" style="max-width: unset;" src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/29/7bfebef0-5876-4d25-8e6b-e9766c824a09.jpg?width=145&amp;height=81&amp;mode=crop&amp;scale=both">
                            </a>
                            <a href="/news/الإمارات/4326493/الطقس-المتوقع-في-الإمارات-غدا" class="akhbar-details" style="color: #656565; text-decoration: none !important">
                                <div class="txt">
                                    الطقس المتوقع في الإمارات غداً
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-6 col-md-12 col-sm-12 mt20">
                        <div class="akhbar1 d-flex  ">
                            <a href="/news/الرياضي/4326471/النجمة-بطل--السوبر-الإماراتي-البحريني--لليد">
                                    <img class="lazyload" style="max-width: unset;" src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/29/9d7293e1-00e2-4dda-b837-0b93d59fe246.jpg?width=145&amp;height=81&amp;mode=crop&amp;scale=both">
                            </a>
                            <a href="/news/الرياضي/4326471/النجمة-بطل--السوبر-الإماراتي-البحريني--لليد" class="akhbar-details" style="color: #656565; text-decoration: none !important">
                                <div class="txt">
                                    النجمة بطل &#171;السوبر الإماراتي البحريني&#187; لليد
                                </div>
                            </a>
                        </div>
                    </div>
            </div>
        </div>
        <div class="divider mt24" style="margin-bottom: 30px;"></div>
<p style="text-align: justify;">وأصبحت الإمارات أكبر دولة مستثمرة في مصر باستثمارات تفوق 20 مليار دولار، وثاني أكبر شريك تجاري لمصر على المستوى العربي، فيما تعد مصر خامس أكبر شريك تجاري عربي لدولة الإمارات في التجارة غير النفطية، وتستحوذ على 7% من إجمالي تجارتها غير النفطية مع الدول العربية.<br>وتعمل أكثر من 1300 شركة إماراتية في مصر في مشاريع واستثمارات تشمل مختلف قطاعات الجملة والتجزئة، والنقل والتخزين والخدمات اللوجستية، والقطاع المالي وأنشطة التأمين، وتكنولوجيا المعلومات والاتصالات، والعقارات والبناء، والسياحة، والزراعة والأمن الغذائي.<br>وتستثمر الشركات المصرية أكثر من 4 مليارات درهم (1.1 مليار دولار) في الأسواق الإماراتية، وتشمل مشاريعها كذلك القطاع العقاري والمالي والإنشاءات وتجارة الجملة والتجزئة.<br>وأوضح سامي أن دولة الإمارات توفر بيئة عمل جاذبة للمستثمرين للعيش والاستثمار لكافة المستثمرين من دول العالم، في ظل توافر الأمن والأمان، وسيادة ثقافة التسامح والمساواة دون تفرقة، بجانب البيئة التشريعية المرنة والمستقرة، مشيراً إلى أن العلاقة الخاصة التي تجمع الدولتين منذ عقود أسهمت في نجاح العديد من المستثمرين المصريين بمختلف المجالات.<br>وقال سامي: &laquo;أقيم بدولة الإمارات منذ عام 1976، حيث أسست شركة (كهرباء هيلوبولس) منذ عام 1978، ومنذ ذلك الوقت وجدت الكثير من الترحيب والتشجيع، انطلاقاً من العلاقة الأخوية التي تجمع بين الشعبين المصري والإماراتي، وقد بدأت الشركة بنحو 4 أشخاص فقط، قبل أن يرتفع عدد العاملين بها لنحو 1500 موظف، حيث نفذت العديد من مشاريع الكهرباء بأبوظبي، منها مشروع تنفيذ الكهرباء بشارع السلام بنحو مليار درهم، فضلاً عن تنفيذ مقاولات الكهرباء بمبنى بلدية أبوظبي، والمجمع الثقافي&raquo;.</p></div>
    <div class="share-buttons m-t-30 justify-content-start" style="width:fit-content;">
        






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a4%d9%88%d9%81+%d8%b3%d8%a7%d9%85%d9%8a+%d8%b9%d8%b6%d9%88+%d9%85%d8%ac%d9%84%d8%b3+%d8%b1%d8%ac%d8%a7%d9%84+%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d9%80%c2%ab%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%c2%bb%3a+%d9%85%d9%86%d8%a7%d8%ae+%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+%d8%ac%d8%a7%d8%b0%d8%a8+%d9%84%d9%84%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86&amp;url=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين%0Ahttp://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/whatsapp.svg"></a>
<img src="https://static.alittihad.ae/front/Content/Alittihad/img/share.svg" class="sharebg share-btn" onclick="showShareMenu('#sharingbox-4ad84314-713a-4335-94bc-d63dc04b66b3')">


<div class="sharingBox  sharing-right" id="sharingbox-4ad84314-713a-4335-94bc-d63dc04b66b3">

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/I9UN&amp;title=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/I9UN&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/33eb73c9-2255-4547-a9fc-60db324a7326.jpg&amp;description=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a href="https://telegram.me/share/url?text=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين&amp;url=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a href="mailto:?subject=عبدالرؤوف سامي عضو مجلس رجال الأعمال المصريين لـ&#171;الاتحاد&#187;: مناخ الأعمال في الإمارات جاذب للمستثمرين المصريين&amp;body=http://eti.ae/I9UN" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/envelop.svg"></a>
            <a href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/I9UN')" class="integration-checklist__copy-button">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>
    </div>


<div class="tags-container m-t-40">
        <a href="/tags/الإمارات">
            <div class="tag-button itihadheadsub text-truncate">
                الإمارات
            </div>
        </a>
        <a href="/tags/رجال الأعمال">
            <div class="tag-button itihadheadsub text-truncate">
                رجال الأعمال
            </div>
        </a>
        <a href="/tags/الإمارات ومصر">
            <div class="tag-button itihadheadsub text-truncate">
                الإمارات ومصر
            </div>
        </a>
        <a href="/tags/مصر">
            <div class="tag-button itihadheadsub text-truncate">
                مصر
            </div>
        </a>
        <a href="/tags/الاستثمار">
            <div class="tag-button itihadheadsub text-truncate">
                الاستثمار
            </div>
        </a>
        <a href="/tags/الاستثمار في الإمارات">
            <div class="tag-button itihadheadsub text-truncate">
                الاستثمار في الإمارات
            </div>
        </a>
</div>



    <div class="divider m-t-50"></div>

<script>
    
    window.mongo_current_postid = '4326383';
</script>

<style>
    .img100w img {
        max-width: 100%;
    }
</style>



<div class="">
    <div class="title-with-border itihadhead blue m-t-50">
        <span class="bluetitle">الأكثر قراءة</span>
        
    </div>
    <div class="row mt36">
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/دنيا/4325296/أعراض-تسبق-الجلطة-الدماغية-بأسبوع">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/25/7c9ed7a8-beb7-4ce9-a1a8-8e6850029fd0.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="أعراض تسبق الجلطة الدماغية بأسبوع" class="thumbnews2 max100 lazyload"  />

                        </a>

                        

<a href="/category/دنيا" title="دنيا">
    <div class="catnewsinner orange" style="border-color: #EA5C18;">
        دنيا
    </div>
</a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/دنيا/4325296/أعراض-تسبق-الجلطة-الدماغية-بأسبوع" title="أعراض تسبق الجلطة الدماغية بأسبوع">أعراض تسبق الجلطة الدماغية بأسبوع</a>
                            <span class="timenews">25 أكتوبر 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4326344/مات-الأب-فتنازع-الورثة-على-20-مليون-درهم">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/28/b6083f09-cb3c-405e-9fd4-8f6270a52093.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="مات الأب فتنازع الورثة على 20 مليون درهم" class="thumbnews2 max100 lazyload"  />

                        </a>

                        

<a href="/category/الإمارات" title="الإمارات">
    <div class="catnewsinner blue" style="border-color: #5194CE;">
        الإمارات
    </div>
</a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4326344/مات-الأب-فتنازع-الورثة-على-20-مليون-درهم" title="مات الأب فتنازع الورثة على 20 مليون درهم">مات الأب فتنازع الورثة على 20 مليون درهم</a>
                            <span class="timenews">اليوم 02:16 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/دنيا/4326095/-ساعة-أبل--تنقذ-حياة-امرأة-من-الموت">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/27/c84a08a2-01db-4a4c-ae12-c56fb22bc6d7.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="&quot;ساعة أبل&quot; تنقذ حياة امرأة من الموت" class="thumbnews2 max100 lazyload"  />

                        </a>

                        

<a href="/category/دنيا" title="دنيا">
    <div class="catnewsinner orange" style="border-color: #EA5C18;">
        دنيا
    </div>
</a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/دنيا/4326095/-ساعة-أبل--تنقذ-حياة-امرأة-من-الموت" title="&quot;ساعة أبل&quot; تنقذ حياة امرأة من الموت">&quot;ساعة أبل&quot; تنقذ حياة امرأة من الموت</a>
                            <span class="timenews">27 أكتوبر 2022 </span>
                    </div>
                </div>
            </div>
    </div>
</div>

<div class="divider m-t-20"></div>


        <div class="more-content"></div>
        <i class="fas fa-spinner fa-pulse text-center m-t-10 m-b-10 loader w-100" style="display: none;    font-size: 30px;color: #349fda;"></i>
        <div class="more-flag" id="waypoint"></div>                    </div>
                    <div class="col-lg-3   mt43 sticky-container">



<div id="GPT_MPU" class="madda m-20">
</div>

<div class=" ">
    <div class="title-with-border itihadhead blue mar82">
        <span class="bluetitle">  آخر الأخبار   </span>
    </div>
    <div class="row m-t-20">
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/دنيا/4325041/برنامج-ماجستير-العلوم-في-التمويل-بجامعة-زايد">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/24/2149f4ac-a3ba-4274-acd0-96c2502b9d27.png?format=jpg&height=175&width=310&mode=crop&scale=both" alt="برنامج ماجستير العلوم في التمويل بجامعة زايد" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/دنيا/4325041/برنامج-ماجستير-العلوم-في-التمويل-بجامعة-زايد" title="برنامج ماجستير العلوم في التمويل بجامعة زايد">
                                <div class="catnewsinner" style="border-color: #EA5C18;">
                                    دنيا
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/دنيا/4325041/برنامج-ماجستير-العلوم-في-التمويل-بجامعة-زايد" title="برنامج ماجستير العلوم في التمويل بجامعة زايد">
                            <div class="article-desc-2-line line-height-19">
                                برنامج ماجستير العلوم في التمويل بجامعة زايد
                            </div>
                        </a>


                        <span class="timenews">
                            24 أكتوبر 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/دنيا/4326537/صالون--5-نجوم--للحيوانات-الأليفة">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/29/09d1096d-cb4a-4ad6-9665-01bf3ae6a383.jpeg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="صالون &#171;5 نجوم&#187; للحيوانات الأليفة" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/دنيا/4326537/صالون--5-نجوم--للحيوانات-الأليفة" title="صالون &#171;5 نجوم&#187; للحيوانات الأليفة">
                                <div class="catnewsinner" style="border-color: #EA5C18;">
                                    دنيا
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/دنيا/4326537/صالون--5-نجوم--للحيوانات-الأليفة" title="صالون &#171;5 نجوم&#187; للحيوانات الأليفة">
                            <div class="article-desc-2-line line-height-19">
                                صالون &#171;5 نجوم&#187; للحيوانات الأليفة
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 23:54 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/عربي-ودولي/4326534/زلزال-بقوة-5-9-درجة-يضرب-بيرو">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/29/2b5db6fc-b9c7-44c7-941c-f86526bd05c7.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="زلزال بقوة 5.9 درجة يضرب بيرو" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/عربي-ودولي/4326534/زلزال-بقوة-5-9-درجة-يضرب-بيرو" title="زلزال بقوة 5.9 درجة يضرب بيرو">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    عربي ودولي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/عربي-ودولي/4326534/زلزال-بقوة-5-9-درجة-يضرب-بيرو" title="زلزال بقوة 5.9 درجة يضرب بيرو">
                            <div class="article-desc-2-line line-height-19">
                                زلزال بقوة 5.9 درجة يضرب بيرو
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 23:47 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/عربي-ودولي/4326519/مقتل-وإصابة-العشرات-في-انفجار-صهريج-للوقود-شرقي-بغداد">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/29/b5ff5984-0aaf-41b8-be00-20c3b5bbe172.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="أرشيفية" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/عربي-ودولي/4326519/مقتل-وإصابة-العشرات-في-انفجار-صهريج-للوقود-شرقي-بغداد" title="مقتل وإصابة العشرات في انفجار صهريج للوقود شرقي بغداد">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    عربي ودولي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/عربي-ودولي/4326519/مقتل-وإصابة-العشرات-في-انفجار-صهريج-للوقود-شرقي-بغداد" title="مقتل وإصابة العشرات في انفجار صهريج للوقود شرقي بغداد">
                            <div class="article-desc-2-line line-height-19">
                                مقتل وإصابة العشرات في انفجار صهريج للوقود شرقي بغداد
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 23:09 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/عربي-ودولي/4326516/ألمانيا-تمد-أوكرانيا-بستة-عشر-مولدا-كهربيا">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/10/29/b4f8eaf0-eec4-42ff-b853-1d117bb04e6d.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="ألمانيا تمد أوكرانيا بستة عشر مولداً كهربياً" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/عربي-ودولي/4326516/ألمانيا-تمد-أوكرانيا-بستة-عشر-مولدا-كهربيا" title="ألمانيا تمد أوكرانيا بستة عشر مولداً كهربياً">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    عربي ودولي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/عربي-ودولي/4326516/ألمانيا-تمد-أوكرانيا-بستة-عشر-مولدا-كهربيا" title="ألمانيا تمد أوكرانيا بستة عشر مولداً كهربياً">
                            <div class="article-desc-2-line line-height-19">
                                ألمانيا تمد أوكرانيا بستة عشر مولداً كهربياً
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 23:05 
                        </span>
                    </div>
                </div>
            </div>
    </div>
</div><div id="GPT_HPB" class="madda d-none d-md-block devo-sticky-box">
</div>                    </div>
            </div>
        </div>
    </div>
    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<script>
function createIFrame(src, placement) {
    console.log("createIFrame");

    console.log(src);

    if (src.indexOf('mangomolo')) {
        src = src.replace('/v1/', '/' + window.MANGOMOLO_VIDEO_ADS_ENV + '/');
        src = src + window.MANGOMOLO_CUSTOM_ADS_URL;
    }
    console.log(src);
    var height = placement.find("img").css("height");
    placement.parents(".video-player").find(".video-info").hide();
    placement.parents(".video-embed-wrapper").find(".video-overlay ").hide();
    placement.parents(".ow-container").addClass("playing");
    placement.parents("figure").parent().parent().addClass("media-embedded");
    placement.html('<iframe class="embed-responsive-item" frameborder="0" style="width: 100%;height:100%;" allow="autoplay"  src="' +
        src +
        (src.indexOf("youtube.com") >= 0 ? "?rel=0&autoplay=1" : "") +
        '" allowfullscreen></iframe>');

    if (!placement.hasClass("embed-responsive"))
        placement.css("height", height);
    if (typeof IFrameLoadCallback !== 'undefined' && typeof IFrameLoadCallback == "function") {
        IFrameLoadCallback(src, placement);
    }
}

function handleIframes(container) {
    if (!container) container = $("body");
    container.find('.embed-placeholder').each(function () {
        $(this).on('click',
            function (e) {
                e.preventDefault();
                var embed = $(this).attr('href');

                if (!embed) {
                    embed = $(this).data("embed");
                }
                if (!embed) {
                    var mediaurl = $(this).data('mediaurl');
                    var type = $(this).data("mediatype");
                    if ((type == "audio" || type == "video") && !$(this).hasClass("played")) {

                        $(this).addClass("played");
                        if (type == "audio") {
                            $(this).parent().parent().append('<audio controls autoplay="true" style="width: ' +
                                $(this)[0].offsetWidth +
                                'px"><source src="' +
                                mediaurl +
                                '" type="audio/ogg">' +
                                '<source src="' +
                                mediaurl +
                                '" type="audio/mpeg"> Your browser does not support the audio element. </audio>');
                        } else {
                            createIFrame(mediaurl, $(this).parents("[class*='embed-responsive']"));
                        }

                    }
                }
                else {
                    if ($(this).hasClass("file")) {
                        var mediaurl = $(this).data('embed');
                        downloadURI(mediaurl, $(this).data("caption"));
                    } else {
                        createIFrame(embed, $(this).parents("[class*='embed-responsive']"));

                        //var embeds = $(this).data('otherembeds');
                        //var otherSrcs = embeds ? embeds.split('|') : [];
                        //fallbackSrc($(this).parents("[class*='embed-responsive']"), otherSrcs);
                    }

                }

            });
    });
}

$( document ).ready(function() {
  
 handleIframes();
});

</script>
<style>
/* Figure */
figure {
    overflow: hidden;
    position: relative;
}

    figure a {
        display: flex;
        justify-content: center;
        align-items: center;
    }

        figure a img {
            width: 100%;
            height: auto;
            min-width: 100%;
            min-height: 100%;
        }

    figure a img {
        width: auto;
        height: 100%;
    }

    figure .grad-overlay {
        pointer-events: none;
    }
figure iframe{
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    height: 100%;
    width: 100%;
    object-fit: cover;
    object-position: top;
}
figure  .embed-responsive-16by9{
    position: relative;
    overflow: hidden;
    padding-top: 56.8%;
    width: 100%;
    display: block;
}
figure   .embed-responsive-16by9 img{
 position: absolute;
 top: 0;
}
</style>                     </div>
            </div>
        </div>
    </div>

</div>

            
        </div>

    


<div class="">
    <div class="container  text-right">
        <div class="scroll-container position-relative">
            <div class="scrolltop" id="theFixed" onclick="scrollToTop()">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/up-arrow-blue.svg" />
            </div>
        </div>
    </div>
</div>
<div class="footer appFont_regular">
    
    



<div class="subscribe ">
    <div class="container">
        <div class="form-group">
            <div class="input-group">
                <div class="label">للاشتراك بالنشرة الإخبارية </div>
                <input type="text" class="input-subscribe form-control" id="emailsub" required placeholder="البريد الإلكتروني">
                <div class="btn subscribe-btn appFont_regular text-center" onclick="return sendEmail(this);">اشترك</div>

            </div>
        </div>
        <div id="emailmessage"></div>
    </div>
</div>


<script>
       function ValidateEmail(email)
       {
             var validRegex = /^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$/;


           if (email.match(validRegex))
                  {
                     return true;
                  }
            return false
            }
    function sendEmail(button) {

        var email = $("#emailsub");

        var message = $('#emailmessage');

        if (!ValidateEmail(email.val())) {

            message.text('يرجى إدخال البريد الالكتروني بشكل صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "GET",
            url: 'https://engage.alittihad.ae' + '/email/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                //message.removeClass('red');
                //message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                //message.addClass('green');
            }
        });
        return false;
    }

</script>
    <div class="container" style="padding-top: 40px;padding-bottom: 40px;">
        <div class="row">
            <div class="col-lg-3 col-md-6 col-6  text-center order-lg-1 order-2 ">
                




    <div class="m-t-30 txt-center-webkit">
        <a href="/"><img src="/Content/Alittihad/img/logo.svg" class="logo"></a>
        <div class="social-media dark-menu-item">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook_light.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedIn.png" />
            </a>
        </div>
        <div class="social-media white-menu-item ">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedin-grey.svg" />
            </a>
        </div>
    </div>


            </div>

            <div class="col-lg-7 col-md-12 col-12 order-lg-2 order-1 mb-53">
                


<div class="row no-gutters">
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/الإمارات" title="الإمارات">الإمارات</a></div>
                <div class="ft-item"><a href="/category/عربي-ودولي" title=" عربي ودولي"> عربي ودولي</a></div>
                <div class="ft-item"><a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a></div>
                <div class="ft-item"><a href="/category/الرياضي" title="الرياضي">الرياضي</a></div>
                <div class="ft-item"><a href="/opinion" title="وجهات نظر">وجهات نظر</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/دنيا" title="دنيا">دنيا</a></div>
                <div class="ft-item"><a href="/category/ثقافة" title="ثقافة">ثقافة</a></div>
                <div class="ft-item"><a href="/video" title="فيديو">فيديو</a></div>
                <div class="ft-item"><a href="/infograph" title="إنفوجراف">إنفوجراف</a></div>
                <div class="ft-item"><a href="/photo-album" title="قصة صورة">قصة صورة</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/caricature" title="كاريكاتير">كاريكاتير</a></div>
                <div class="ft-item"><a href="/program" title="برامج">برامج</a></div>
                <div class="ft-item"><a href="https://classified.alittihad.ae" title="المبوب">المبوب</a></div>
                <div class="ft-item"><a href="/about-us" title="عن الاتحاد">عن الاتحاد</a></div>
                <div class="ft-item"><a href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/terms" title="شروط الخدمة">شروط الخدمة</a></div>
                <div class="ft-item"><a href="/contact" title="اتصل بنا">اتصل بنا</a></div>
        </div>
</div>


            </div>
            <div class="col-lg-2 col-md-6 text-center col-6 order-3 ">
                

<div class="stores">
        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/google.svg" />
                    </a>
        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/Apple Badge.svg" />
        </a>
</div>

            </div>
        </div>
    </div>
</div>
<section class="bgwhite ">
    <div class="container ">
        <div class="row ">
            <div class="col-12 copy-rights ">
                جميع الحقوق محفوظة لصحيفة الاتحاد 2022©
            </div>
        </div>
    </div>
</section>

    
    


    <script src="https://static.alittihad.ae/front/Content/shared/js/vue/vue.min.js"></script>

    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Alittihad/js/main.js?vvv=20228"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/custom.js?vv=20228"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/js.js?vv=20228"></script>
    <script src="/Content/Alittihad/js/community/module.js"></script>
    <script src="/Content/Firebase/js/cookies.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/socialLogin.js?vv=20228"></script>


    



<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    
    

<!-- Firebase App (the core Firebase SDK) is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-app.js"></script>

<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-messaging.js"></script>
<!-- If you enabled Analytics in your project, add the Firebase SDK for Analytics -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-analytics.js"></script>

<script defer src="https://www.gstatic.com/firebasejs/8.10.0/firebase-auth.js"></script>

<script src="https://www.gstatic.com/firebasejs/ui/6.0.0/firebase-ui-auth.js"></script>



<script>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</script>

    
    




<script>
    var scrollCounter = false;
    //var pageType = typeof signal !== 'undefined' && signal.Content.ArticleId != null ? 'article' : 'notanarticle';
    var cds = /Mobi/.test(navigator.userAgent) && document.body.clientWidth < 737 ? 'Mobile' : /Mobi/.test(navigator.userAgent) && document.body.clientWidth > 767 ? 'Tablet' : 'Desktop';
    if (cds == 'Mobile') {
        //condition for home and section pages
        //if (pageType == 'notanarticle') {
        setTimeout(function () {
            if (!scrollCounter) {
                scrollCounter = true;
                console.log('timeout');
                addThirdPartyLibs();
            }
        }, 1000);
        //}
        //end of condition
        //var activityEvents = [
        //    'keydown', 'touchstart', 'scroll'
        //];
        //activityEvents.forEach(function (eventName) {
        //    document.addEventListener(eventName, function (e) {
        //        if (!scrollCounter) {
        //            scrollCounter = true;
        //            console.log(window.scrollY);
        //            addThirdPartyLibs();
        //        }
        //    }, true);
        //});
    } else {
        addThirdPartyLibs();
    }

    function addThirdPartyLibs() {
        loadGPTJs();
        //loadMOATHeaderJs();
        //loadRecapchaV3Js();
        loadGTMJs();
        loadMangoAllJs();
    }

    //var scrollEvent = ['scroll'];
    //var userActivity321 = false;
    //scrollEvent.forEach(function (eventName) {
    //    document.addEventListener(eventName, function (e) {
    //        if (!userActivity321 && window.scrollY >= 100) {
    //            userActivity321 = true;
    //            //insert all other libraries here that are not required on page load. e.g(recaptcha JS/CSS libraries, Dailymotion libraries etc.)
    //            loadSearhAnimationOnHomepage();
    //            loadIframe();
    //            loadRecaptcha();
    //        }
    //    }, true);
    //});


    function createScriptElement(src) {
        var elm = document.createElement("script");
        elm.defer = !0;
        elm.type = "text/javascript";
        var b2 = "https:" == document.location.protocol;
        elm.src = src.toString();
        b2 = document.getElementsByTagName("script")[0];
        b2.parentNode.insertBefore(elm, b2);
    }
    function loadGTMJs() {
        //insert GTM snippet
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.defer = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PZ27CB');
    }

    function loadGPTJs() {
        createScriptElement("//securepubads.g.doubleclick.net/tag/js/gpt.js");
    }
    function loadMOATHeaderJs() {
    }



    function loadMangoAllJs() {
       // createScriptElement("/assets/js/scripts.js");
    }



    //function loadIframe() {
    //    var frame = document.querySelector('.embedvideo iframe');
    //    if (frame) {
    //        var vidSource = frame.getAttribute('data-src');
    //        var playerSegsPerm = encodeURIComponent('&permutive=' + JSON.parse(localStorage._pdfps || '[]').slice(0, 250).join(','));
    //        var ads_params = encodeURIComponent("articleID%3D" + (signal.Content.ArticleId ? signal.Content.ArticleId : '') + "%26topic%3D" + (signal.Content.ContentCategoryLevel1 ? signal.Content.ContentCategoryLevel1 : '') + "%26stopic%3D" + (signal.Content.ContentCategoryLevel2 ? signal.Content.ContentCategoryLevel2 : '') + "%26authors%3D" + (signal.Content.ArticleAuthorName ? signal.Content.ArticleAuthorName : '') + "%26keywords=" + (signal.Content.Keywords ? signal.Content.Keywords : '') + "%26pt%3Darticle%26platform%3Dweb" + playerSegsPerm);
    //        vidSource += vidSource.indexOf('?') > -1 ? '&' : '?';
    //        vidSource += 'ads_params=' + ads_params;
    //        frame.src = vidSource;
    //        frame.removeAttribute("data-src");
    //    }
    //}


</script>
<link rel="preconnect" href="https://www.google-analytics.com">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 




</body>
</html>

