


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR">
<head>
    <title>صحيفة الاتحاد  -  &#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4124060" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم" />
    <link href="https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الاقتصادي" />
    <meta name="keywords" content="أدنوك,شركة بترول أبوظبي الوطنية,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="أعلنت شركة بترول أبوظبي الوطنية &#171;أدنوك&#187;، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة &#171;أدنوك للتوزيع&#187;، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST)" />
        <meta name="twitter:description" content="أعلنت شركة بترول أبوظبي الوطنية &#171;أدنوك&#187;، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة &#171;أدنوك للتوزيع&#187;، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST)" />
        <meta name="description" content="أعلنت شركة بترول أبوظبي الوطنية &#171;أدنوك&#187;، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة &#171;أدنوك للتوزيع&#187;، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST)" />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2020-09-14T22:56:27Z" />
        <meta property="article:published_time" content="2020-09-14T22:56:27Z" />
    <meta property="terms" content="الاقتصادي" />
    <meta property="article:category" content="الاقتصادي" />
        <meta property="og:title" content="&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم" />
        <meta name="twitter:title" content="&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="OCTIPULSE" />
    <meta property="article:wordcount" content="187" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "«دنوك» تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم",
  "description": "أعلنت شركة بترول أبوظبي الوطنية «أدنوك»، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة «أدنوك للتوزيع»، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST)",
  "identifier": "https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم",
  "url": "https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "«دنوك» تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم",
  "url": "https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم",
  "identifier": "https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم",
  "headline": "«دنوك» تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم",
  "description": "أعلنت شركة بترول أبوظبي الوطنية «أدنوك»، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة «أدنوك للتوزيع»، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST)",
  "thumbnailUrl": "https://cdn-m.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn-m.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2020-09-14T22:56:27Z",
  "dateModified": "2020-09-14T22:56:27Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الاقتصادي",
  "keywords": "شركة بترول أبوظبي الوطنية,أدنوك",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الاقتصادي/4124060/-دنوك--تنفذ-بنجاح-طرحا-خاصا-بقيمة-3-7-مليار-درهم">


    <link rel="icon" type="image/png" href="//cdn-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="/Content/Pepper/css/custom.css?v=62" type="text/css" />
        <link rel="stylesheet" href="/Content/Pepper/css/rtl.css?v=62" type="text/css" />

        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="/Content/Pepper/css/niches/akhbar/akhbar.css?v=62" type="text/css" />
            <link rel="stylesheet" href="/Content/Pepper/css/niches/akhbar/paper.css?v=62" type="text/css" />
            <link rel="stylesheet" href="/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=62" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="/Content/shared/js/jquery.cookie.js"></script>

    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4124060";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>

    <script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ27CB');</script>
<!-- End Google Tag Manager -->

    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function ()
        {
            
googletag.pubads().setTargeting('articleid', ['4124060']);            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            
            googletag.enableServices();
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {

                var div = $("#" + event.slot.getSlotElementId());
                if (event.isEmpty) {
                    
                    var container = div.parents(".ow-container").parent();
                    var widget = div.parents(".ow-container");
                    if (widget.find('.datalist').length == 0)
                        widget.remove();
                    var section = container.parents(".section");
                    if (section.find(".ow-container").length == 0)
                        section.remove();
                    
                }
                if (typeof (slotRenderCallback) == "function") {
                    slotRenderCallback(div, event.isEmpty, event);
                }

            });
        });
    </script>
<script> googletag.cmd.push(function() { var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();

googletag.defineSlot('/5730/alittihad.ae_economy', [300, 250], 'GPT_MPU').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads()); }); </script><script> googletag.cmd.push(function() { var mapping2= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 600]).build();

googletag.defineSlot('/5730/alittihad.ae_economy', [300, 250], 'GPT_HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());}); </script> <script> googletag.cmd.push(function() { 
var mapping5= googletag.sizeMapping().
      addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1,1]).build();

googletag.defineOutOfPageSlot ('/5730/alittihad.ae_economy', 'GPT_OOP').							
  defineSizeMapping(mapping5).
  addService(googletag.pubads());}); </script>  <script> googletag.cmd.push(function() {var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1,1]).build(); googletag.defineSlot('/5730/alittihad.ae_economy', [1, 1], 'GPT_SKIN').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads()); }); </script><script>
  googletag.cmd.push(function() {
var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
 googletag.defineSlot('/5730/alittihad.ae_economy', [320, 20], 'GPT_LB').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  });
</script>    <script type="text/javascript">
        
    </script>


    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: 'ece8a62b-f6b7-11ea-b5d9-0004ffd70434',
        CommunityUrl: '',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'pSp077lXDpms76H5TILryOz1WYVXEwQ05QOIIXlZOjbESK0zHG4_CtHe78Nm4ITfyviNU8rsHfvaMzYCZhbOt5iqHEA1:OAxDFcLZ_nvZSV0Q0F6_vR0hBGHnHbAQ56TZtKKp_0mVeXIY8qgv-9Ii13Igqup92Cvk4AvXihdc8Y7FvxlZLKX0WL81',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : null,
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'Max Votes Reached',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields'
    }
</script>

</head>

<body class="sticky-header  economic default preloader">

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الثلاثاء 15 سبتمبر</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        04:51
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:20
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:45
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        18:29
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        19:42
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 0;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="c679a317-98be-40dc-a856-c506805060fb" class="ad-inner">
                <div id='GPT_LB' align="center">
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_LB'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>الاقتصادي</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-09-15 02:56"> اليوم 02:56 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HIr6" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم&amp;url=http://eti.ae/HIr6" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم&amp;body=http://eti.ae/HIr6" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HIr6" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم&amp;url=http://eti.ae/HIr6" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/HIr6&amp;title=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم&amp;summary=أعلنت شركة بترول أبوظبي الوطنية &#171;أدنوك&#187;، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة &#171;أدنوك للتوزيع&#187;، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST)" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/HIr6&amp;media=http://cdn-m.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg&amp;description=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم%0Ahttp://eti.ae/HIr6" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم&amp;url=http://eti.ae/HIr6" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم&amp;body=http://eti.ae/HIr6" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/HIr6" target="_blank" title="http://eti.ae/HIr6" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/HIr6</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="//cdn-m.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/14/cc840497-d8fc-4fd4-b95c-676e5f8e41c8.jpg?format=jpg" alt="&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم" title="&#171;دنوك&#187; تنفذ بنجاح طرحاً خاصاً بقيمة 3.7 مليار درهم" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>




    </figure>



<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p style="text-align: justify;">أبوظبي (الاتحاد)</p>
<p style="text-align: justify;">أعلنت شركة بترول أبوظبي الوطنية &laquo;أدنوك&raquo;، أمس، عن إتمام عملية طرح خاص لـ 1.25 مليار سهم من أسهم شركة &laquo;أدنوك للتوزيع&raquo;، المدرجة والمتداولة في سوق أبوظبي للأوراق المالية تحت الرمز (ADNOCDIST).&nbsp;<br>وتم بيع هذه الأسهم إلى مؤسسات استثمارية بقيمة إجمالية تبلغ 3.7 مليار درهم، والتي تمثل حصة 10% من أسهم الشركة، حيث تم تنفيذ عملية البيع على سعر 2.95 درهم؛ أي ما يمثل زيادة بنسبة 18% على سعر السهم عند الطرح الأولي العام، وخصماً بنسبة 5% على متوسط سعر السهم للأشهر الثلاثة الماضية.&nbsp;<br>وسيسهم هذا الطرح الخاص في زيادة التداول الحر إلى 20%، وتعزيز سيولة أسهم شركة &laquo;أدنوك للتوزيع&raquo;. وتحتفظ أدنوك بعد هذه الصفقة بحصة 80% في أسهم &laquo;أدنوك للتوزيع&raquo;، لتبقى أكبر مالك للأسهم في الشركة التي تمتلك إمكانات نمو كبيرة.<br>وتحقق هذه العملية مزايا عديدة لأدنوك، من خلال الاستفادة من طلب المستثمرين القوي على أسهم &laquo;أدنوك للتوزيع&raquo; التي سجلت أداءً قوياً منذ الطرح الأولي لأسهمها عام 2017، كما تعتبر هذه العملية أكبر صفقة من نوعها في المنطقة لشركة مدرجة في أسواق الأوراق المالية.</p>
<p style="text-align: justify;">&nbsp;نقلة نوعية<br>وقال معالي الدكتور سلطان أحمد الجابر، وزير الصناعة والتكنولوجيا المتقدمة والرئيس التنفيذي لأدنوك ومجموعة شركاتها: &laquo;تستمر أدنوك في التركيز على تنفيذ توجيهات القيادة، بالعمل على تحقيق نقلة نوعية شاملة، تسهم في خلق القيمة وتعزيز المرونة في مختلف جوانب أعمالها. ومنذ إتمام عملية الطرح العام الأولي لأسهم شركة &rsquo;أدنوك للتوزيع&lsquo; في 2017، استطاعت الشركة تحقيق أهدافها الطموحة للنمو وتوفير مجموعة من الخدمات الجديدة الهادفة للارتقاء بتجربة العملاء، إضافة إلى تعزيز جاذبية ومرونة سياستها لتوزيع الأرباح&raquo;.&nbsp;<br>وأضاف: &laquo;شهدت أسهم &laquo;أدنوك للتوزيع&raquo; طلباً كبيراً من المستثمرين، بفضل نتائجها المالية القوية، ومرونتها وتركيزها الثابت على النمو الذكي والمدروس، مما دفع بنا لاغتنام الفرصة والاستجابة بكفاءة وسرعة للطلب القوي، عبر تنفيذ هذا الطرح الخاص. ونحن على ثقة بأن الصفقة التي تم الإعلان عنها اليوم، ستسهم في زيادة سيولة &laquo;أدنوك للتوزيع&raquo; وتوسيع قاعدة المستثمرين، وتعزيز جاذبية الشركة، والتأكيد مجدداً على الفرص الاستثمارية المجدية التي توفرها أدنوك وإمارة أبوظبي ودولة الإمارات، حيث وفرت هذه الصفقة للمستثمرين فرصة فريدة للحصول على حصة في شركة &rsquo;أدنوك للتوزيع&lsquo; والتعاون مع أدنوك، والاستثمار في شركة ذات سجل ناجح وأداء مالي قوي ومستقر، مع سياسة متميزة لتوزيع الأرباح&raquo;.</p>
<p style="text-align: justify;">مسيرة النجاح<br>وأكد معاليه أن مجموعة أدنوك مستمرة بدورها الداعم لشركة &laquo;أدنوك للتوزيع&raquo; باعتبارها المالك الأكبر للأسهم، معرباً عن ثقته بأنها ستواصل مسيرتها الناجحة، كإحدى أهم الشركات الرائدة في مجال الوقود والبيع بالتجزئة في المنطقة.<br>وقام كل من &laquo;بنك أبوظبي الأول&raquo; و&laquo;سيتي جروب للأسواق العالمية المحدودة&raquo; بدور مدير الطرح في هذه الصفقة بشكل مشترك، في حين قامت شركة &laquo;موليس آند كومباني&raquo; بدور مستشار مالي مستقل لأدنوك.<br>وكانت أدنوك قد أعربت، عند الطرح العام الأولي لشركة &laquo;أدنوك للتوزيع&raquo; في 2017، عن عزمها بيع المزيد من أسهم &laquo;أدنوك للتوزيع&raquo;، لزيادة التداول الحر للأسهم، وتعزيز سيولتها في سوق أبوظبي للأوراق المالية، وتوفير فرص استثمارية جذابة، مع الاحتفاظ بحصة الأغلبية في الشركة. وتأتي هذه الصفقة في إطار استراتيجية أدنوك للنمو الذكي، وتركيزها المستمر على خلق القيمة.<br>وتعتبر شركة &laquo;أدنوك للتوزيع&raquo; إحدى الشركات الرائدة على مستوى الدولة في قطاع الوقود ومتاجر التجزئة، حيث تدير الشركة 406 محطات خدمة ومبيعات وقود بالتجزئة في دولة الإمارات، إضافة إلى محطتين في المملكة العربية السعودية. وحافظت الشركة على مركزها المالي القوي، الذي يؤهلها لمواصلة جهودها للتوسّع محلياً ودولياً، تماشياً مع سياستها للنمو الذكي، حيث بلغت سيولتها، بتاريخ 30 يونيو 2020، ما مجموعه 2.4 مليار درهم في صورة نقدية، و2.8 مليار درهم في صورة تسهيلات ائتمانية غير مستغلة.&nbsp;</p>
<p style="text-align: justify;">توزيع الأرباح&nbsp;<br>أكدت شركة &laquo;أدنوك للتوزيع&raquo;، في إعلان نتائجها المالية للنصف الثاني من عام 2020، التزامها بسياسة توزيع الأرباح وزيادتها بنسبة %7.5 لتبلغ 2.57 مليار درهم، وذلك بعد زيادتها بنسبة %62 خلال العام 2019، لتبلغ 2.39 مليار درهم.&nbsp;<br>وتوقعت الشركة دفع توزيعات الأرباح النصفية لعام 2020 (10.285 فلس للسهم) في شهر أكتوبر المقبل، وفقاً لموافقة مجلس الإدارة، وانسجاماً مع سياسة توزيع الأرباح.&nbsp;<br>وكانت الشركة قد أعلنت عن تعديلات في سياسة توزيع الأرباح الخاصة بها خلال اجتماع الجمعية العمومية، الذي عقد في مارس 2020، وذلك للأعوام 2021 وما يليها، حيث تم إقرار توزيعات أرباح بقيمة 2.57 مليار درهم للعام 2021، بالإضافة إلى توزيعات أرباح بنسبة لا تقل عن %75 من الأرباح القابلة للتوزيع للأعوام 2022 وما يليها، وذلك تبعاً لموافقة مجلس الإدارة، وبما يتماشى مع سياسة توزيع الأرباح.</p>
    </div>



    
    

<div class="post-tags">
    <ul class="tag-list-wrapper">
            <li class="tag-list-item"><a href="/tags/شركة بترول أبوظبي الوطنية">شركة بترول أبوظبي الوطنية</a></li>
            <li class="tag-list-item"><a href="/tags/أدنوك">أدنوك</a></li>
    </ul>
</div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


            <script type="text/javascript">
                window.NATIVE_ADS = window.NATIVE_ADS || [];
                window.NATIVE_ADS.push({
                    BodyScript: "PGRpdiBpZD0nR1BUX05BVElWRSc+IDxzY3JpcHQ+IGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0dQVF9OQVRJVkUnKTsgfSk7IDwvc2NyaXB0PiA8L2Rpdj4=",
                    HeadScript: "ICAgPHNjcmlwdD4gZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzU3MzAvYWxpdHRpaGFkX25hdGl2ZV92aWRlb3MnLCBbJ2ZsdWlkJ10sICdHUFRfTkFUSVZFJykuYWRkU2VydmljZShnb29nbGV0YWcucHViYWRzKCkpOwogICAgZ29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTsKICAgIGdvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpOwogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7IH0pOyA8L3NjcmlwdD4=",
                    Container: "native-ad-container-4371041",
                    ItemClass: "blocks-grid-col",
                    Position: 1
                });
                
            </script>
    <div class="blocks-grid-container grid-3col" id="native-ad-container-4371041">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الاقتصادي/4122069/-أدنوك--تستقطب-استثمارات-أجنبية-بـ-47-1-مليار-درهم" title="&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 47.1 مليار درهم">&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 47.1 مليار درهم</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-09-06 01:12"> 6 سبتمبر 01:12 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4122069/-أدنوك--تستقطب-استثمارات-أجنبية-بـ-47-1-مليار-درهم" title="&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 47.1 مليار درهم">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/5/14a78d75-ced6-42b3-bda3-3dfdb741d74e.jpg?format=jpg" alt="&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 47.1 مليار درهم" title="&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 47.1 مليار درهم" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4120139/الشيخة-فاطمة-لموظفات--أدنوك---دور-فاعل-للمرأة-في-الاقتصاد" title="الشيخة فاطمة لموظفات &#171;أدنوك&#187;: دور فاعل للمرأة في الاقتصاد">الشيخة فاطمة لموظفات &#171;أدنوك&#187;: دور فاعل للمرأة في الاقتصاد</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-08-28 01:28"> 28 أغسطس 01:28 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4120139/الشيخة-فاطمة-لموظفات--أدنوك---دور-فاعل-للمرأة-في-الاقتصاد" title="الشيخة فاطمة لموظفات &#171;أدنوك&#187;: دور فاعل للمرأة في الاقتصاد">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/8/27/99158c93-e98c-4869-9b53-ff8ce845e34b.jpg?v=6&amp;format=jpg" alt="الشيخة فاطمة لموظفات &#171;أدنوك&#187;: دور فاعل للمرأة في الاقتصاد" title="الشيخة فاطمة لموظفات &#171;أدنوك&#187;: دور فاعل للمرأة في الاقتصاد" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الاقتصادي/4121412/-أدنوك--تستقطب-استثمارات-أجنبية-بـ-10-مليارات-درهم" title="&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 10 مليارات درهم">&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 10 مليارات درهم</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-09-03 00:25"> 3 سبتمبر 00:25 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4121412/-أدنوك--تستقطب-استثمارات-أجنبية-بـ-10-مليارات-درهم" title="&#171;أدنوك&#187; تستقطب استثمارات أجنبية بـ 10 مليارات درهم">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/2/584a9378-1d44-4bec-87e2-ca5ff3be560e.jpg?v=6&amp;format=jpg" alt="سلطان الجابر" title="سلطان الجابر" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الاقتصادي/4121247/أدنوك-تستقطب-استثمارات-أجنبية-مباشرة-بقيمة-10-مليارات-درهم-م" title="أدنوك تستقطب استثمارات أجنبية مباشرة بقيمة 10 مليارات درهم من خلال صفقة جديدة قيمتها 20 مليار درهم">أدنوك تستقطب استثمارات أجنبية مباشرة بقيمة 10 مليارات درهم من خلال صفقة جديدة قيمتها 20 مليار درهم</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2020-09-02 08:35"> 2 سبتمبر 08:35 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4121247/أدنوك-تستقطب-استثمارات-أجنبية-مباشرة-بقيمة-10-مليارات-درهم-م" title="أدنوك تستقطب استثمارات أجنبية مباشرة بقيمة 10 مليارات درهم من خلال صفقة جديدة قيمتها 20 مليار درهم">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/2/c8c16d06-f43c-4d66-8aea-b45ee0a20046.jpg?v=6&amp;format=jpg" alt="أدنوك تستقطب استثمارات أجنبية مباشرة بقيمة 10 مليارات درهم من خلال صفقة جديدة قيمتها 20 مليار درهم" title="أدنوك تستقطب استثمارات أجنبية مباشرة بقيمة 10 مليارات درهم من خلال صفقة جديدة قيمتها 20 مليار درهم" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-ad">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="c1174344-074f-4523-81e5-7592c9031fb7" class="ad-inner">
                <div id='GPT_MPU'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_MPU'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4124113/-خليفة-الإنسانية--تروي-ظمأ-المناطق-النائية-في-سقطرى" title="&#171;خليفة الإنسانية&#187; تروي ظمأ المناطق النائية في سقطرى">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/14/bcbd1452-34b4-4d84-83d1-811fe59e6912.jpg?format=jpg" alt="توصيل المياه إلى القرى النائية في سقطرى (من المصدر)" title="توصيل المياه إلى القرى النائية في سقطرى (من المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4124113/-خليفة-الإنسانية--تروي-ظمأ-المناطق-النائية-في-سقطرى" title="&#171;خليفة الإنسانية&#187; تروي ظمأ المناطق النائية في سقطرى">&#171;خليفة الإنسانية&#187; تروي ظمأ المناطق النائية في سقطرى</a></h5>
                            <span class="post-date">اليوم 02:57 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4122298/الحر-يهزم-الخوف-من--كوفيد---19" title="الحر يهزم الخوف من &#171;كوفيد - 19&#187;">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/6/aa58cbf1-dd02-4f99-895c-38923ecd047b.jpg?format=jpg" alt="الحر يهزم الخوف من &#171;كوفيد - 19&#187;" title="الحر يهزم الخوف من &#171;كوفيد - 19&#187;" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title"><a href="/news/دنيا/4122298/الحر-يهزم-الخوف-من--كوفيد---19" title="الحر يهزم الخوف من &#171;كوفيد - 19&#187;">الحر يهزم الخوف من &#171;كوفيد - 19&#187;</a></h5>
                            <span class="post-date">7 سبتمبر 01:00 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الرياضي/4122725/-الزعيم--يواجه--العميد--في--بروفة-الأبطال" title="&#171;الزعيم&#187; يواجه &#171;العميد&#187; في &#171;بروفة الأبطال&#187;">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/8/17764bca-a11b-4688-aecd-b36181380149.jpg?format=jpg" alt="&#171;الزعيم&#187; يواجه &#171;العميد&#187; في &#171;بروفة الأبطال&#187;" title="&#171;الزعيم&#187; يواجه &#171;العميد&#187; في &#171;بروفة الأبطال&#187;" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الرياضي">
    <a href="/category/الرياضي" title="الرياضي">الرياضي</a>
</div>
            <h5 class="post-title"><a href="/news/الرياضي/4122725/-الزعيم--يواجه--العميد--في--بروفة-الأبطال" title="&#171;الزعيم&#187; يواجه &#171;العميد&#187; في &#171;بروفة الأبطال&#187;">&#171;الزعيم&#187; يواجه &#171;العميد&#187; في &#171;بروفة الأبطال&#187;</a></h5>
                            <span class="post-date">9 سبتمبر 00:03 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/دنيا/4122482/-كمامة-شفافة--لقراءة-حركة-الشفاه" title="&#171;كمامة شفافة&#187; لقراءة حركة الشفاه">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/7/09a23aaa-7aa6-4fd2-8e0b-66c5232b5f99.jpg?format=jpg" alt="&#171;كمامة شفافة&#187; لقراءة حركة الشفاه" title="&#171;كمامة شفافة&#187; لقراءة حركة الشفاه" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-دنيا">
    <a href="/category/دنيا" title="دنيا">دنيا</a>
</div>
            <h5 class="post-title"><a href="/news/دنيا/4122482/-كمامة-شفافة--لقراءة-حركة-الشفاه" title="&#171;كمامة شفافة&#187; لقراءة حركة الشفاه">&#171;كمامة شفافة&#187; لقراءة حركة الشفاه</a></h5>
                            <span class="post-date">8 سبتمبر 01:32 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4121679/رصد-إشارات-على-وجود-أحياء-تحت-الأنقاض-بعد-شهر-من-انفجار-بيرو" title="رصد إشارات على وجود أحياء تحت الأنقاض بعد شهر من انفجار بيروت">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/image/2020/9/3/08a0742c-1de4-4762-8920-437dbe19d0b5.jpeg?v=6&amp;format=jpg" alt="منقذون يزيلون ركام مبنى مدمر جراء انفجار بيروت" title="منقذون يزيلون ركام مبنى مدمر جراء انفجار بيروت" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4121679/رصد-إشارات-على-وجود-أحياء-تحت-الأنقاض-بعد-شهر-من-انفجار-بيرو" title="رصد إشارات على وجود أحياء تحت الأنقاض بعد شهر من انفجار بيروت">رصد إشارات على وجود أحياء تحت الأنقاض بعد شهر من انفجار بيروت</a></h5>
                            <span class="post-date">3 سبتمبر 22:35 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="6587459f-8306-4492-828c-8beb53959ccf" class="ad-inner">
                <div id='GPT_HPB'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_HPB'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        

        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2020/9/15" title="الاتحاد">
                    


            <img src="//cdn-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn-m.alittihad.ae/store/archive/file/2020/9/14/3d8b2bb8-0765-4d2d-8c77-60deb276f3b4/page1.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2020/9/15">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2020/9/15" title="الرياضي">الرياضي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2020/9/15" title="الاقتصادي">الاقتصادي</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2020</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">






<div class="ad-div nocontent advertisement">
    <div id="893ff239-cebf-4d77-8eaa-f4421c4f8a59" class="ad-inner">
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/96344/tag"></script>
    </div>
</div>
<div class="clearfix"></div>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="041f5ec6-68a4-4899-8447-b52d6f954a48" class="ad-inner">
                <div id='GPT_OOP'> <script>try{ googletag.cmd.push(function() { googletag.display('GPT_OOP'); }); }catch(err){console.log('caught ' + err);}</script> </div>
            </div>
        </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="02d3bd3a-2e9f-4b8f-a3b9-eef585237acc" class="ad-inner">
                <div id='GPT_SKIN'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_SKIN'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="/Content/shared/js/main.js?v=62"></script>
    <script type="text/javascript" src="/Content/Pepper/js/main.js?v=62"></script>
    <script type="text/javascript">
    var bust = "62";
    var require = {
        urlArgs: "bust=62"
    };
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    


<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js"></script>

<script>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</script>

</body>
</html>

