


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR" data-link-detection-type=""
      data-mpapp="50005-230" data-flc="f4790e13-3e3e-11ea-80ee-ac1f6b2153d5__4340591__Web__webdesktop" data-flcsrc="db_write_blob"
      data-machine="RD281878A46A50" data-fcdbwtime="0" data-fctime="0" data-fcdesrze="0" data-fcwritetime="0" data-fcwriteserilize="0">
<head>

    <title>&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4340591" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و" />
    <link href="https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الإمارات" />
    <meta name="keywords" content="الإمارات,الأمن السيبراني,الهجمات الإلكترونية,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="أهاب مجلس الأمن السيبراني بجميع المؤسسات بجميع المؤسسات الحكومية والخاصة والأفراد إلى أخذ الحيطة والحذر لتفادي الوقوع ضحية للهجمات السيبرانية خاصة في ظل الأعياد والاحتفالات بالعام الجديد وموسم الإجازات.&#160;وأكد مجلس الأمن السيبراني على ضرورة تفعيل منظومة الدفاع السيبراني لدى جميع الجهات والمؤسسات ونشر" />
        <meta name="twitter:description" content="أهاب مجلس الأمن السيبراني بجميع المؤسسات بجميع المؤسسات الحكومية والخاصة والأفراد إلى أخذ الحيطة والحذر لتفادي الوقوع ضحية للهجمات السيبرانية خاصة في ظل الأعياد والاحتفالات بالعام الجديد وموسم الإجازات.&#160;وأكد مجلس الأمن السيبراني على ضرورة تفعيل منظومة الدفاع السيبراني لدى جميع الجهات والمؤسسات ونشر" />
        <meta name="description" content="أهاب مجلس الأمن السيبراني بجميع المؤسسات بجميع المؤسسات الحكومية والخاصة والأفراد إلى أخذ الحيطة والحذر لتفادي الوقوع ضحية للهجمات السيبرانية خاصة في ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2022-12-26T11:59:00Z" />
        <meta property="article:published_time" content="2022-12-26T11:59:00Z" />
    <meta property="terms" content="الإمارات" />
    <meta property="article:category" content="الإمارات" />
        <meta property="og:title" content="&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية" />
        <meta name="twitter:title" content="&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="299" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "\"الأمن السيبراني\" يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية",
  "description": "أهاب مجلس الأمن السيبراني بجميع المؤسسات بجميع المؤسسات الحكومية والخاصة والأفراد إلى أخذ الحيطة والحذر لتفادي الوقوع ضحية للهجمات السيبرانية خاصة في ظل الأعياد والاحتفالات بالعام الجديد وموسم الإجازات. وأكد مجلس الأمن السيبراني على ضرورة تفعيل منظومة الدفاع السيبراني لدى جميع الجهات والمؤسسات ونشر",
  "identifier": "https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و",
  "url": "https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "\"الأمن السيبراني\" يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية",
  "url": "https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و",
  "identifier": "https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و",
  "headline": "\"الأمن السيبراني\" يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية",
  "description": "أهاب مجلس الأمن السيبراني بجميع المؤسسات بجميع المؤسسات الحكومية والخاصة والأفراد إلى أخذ الحيطة والحذر لتفادي الوقوع ضحية للهجمات السيبرانية خاصة في ظل الأعياد والاحتفالات بالعام الجديد وموسم الإجازات. وأكد مجلس الأمن السيبراني على ضرورة تفعيل منظومة الدفاع السيبراني لدى جميع الجهات والمؤسسات ونشر",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg",
    "height": null,
    "width": null
  },
  "datePublished": "2022-12-26T11:59:00Z",
  "dateModified": "2022-12-26T11:59:45Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الإمارات",
  "keywords": "الهجمات الإلكترونية,الأمن السيبراني,الإمارات",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />

    



    <link href="https://static.alittihad.ae/front/Content/Alittihad/fontawesome/css/all.css?v=202211081" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/owl/assets/owl.carousel.css?v=202211081" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/owl/assets/owl.theme.default.css?v=202211081" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/css/bootstrap.min.css?v=202211081" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/css/all.min.css?v=202211081" rel="stylesheet" />
    <link href="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg?v=202211081" rel="icon" type="image/svg" />

    

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Alittihad/css/custom.css?v=202211081" type="text/css" />
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/owl/owl.carousel.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/bootstrap.bundle.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.lazy.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/jquery.waypoints.min.js"></script>

    <script src="https://static.alittihad.ae/front/content/Alittihad/js/mangoplayerevents.js"></script>


    
    <script type="text/javascript">
        function loadTrackScript() {
            var cookies = document.cookie.split('; ');
            var editor = false;
            for (var i = 0; i < cookies.length; i++) {
                var parts = cookies[i].split('=');
                if (parts[0] == "octiuser") {
                    editor = true;
                }
            }
            if (true) {

                window.TrackingServer = "//track.alittihad.ae/";
                var url = window.TrackingServer + "TrackView/4340591";
                
                $.ajax({
                    type: "Post",
                    url: url,
                    data: "",
                    dataType: "json"
                });
                


            }
        }
        setTimeout(function () {
            loadTrackScript();
        }, 3000);
    </script>


    

    <script type="text/javascript">

    var JS_RESOURCES = {
        InfiniteScrollSize: 7,
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '5c2e3afe-8514-11ed-a76e-501ac508708f',
        CommunityUrl: 'https://engage.alittihad.ae/',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'MhcP-oqf0ZJ1DeTrhRTf6GX76AXuHS3fjBEH-pFC4hswbSkC06stYCiuvozL-6znqL549Qt8-w71NCJYJ_ajWwHQuTA1:G0TTcviLlThFEhVTUeTiVJvixqfcgFbQZwhpY6UIp7nabyth_OuoUfefAg_Nv2r49Z4RVMxauYflr7dwDPKpCXBh0ig1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {
  "ApiKey": "AIzaSyBTHskorYWURvj2NX7kMj9sHZ93Ljsub0w",
  "AuthDomain": "ittihad-3a7de.firebaseapp.com",
  "DatabaseUrl": "https://ittihad-3a7de.firebaseio.com",
  "ProjectId": "ittihad-3a7de",
  "StorageBucket": "ittihad-3a7de.appspot.com",
  "MessagingSenderId": "595764810857",
  "AppId": "1:595764810857:web:8c135ec803b2f347a27ef8"
},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'تم الوصول إلى الحد الأقصى من الأصوات',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed',
        NoMediaFilesAvailable: 'No Media Files Available',
        WillBeAvailableSoon: 'Will Be Available Soon',
        FillRequiredData: 'Fill Required Data',
        PleaseCheckRecaptcha: 'Please Check Recaptcha',
        ErrorOccurred: 'Error Occurred'
    }
</script>


    

<script>
    var signal = {
        "User": {
            "UserId": null,
            "isLoggedIn": false,
            "EmailHash": null,
            "Gender": null,
            "Age": null,
            "Country": ""
        },
        "Content": {
            "ContentCategoryLevel1": "",
            "Subsection": null,
            "Keywords": [],
            "ArticleId": null,
            "ArticleTitle": null,
            "ArticleAuthorName": null,
            "ArticlePublishDate": null,
            "ContentType": "",
            "IsVideo": false,
            "VideoTitle": null,
            "VideoLength": null,
            "SearchTerm": null,
            "Techtype": "Web"
        },
        "Page": {
            "ChannelLevel1": ""
        }
    };
</script>
    <script type="text/javascript">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</script>
    <style>
        #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard, #gpt_2ndleaderboard-billboard {
            min-height: 90px;
        }

        #gpt_2ndleaderboard-billboard {
            min-height: 100px;
        }

        #GPT_MPU, #gpt_mpu, #gpt_half_page {
            min-height: 250px;
        }

        @media only screen and (max-width: 768px) {
            #GPT_LB, #GPT_LB, #GPT_LB1, #GPT_LB2, #GPT_LB3, #GPT_LB4, #GPT_LB5, #GPT_LB6, #GPT_LB7, #gpt_leaderboard_billboard {
                min-height: 100px;
            }
        }

        @media only screen and (min-width: 768px) {
            #gpt_2ndleaderboard-billboard, #gpt_leaderboard_billboard {
                min-height: 90px;
            }
        }

        #GPT_MPU_MobileOnly {
            min-height: 250px;
        }
    </style>

    



</head>

<body class="articlepage rtl light" data-page-name="News Details">

    
    


<section class="light-brd top-header-section header-container">
    <div class="top-header-container container ">
        <div class="right appFont_regular">
            <span class="datetime appFont_bold ml15">الثلاثاء 27 ديسمبر 2022</span>
            
            <a href="/weather" class="city appFont_bold" style="margin-top:-6px">
                أبوظبي الإمارات
                <span class="temperature itihadhead m-r-10">
                    <span>

                    </span>
                </span>
            </a>
            
            <div class="dropdown" style="margin-top:-3px">
                <a class="temperature itihadhead" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    
                    <img class="arr10" src="https://static.alittihad.ae/front/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu weatherdrop">
                    <div class="weatherdp">
                        <div class="weathertext" id="dubai">دبي <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="sharjah">الشارقة <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="al-ain">العين <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ajman">عجمان <span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Ras-Al-Khaimah">رأس الخيمة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Fujairah">الفجيرة<span>°C</span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext" id="Umm-al-Quwain">ام القيوان<span>°C</span></div>
                    </div>

                </div>
            </div>
            <div class="vertical-divider"></div>
        </div>

        <div class="left appFont_regular">
            <div class="vertical-divider ml10"></div>
            <a href="#">
                <span class="prayer appFont_bold">
                    مواقيت الصلاة
                </span>
            </a>
            <div class="bar2"></div>
            <div class="dropdown">
                <a href="javasxript:;" class="prayer-time appFont_bold" data-toggle="dropdown" aria-haspopup="true"
                   aria-expanded="false">
                    <span class="selected-time">
                    </span>
                    <img class="arr6" src="https://static.alittihad.ae/front/Content/Alittihad/img/dropdown.svg">
                </a>
                <div class="dropdown-menu m-t-5 weatherdrop">

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الفجر <span class="fajr"></span></div>
                    </div>

                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">الظهر <span class="zuhr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext">العصر <span class="asr"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">المغرب <span class="maghrib"></span></div>
                    </div>
                    <span class="weatherdpsep"></span>
                    <div class="weatherdp">
                        <div class="weathertext ">العشاء <span class="isha"></span></div>
                    </div>

                </div>

            </div>
        </div>



    </div>
</section>



    
<section class="header-container">
        

        <div class="">





<div class="container">
    <div class="header row no-gutters">
        <div class="col-3" style="justify-content: flex-start;">
            <img src="/Content/Alittihad/img/menu-button.png" class="menu-button" />
        </div>
        <div class="col-6" style="justify-content: center;">
            <a href="/" title="صحيفة الاتحاد">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-mobile.svg" class="logo logo-mobile" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-ipad.svg" class="logo logo-ipad" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-ipad-pro.svg" class="logo logo-ipad-pro" />
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo-desktop.svg" class="logo logo-desktop" />
            </a>
        </div>
        <div class="col-3" style="justify-content: flex-end;">
            <div class="mode-toogle">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="cursor: pointer; ">
            </div>
            <div class="search-profile-toogle">
                <a href="/search"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/search.svg" class="search" /></a>
                <a id="avatarLogInMobile" href="/login">
                    <img src="/Content/Alittihad/img/avatar.svg" class="avatar" />
                </a>
            </div>
        </div>
    </div>
</div>


<div id="menumain" class="menumain hide-desktop-layout  light-brdtop">
    <div class=" container">
        <div class="menuitems">
            <ul class="mainnav">

                                <li class=" homelink">
                                    <a href="/">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/homeicon.svg" width="23" class="home" />
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/home-icons-dark.svg" width="23" class="darkhome2" />
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="javascript:;" class="mt4">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/menu-button.png" height="20" class="menu-button">
                                    </a>
                                </li>
                                <li class="logomheader">
                                    <a href="/" class="mt4">
                                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg" width="57" class="logominiheader">
                                    </a>
                                </li>
                            <li class="">
                                <a href="/category/الإمارات">الإمارات</a>
                            </li>
                            <li class="">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </li>
                            <li class="">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </li>
                            <li class="">
                                <a href="/category/الرياضي">الرياضي</a>
                            </li>
                            <li class="">
                                <a href="/opinion">وجهات نظر</a>
                            </li>
                            <li class="">
                                <a href="/category/دنيا">دنيا</a>
                            </li>
                            <li class="">
                                <a href="/category/ثقافة">ثقافة</a>
                            </li>
                                <li>
                                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="/video">فيديو</a>
                            </li>
                            <li class="">
                                <a href="/podcasts">بودكاست</a>
                            </li>
                            <li>
                                <a href="javascript:;" onclick="ToggleDrop();"> المزيد <img src="https://static.alittihad.ae/front/Content/Alittihad/img/arrowdown.svg" class="ml7"></a>
                            </li>
                                <li>
                                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/bluebar.png" class="bbar" />
                                </li>
                            <li class="">
                                <a href="https://classified.alittihad.ae/">المبوب</a>
                            </li>
                                <li style="margin-left: 0;">
                                    <img src="/Content/Alittihad/img/bell.svg" class="belt" onclick="openNotificationTopics()" />
                                </li>
                <li style="float: left;margin-left: 0;">
                    <a href="#" style="display:none">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/creator.png" class="creator" id="creator" />
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sonna3dark.png" class="creator2" id="creator2" />
                    </a>
                    <a href="/search"><img src="/Content/Alittihad/img/search.svg" class="search" /></a>
                    <a id="avatarLogIn" href="/login">
                        <img src="/Content/Alittihad/img/avatar.svg" class="avatar" />
                    </a>
                </li>
            </ul>
        </div>
    </div>

    <div class="mazid_drop2">
        <div class="">
            <div class="mazidcon2">
                <a href="/photo-album">قصة صورة</a>
                <a href="/infograph">إنفوجراف</a>
                <a href="/caricature">كاريكتير</a>
                <a href="/program">برامج</a>
                
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function openNotificationTopics() {
        //to be changed
        var token = readCookie(window.MANGO_USER_TOKEN);
        if (token) {
            window.location.href = "/notifications";
        } else {
            window.location.href = "/public-notifications";

        }
    }
</script>


<div class="footer-menu-container appFont_regular" style="width: 0!important;" id="style-1">

    <div class="footer-menu-body ">

        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/close.svg " class="footer-close " onClick="closeMenu() ">

        <div class="footer-menu-list ">

            
                        <div id="burgerLogin" class="footer-login-block ">
                            <img alt="" src="/Content/Alittihad/img/avatar-light.png" class="avatar1 ">
                            <img alt="" src="/Content/Alittihad/img/avatar-dark.png" class="avatar2 ">
                            <a href="/login" class="footer-text ">تسجيل الدخول</a>
                        </div>
                        <div class="footer-divider "></div>
                        <div class="footer-list-item m-b-20 ">
                            <a href="/"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/homeicon.svg " class="footer-home-icon home1 "></a>
                            <a href="/"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/whitehome.svg " class="footer-home-icon home2 "></a>
                        </div>
                            <div class="footer-list-item ">
                                <a href="/category/الإمارات">الإمارات</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/عربي-ودولي">عربي ودولي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الاقتصادي">الاقتصادي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/الرياضي">الرياضي</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/opinion">وجهات نظر</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/دنيا">دنيا</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/category/ثقافة">ثقافة</a>
                            </div>
                        <div class="footer-divider "></div>
                            <div class="footer-list-item ">
                                <i class="fas fa-angle-down ard "></i>
                                <a href="javascript:;">تغطيات</a>
                                <div class="footer-sub-list ">
                                        <a href="/coverage/4301388/زيارة-رئيس-الدولة-إلى-فرنسا">زيارة رئيس الدولة إلى فرنسا</a>
                                        <a href="/coverage/4287847/معرض-أبوظبي-الدولي-للكتاب">معرض أبوظبي الدولي للكتاب</a>
                                        <a href="/coverage/4286571/تغطية-مباشرة">محمد بن زايد رئيساً للدولة</a>
                                        <a href="/coverage/4286392/خليفة-بن-زايد-في-ذمة-الله">خليفة بن زايد في ذمة الله</a>
                                        <a href="/coverage/4284276/الذكرى-الـ-46-لتوحيد-القوات-المسلحة">ذكرى توحيد القوات المسلحة الإماراتية</a>
                                        <a href="/coverage/4284266/أزمة-أوكرانيا">الأزمة الأوكرانية</a>
                                        <a href="/coverage/4111437/مسبار-الأمل">مسبار الأمل</a>
                                        <a href="/coverage/3982716/covid-19">تغطية خاصة حول فيروس كورونا</a>
                                </div>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/video">فيديو</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/podcasts">بودكاست</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/infograph">إنفوجراف</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/photo-album">قصة صورة</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/caricature">كاريكتير</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/program">برامج</a>
                            </div>
                            <div class="footer-list-item ">
                                <a href="/newspaper/archive">عدد اليوم</a>
                            </div>
            <div class="footer-divider " style="width: 200px; "></div>
            <div style="width:200px">
                <div class="hubc ">
                    <a href="https://classified.alittihad.ae/" target="_blank">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/mobawab.svg" class="mbawab " />
                    </a>
                </div>
                <div class="footer-divider " style="width: 200px; "></div>
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode.svg " class="hideondark " onClick="toggleMode() "
                     style="padding: 6px 55px;cursor: pointer; ">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/lightMode2.svg " class="showondark " onClick="toggleMode() "
                     style="padding: 6px 55px;cursor: pointer; ">
                <div class="footer-divider " style="width: 200px; "> </div>
                <div class="footer-list-footer txt-center-webkit">
                    <div class="footer-logo ">
                        <a href="/"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/logo.svg " width="70 "></a>
                    </div>
                    <div class="social-media dark-menu-item">
                        <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram.png " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedIn.png " />
                        </a>
                    </div>
                    <div class="social-media white-menu-item ">
                        <a target="_blank" class="social-icon " href="https://www.facebook.com/alittihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://twitter.com/aletihadae">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://instagram.com/alittihadae/">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instgram-white.svg " />
                        </a>
                        <a target="_blank" class="social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedin-white.svg " />
                        </a>
                    </div>
                    <div class="footer-stores ">

                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/Apple Badge.png"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&hl=en" target="_blank"><img src="https://static.alittihad.ae/front/Content/Alittihad/img/google badge.png"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>        </div>

</section>
<div class="mazid_drop">
    <div class="container">
        <div class="mazidcon">
            <a href="/photo-album">قصة صورة</a>
            <a href="/infograph">إنفوجراف</a>
            <a href="/caricature">كاريكتير</a>
            <a href="/program">برامج</a>
            
        </div>
    </div>
</div>


        <div class="content-container">
            

            
            
            

<div class="">
    

        <div class="">






<div class=" hide-ticker">
    <div class="container" style="padding-top:23px">
        <div class="">

            <div class="ticker-wrap">
                <div class="ticker__item-label">أبرز الأخبار</div>
                <div class="close-and-timeline-container">
                    <div class="close2">
                        <img src="https://static.alittihad.ae/front/Content/Alittihad/img/close.svg" />
                    </div>
                    <div class="ticker twitter-timeline-container">
                        <div class="ticker__items">
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340722/حمدان-بن-زايد--سمعة-عالمية-طيبة-لـ-فرسان-الإمارات-للاستعراضا">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        حمدان بن زايد: سمعة عالمية طيبة لـ&#171;فرسان الإمارات للاستعراضات الجوية&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340721/عبدالله-بن-زايد--تعزيز-التعاون-بين-الإمارات-وكوسوفو">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        عبدالله بن زايد: تعزيز التعاون بين الإمارات وكوسوفو
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340713/مامي-ميزوتوري-لـ-الاتحاد---استضافة-الإمارات-لـ-cop28----اعتر">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        مامي ميزوتوري لـ&#171;الاتحاد&#187;: استضافة الإمارات لـ&#171;COP28&#187;.. اعتراف عالمي بريادتها في الاستدامة المناخية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340708/-الأرصاد--يدعو-إلى-توخي-الحيطة-والحذر-والابتعاد-عن-أماكن-جري">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;الأرصاد&#187; يدعو إلى توخي الحيطة والحذر والابتعاد عن أماكن جريان الأودية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340719/8-حدائق-متنوعة-في-منطقة-شعبة-الوطاة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        8 حدائق متنوعة في منطقة شعبة الوطاة
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340731/عمار-النعيمي-يعزي-في-وفاة-محمد-عبدالله-السويدي">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        عمار النعيمي يعزي في وفاة محمد عبدالله السويدي
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340724/إطلاق-نسخة-جديدة-من-برنامج-للابتكار">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        إطلاق نسخة جديدة من برنامج للابتكار
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340730/1800-مستفيد-من-مساعدات--الشارقة-الخيرية--في-كلباء">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        1800 مستفيد من مساعدات &#171;الشارقة الخيرية&#187; في كلباء
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340729/-وقفات-مع-الأذكار-النبوية--في--إسلامية-دبي">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;وقفات مع الأذكار النبوية&#187; في &#171;إسلامية دبي&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340728/-بصمة-وطن--ينظم-ملتقى-المسؤولية-المجتمعية-الأول">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;بصمة وطن&#187; ينظم ملتقى المسؤولية المجتمعية الأول
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340727/اختتام-برنامج--المواصفة-الوطنية--في-الشارقة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        اختتام برنامج &#171;المواصفة الوطنية&#187; في الشارقة
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340726/-جائزة-محمد-بن-زايد-لأفضل-معلم--تطلق-منصة-إلكترونية">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;جائزة محمد بن زايد لأفضل معلم&#187; تطلق منصة إلكترونية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340725/تدريب-طواقم-التمريض-بمدارس-الشارقة-والإمارات-الشمالية">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        تدريب طواقم التمريض بمدارس الشارقة والإمارات الشمالية
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340723/تفاهم-بين-جامعة-العين-و-تربويون-بلا-حدود">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        تفاهم بين جامعة العين و&#171;تربويون بلا حدود&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340720/الإمارات-تعزز-علاقات-الشراكة-والتعاون-مع-دول-أميركا-الوسطى">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        الإمارات تعزز علاقات الشراكة والتعاون مع دول أميركا الوسطى
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340718/بلدية-أبوظبي-تحصد-جائزة--التميز-والإبداع-الهندسي">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        بلدية أبوظبي تحصد جائزة &#171;التميز والإبداع الهندسي&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340717/-زايد-العليا--تشارك-في-احتفالية--قادرون-باختلاف--بمصر">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;زايد العليا&#187; تشارك في احتفالية &#171;قادرون باختلاف&#187; بمصر
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340715/-نقل-عجمان--تفوز-بجائزة--العالمي-للأعمال">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;نقل عجمان&#187; تفوز بجائزة &#171;العالمي للأعمال&#187;
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340712/-قضاء-أبوظبي--يوعي-بدور-الأسرة-في-حماية-الأبناء-من-المخدرات">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        &#171;قضاء أبوظبي&#187; يوعي بدور الأسرة في حماية الأبناء من المخدرات
                                    </span>
                                </a>                               
                                <a class="ticker__item" target="_blank" href="https://www.alittihad.ae/news/الإمارات/4340711/783-ألف-مستفيد-من-خدمات-الشرطة-السياحية-برأس-الخيمة">
                                    <span> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/minilogo.svg" class="newstlogo" /></span>
                                    <span class="tickerText">
                                        783 ألف مستفيد من خدمات الشرطة السياحية برأس الخيمة
                                    </span>
                                </a>                               
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="pdd pdfscroll d-none d-md-block">
    <div class="titlepdf">
        <img src="/Content/Alittihad/img/rec-left.svg" class="togglePDF">
        <span>عدد اليوم</span>
    </div>
    <div class="pdfcontainer">
            <a href="/newspaper/2022/12/27">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/26/ed439a9f-b555-4ade-8658-791ca09b87df.jpg?width=98&amp;height=176&amp;mode=crop" id="pdf">
            </a>
        <div class="adad-al-yawm-rotated d-none">عدد اليوم</div>
    </div>
</div>
        </div>

</div>

            

<div class="">
    

    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<div class="container text-center  m-b-40 m-t-15">
    <div class="justify-content-center row brdbottom">
            <div id="GPT_LB" class="adscont pb-23">
            </div>
    </div>
</div>                    </div>
            </div>
        </div>
    </div>
        <div class="">



<div class="container">
    


<div class="row idflag" data-url="/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و" data-id="4340591" data-title="&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية">
    <div class="col-12">
        <div class="mb15">
                <div class="title-with-border itihadhead blue">
                        <span class="btitle"> الإمارات </span>
                                    </div>
        </div>
        <h1 class="head-title mt18" data-aid="/news/الإمارات/4340591/-الأمن-السيبراني--يهيب-بأفراد-المجتمع-والمؤسسات-أخذ-الحيطة-و">
            &quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية
        </h1>
            <div class="mt27 rel1">
                <img src="https://cdn1-m.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg?width=1300" class="w-100">
                <div class="descimg text-truncate">
                    أرشيفية
                </div>
            </div>
    </div>
    <div class="col-12">
        <div class="m-t-30 d-flex justify-content-between">
            <div class="zoom appFont_regular">

                <div class="zoom-in mode" onclick="zoom(+2)">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/zoom-in.png">
                </div>
                <div class="zoom-out mode" onclick="zoom(-2)">
                    <img src="https://static.alittihad.ae/front/Content/Alittihad/img/zoom-out.png" alt="">
                </div>
            </div>

            <div class="share-buttons m-0 justify-content-start" style="width: fit-content;">
                






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%22%d8%a7%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d8%b3%d9%8a%d8%a8%d8%b1%d8%a7%d9%86%d9%8a%22+%d9%8a%d9%87%d9%8a%d8%a8+%d8%a8%d8%a3%d9%81%d8%b1%d8%a7%d8%af+%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9+%d9%88%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa+%d8%a3%d8%ae%d8%b0+%d8%a7%d9%84%d8%ad%d9%8a%d8%b7%d8%a9+%d9%88%d8%a7%d9%84%d8%ad%d8%b0%d8%b1+%d9%85%d9%86+%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa+%d8%a7%d9%84%d8%b3%d9%8a%d8%a8%d8%b1%d8%a7%d9%86%d9%8a%d8%a9&amp;url=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية%0Ahttp://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/whatsapp.svg"></a>
<img src="https://static.alittihad.ae/front/Content/Alittihad/img/share.svg" class="sharebg share-btn" onclick="showShareMenu('#sharingbox-c3a944d1-8d4a-41fb-8028-c7055584d41c')">


<div class="sharingBox  " id="sharingbox-c3a944d1-8d4a-41fb-8028-c7055584d41c">

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/IDBX&amp;title=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/IDBX&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg&amp;description=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a href="https://telegram.me/share/url?text=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية&amp;url=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a href="mailto:?subject=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية&amp;body=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/envelop.svg"></a>
            <a href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/IDBX')" class="integration-checklist__copy-button">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>
            </div>
        </div>
    </div>
</div>




</div>

        </div>
    <div class="mt43">
        <div class="container">


            <div class="row ">
                    <div class="col-lg-9   borderrights">









    <!--<div class="more-flag" id="waypoint" style="background-color:green;height:10px;width:100%;"></div>-->
    <div class="art-date">
        26 ديسمبر 2022 15:59 
    </div>
    <div class="art-text m-t-20 img100w"><h2>أهاب مجلس الأمن السيبراني بجميع المؤسسات بجميع المؤسسات الحكومية والخاصة والأفراد إلى أخذ الحيطة والحذر لتفادي الوقوع ضحية للهجمات السيبرانية خاصة في ظل الأعياد والاحتفالات بالعام الجديد وموسم الإجازات.</h2>
<h2> وأكد مجلس الأمن السيبراني على ضرورة تفعيل منظومة الدفاع السيبراني لدى جميع الجهات والمؤسسات ونشر الوعي الأمني بين أفراد المؤسسة والتصدي لمثل هذه الهجمات بالإضافة إلى التعاون مع الجهات المعنية لمشاركة مثل هذه البيانات باستباقية.</h2>
<h2>وذكر المجلس أن أدوات الاختراق باتت اليوم أكثر سهولة مما أتاح للمخترقين استغلال ظروف الإجازات والاحتفال بالعام الميلادي الجديد على مستوى العالم الذي تكثر فيه الاعتماد على الخدمات الرقمية إلى تنفيذ مختلف الأنواع من الهجمات السيبرانية التي قد تضر بالآخرين ووقوعهم ضحية لمثل تلك الاختراقات.</h2>
<h2> ونبه مجلس الأمن السيبراني إلى أهمية التصدي لمختلف الأنواع من الهجمات السيبرانية من قبل القطاعات الحيوية بالإضافة إلى تفعيل منظومات الحماية وسياسات الأمن السيبراني ورفع وعي الجهات لأي نشاطات إلكترونية مشبوهة قد تضر في بيئاتهم.</h2>
<h2>  وأشار المجلس إلى أهمية رفع وعي المؤسسات الحكومية والخاصة والأفراد والذي يلعب دوراً أساسياً في حماية المجتمع من الهجمات السيبرانية الخبيثة .</h2>
<h2>وأوضح المجلس أنه مع التسارع الكبير في تبني التقنيات الحديثة في كافة مفاصل المجتمعات والمجالات الحوية في العالم شهدت الدول تحولاً رقميا لخدماتها وعملياتها اليومية وأصبحت ممكناً رئيسياً في تطوير البنى التحتية الرقمية حيث أن هذا التحول المتسارع أسهم في فتح الأبواب للمخترقين تمكنوا من خلالها للوصول إلى البنى التحتية الحساسة في مختلف القطاعات على مستوى العالم كمحطات الكهرباء والغاز والمياه وغيرها.</h2>        <div class="first-divider divider m-t-30"></div>
        <div class="akhbarZatSila">
            <div class="_art-sub-title mt11">
                أخبار ذات صلة
            </div>
            <div class="row">

                    <div class="col-lg-6 col-md-12 col-sm-12 ">
                        <div class="akhbar1 d-flex ml26 ">
                            <a href="/news/الإمارات/4340754/أمطار-الخير-تواصل-هطولها-على-الدولة">
                                    <img class="lazyload" style="max-width: unset;" src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/27/cc23b9a9-7878-418e-94e6-fa0e417d2483.png?width=145&amp;height=81&amp;mode=crop&amp;scale=both">
                            </a>
                            <a href="/news/الإمارات/4340754/أمطار-الخير-تواصل-هطولها-على-الدولة" class="akhbar-details" style="color: #656565; text-decoration: none !important">
                                <div class="txt">
                                    أمطار الخير تواصل هطولها على الدولة
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-6 col-md-12 col-sm-12 mt20">
                        <div class="akhbar1 d-flex  ">
                            <a href="/news/الإمارات/4340722/حمدان-بن-زايد--سمعة-عالمية-طيبة-لـ-فرسان-الإمارات-للاستعراضا">
                                    <img class="lazyload" style="max-width: unset;" src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/26/4dca2289-49a0-4fda-948a-fb265cab8716.jpg?width=145&amp;height=81&amp;mode=crop&amp;scale=both">
                            </a>
                            <a href="/news/الإمارات/4340722/حمدان-بن-زايد--سمعة-عالمية-طيبة-لـ-فرسان-الإمارات-للاستعراضا" class="akhbar-details" style="color: #656565; text-decoration: none !important">
                                <div class="txt">
                                    حمدان بن زايد: سمعة عالمية طيبة لـ&#171;فرسان الإمارات للاستعراضات الجوية&#187;
                                </div>
                            </a>
                        </div>
                    </div>
            </div>
        </div>
        <div class="divider mt24" style="margin-bottom: 30px;"></div>
</div>
        <div class="source">المصدر: وام</div>
    <div class="share-buttons m-t-30 justify-content-start" style="width:fit-content;">
        






    <a class="sharebg" href="https://twitter.com/intent/tweet?text=%22%d8%a7%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d8%b3%d9%8a%d8%a8%d8%b1%d8%a7%d9%86%d9%8a%22+%d9%8a%d9%87%d9%8a%d8%a8+%d8%a8%d8%a3%d9%81%d8%b1%d8%a7%d8%af+%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9+%d9%88%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa+%d8%a3%d8%ae%d8%b0+%d8%a7%d9%84%d8%ad%d9%8a%d8%b7%d8%a9+%d9%88%d8%a7%d9%84%d8%ad%d8%b0%d8%b1+%d9%85%d9%86+%d8%a7%d9%84%d9%87%d8%ac%d9%85%d8%a7%d8%aa+%d8%a7%d9%84%d8%b3%d9%8a%d8%a8%d8%b1%d8%a7%d9%86%d9%8a%d8%a9&amp;url=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.svg"></a>

    <a class="sharebg" href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook.svg"></a>

    <a class="sharebg" href="https://web.whatsapp.com/send?text=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية%0Ahttp://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/whatsapp.svg"></a>
<img src="https://static.alittihad.ae/front/Content/Alittihad/img/share.svg" class="sharebg share-btn" onclick="showShareMenu('#sharingbox-2c41d770-9123-46ed-ac71-908873c37d13')">


<div class="sharingBox  sharing-right" id="sharingbox-2c41d770-9123-46ed-ac71-908873c37d13">

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/IDBX&amp;title=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/linked-in Icon.svg"></a>
            <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/IDBX&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/6/30/4d76c4eb-433d-4517-b9f4-893bd7f2cb24.jpeg&amp;description=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Pintrest.svg"></a>
            <a href="https://telegram.me/share/url?text=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية&amp;url=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Telegram.svg"></a>
            <a href="mailto:?subject=&quot;الأمن السيبراني&quot; يهيب بأفراد المجتمع والمؤسسات أخذ الحيطة والحذر من الهجمات السيبرانية&amp;body=http://eti.ae/IDBX" target="_blank"> <img src="https://static.alittihad.ae/front/Content/Alittihad/img/envelop.svg"></a>
            <a href="javascript:void(0);" onclick="copyToClipboard('http://eti.ae/IDBX')" class="integration-checklist__copy-button">
            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/sharingbtn/Vector.svg">
        </a>
</div>
    </div>


<div class="tags-container m-t-40">
        <a href="/tags/الأمن السيبراني">
            <div class="tag-button itihadheadsub text-truncate">
                الأمن السيبراني
            </div>
        </a>
        <a href="/tags/الهجمات الإلكترونية">
            <div class="tag-button itihadheadsub text-truncate">
                الهجمات الإلكترونية
            </div>
        </a>
        <a href="/tags/الإمارات">
            <div class="tag-button itihadheadsub text-truncate">
                الإمارات
            </div>
        </a>
</div>



    <div class="divider m-t-50"></div>

<script>
    
    window.mongo_current_postid = '4340591';
</script>

<style>
    .img100w img {
        max-width: 100%;
    }
</style>



<div class="">
    <div class="title-with-border itihadhead blue m-t-50">
        <span class="bluetitle">الأكثر قراءة</span>
        
    </div>
    <div class="row mt36">
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الاقتصادي/4337650/بنك-أبوظبي-التجاري-للصيرفة-الإسلامية-يجري-عملية-السحب-على-ال">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/13/06e2d9dc-c39f-4084-ac75-26f31bc4eef4.png?format=jpg&height=175&width=310&mode=crop&scale=both" alt="حساب توفير المليونير الإماراتي من بنك أبوظبي التجاري للصيرفة الإسلامية" class="thumbnews2 max100 lazyload"  />

                        </a>

                        

<a href="/category/الاقتصادي" title="الاقتصادي">
    <div class="catnewsinner navyb" style="border-color: #103E8A;">
        الاقتصادي
    </div>
</a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الاقتصادي/4337650/بنك-أبوظبي-التجاري-للصيرفة-الإسلامية-يجري-عملية-السحب-على-ال" title="بنك أبوظبي التجاري للصيرفة الإسلامية يجري عملية السحب  على الجائزة الكبرى البالغة مليوني درهم في شهر يناير المقبل">بنك أبوظبي التجاري للصيرفة الإسلامية يجري عملية السحب  على الجائزة الكبرى البالغة مليوني درهم في شهر يناير المقبل</a>
                            <span class="timenews">23 ديسمبر 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/الإمارات/4340147/18-مخالفة-لمواجهة-التكدس-السكاني-بأبوظبي">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/23/e9106566-a9b9-4e89-bc63-8f60874a9f20.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="التكدس السكاني يتسبب في ازدحام المركبات أمام الفلل السكنية (من المصدر)" class="thumbnews2 max100 lazyload"  />

                        </a>

                        

<a href="/category/الإمارات" title="الإمارات">
    <div class="catnewsinner blue" style="border-color: #5194CE;">
        الإمارات
    </div>
</a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/الإمارات/4340147/18-مخالفة-لمواجهة-التكدس-السكاني-بأبوظبي" title="18 مخالفة لمواجهة التكدس السكاني بأبوظبي">18 مخالفة لمواجهة التكدس السكاني بأبوظبي</a>
                            <span class="timenews">24 ديسمبر 2022 </span>
                    </div>
                </div>
            </div>
            <div class="col-lg-4 col-md-12">
                <div class="inner2">
                    <div class="newspic ">

                        <a href="/news/دنيا/4340095/-لحظات-أبوظبي--تصل-إلى-حديقة-العاصمة---اليوم">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/23/c6d06a68-5dad-486f-be00-949acfe663f3.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="&#171;لحظات أبوظبي&#187; تصل إلى حديقة العاصمة.. اليوم" class="thumbnews2 max100 lazyload"  />

                        </a>

                        

<a href="/category/دنيا" title="دنيا">
    <div class="catnewsinner orange" style="border-color: #EA5C18;">
        دنيا
    </div>
</a>

                    </div>
                    <div class="innerthumbdesc11">
                        <a class="article-desc-2-line line-height-19" href="/news/دنيا/4340095/-لحظات-أبوظبي--تصل-إلى-حديقة-العاصمة---اليوم" title="&#171;لحظات أبوظبي&#187; تصل إلى حديقة العاصمة.. اليوم">&#171;لحظات أبوظبي&#187; تصل إلى حديقة العاصمة.. اليوم</a>
                            <span class="timenews">23 ديسمبر 2022 </span>
                    </div>
                </div>
            </div>
    </div>
</div>

<div class="divider m-t-20"></div>


        <div class="more-content"></div>
        <i class="fas fa-spinner fa-pulse text-center m-t-10 m-b-10 loader w-100" style="display: none;    font-size: 30px;color: #349fda;"></i>
        <div class="more-flag" id="waypoint"></div>                    </div>
                    <div class="col-lg-3   mt43 sticky-container">



<div id="GPT_MPU" class="madda m-20">
</div>

<div class=" ">
    <div class="title-with-border itihadhead blue mar82">
        <span class="bluetitle">  آخر الأخبار   </span>
    </div>
    <div class="row m-t-20">
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/الاقتصادي/4337650/بنك-أبوظبي-التجاري-للصيرفة-الإسلامية-يجري-عملية-السحب-على-ال">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/13/06e2d9dc-c39f-4084-ac75-26f31bc4eef4.png?format=jpg&height=175&width=310&mode=crop&scale=both" alt="حساب توفير المليونير الإماراتي من بنك أبوظبي التجاري للصيرفة الإسلامية" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/الاقتصادي/4337650/بنك-أبوظبي-التجاري-للصيرفة-الإسلامية-يجري-عملية-السحب-على-ال" title="بنك أبوظبي التجاري للصيرفة الإسلامية يجري عملية السحب  على الجائزة الكبرى البالغة مليوني درهم في شهر يناير المقبل">
                                <div class="catnewsinner" style="border-color: #103E8A;">
                                    الاقتصادي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/الاقتصادي/4337650/بنك-أبوظبي-التجاري-للصيرفة-الإسلامية-يجري-عملية-السحب-على-ال" title="بنك أبوظبي التجاري للصيرفة الإسلامية يجري عملية السحب  على الجائزة الكبرى البالغة مليوني درهم في شهر يناير المقبل">
                            <div class="article-desc-2-line line-height-19">
                                بنك أبوظبي التجاري للصيرفة الإسلامية يجري عملية السحب  على الجائزة الكبرى البالغة مليوني درهم في شهر يناير المقبل
                            </div>
                        </a>


                        <span class="timenews">
                            23 ديسمبر 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/دنيا/4339028/-وداعا-أيتها-الأميرة--للنجمة-العالمية-تيا-لي-تحطم-الأرقام-ال">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/22/5bcbed63-fab8-46ff-a62c-4a09d92ceddd.png?format=jpg&height=175&width=310&mode=crop&scale=both" alt="&quot;وداعاً أيتها الأميرة&quot; للنجمة العالمية تيا لي تحطّم الأرقام القياسية للبوب الصيني حول العالم" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/دنيا/4339028/-وداعا-أيتها-الأميرة--للنجمة-العالمية-تيا-لي-تحطم-الأرقام-ال" title="&quot;وداعاً أيتها الأميرة&quot; للنجمة العالمية تيا لي تحطّم الأرقام القياسية للبوب الصيني حول العالم">
                                <div class="catnewsinner" style="border-color: #EA5C18;">
                                    دنيا
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/دنيا/4339028/-وداعا-أيتها-الأميرة--للنجمة-العالمية-تيا-لي-تحطم-الأرقام-ال" title="&quot;وداعاً أيتها الأميرة&quot; للنجمة العالمية تيا لي تحطّم الأرقام القياسية للبوب الصيني حول العالم">
                            <div class="article-desc-2-line line-height-19">
                                &quot;وداعاً أيتها الأميرة&quot; للنجمة العالمية تيا لي تحطّم الأرقام القياسية للبوب الصيني حول العالم
                            </div>
                        </a>


                        <span class="timenews">
                            23 ديسمبر 2022 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/دنيا/4340758/نصيحة-بسيطة-ومفيدة-للمصابين-بالإنفلونزا">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/27/c42f665e-acc0-49df-842e-12c0b95cd71b.png?format=jpg&height=175&width=310&mode=crop&scale=both" alt="موضوعية" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/دنيا/4340758/نصيحة-بسيطة-ومفيدة-للمصابين-بالإنفلونزا" title="نصيحة بسيطة ومفيدة&#160;للمصابين بالإنفلونزا">
                                <div class="catnewsinner" style="border-color: #EA5C18;">
                                    دنيا
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/دنيا/4340758/نصيحة-بسيطة-ومفيدة-للمصابين-بالإنفلونزا" title="نصيحة بسيطة ومفيدة&#160;للمصابين بالإنفلونزا">
                            <div class="article-desc-2-line line-height-19">
                                نصيحة بسيطة ومفيدة&#160;للمصابين بالإنفلونزا
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 08:42 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/دنيا/4340757/عادات-صباحية-تزيد-من-السعادة-والإنتاجية">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/27/1b2789a6-4c17-4117-8794-39bbe12f3a1e.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="عادات صباحية تزيد من السعادة والإنتاجية" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/دنيا/4340757/عادات-صباحية-تزيد-من-السعادة-والإنتاجية" title="عادات صباحية تزيد من السعادة والإنتاجية">
                                <div class="catnewsinner" style="border-color: #EA5C18;">
                                    دنيا
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/دنيا/4340757/عادات-صباحية-تزيد-من-السعادة-والإنتاجية" title="عادات صباحية تزيد من السعادة والإنتاجية">
                            <div class="article-desc-2-line line-height-19">
                                عادات صباحية تزيد من السعادة والإنتاجية
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 08:25 
                        </span>
                    </div>
                </div>
            </div>
            <div class="col-md-12">
                <div class="inner2 m-b-20">
                    <div class="newspic">


                        <a href="/news/عربي-ودولي/4340756/صور---عاصفة--القرن--الثلجية-في-الولايات-المتحدة-تخلف-50-قتيل">
                            




    <img data-src="https://cdn1-m.alittihad.ae/store/archive/image/2022/12/27/98f384bb-b145-4874-9d6f-295b2a820852.jpg?format=jpg&height=175&width=310&mode=crop&scale=both" alt="عاصفة &quot;القرن&quot; الثلجية تخلف نحو 50 قتيلا في الولايات المتحدة" class="thumbnews2 lazyload"  />

                        </a>
                            <a href="/news/عربي-ودولي/4340756/صور---عاصفة--القرن--الثلجية-في-الولايات-المتحدة-تخلف-50-قتيل" title="صور.. عاصفة &quot;القرن&quot; الثلجية في الولايات المتحدة تخلف 50 قتيلاً">
                                <div class="catnewsinner" style="border-color: #5194CE;">
                                    عربي ودولي
                                </div>
                            </a>
                    </div>
                    <div class="innerthumbdesc11">
                        <a href="/news/عربي-ودولي/4340756/صور---عاصفة--القرن--الثلجية-في-الولايات-المتحدة-تخلف-50-قتيل" title="صور.. عاصفة &quot;القرن&quot; الثلجية في الولايات المتحدة تخلف 50 قتيلاً">
                            <div class="article-desc-2-line line-height-19">
                                صور.. عاصفة &quot;القرن&quot; الثلجية في الولايات المتحدة تخلف 50 قتيلاً
                            </div>
                        </a>


                        <span class="timenews">
                            اليوم 08:16 
                        </span>
                    </div>
                </div>
            </div>
    </div>
</div><div id="GPT_HPB" class="madda d-none d-md-block devo-sticky-box">
</div>                    </div>
            </div>
        </div>
    </div>
    <div class="">
        <div class="container">


            <div class="row ">
                    <div class="col-md-12">



<script>
function createIFrame(src, placement) {
    console.log("createIFrame");

    console.log(src);

    if (src.indexOf('mangomolo')) {
        src = src.replace('/v1/', '/' + window.MANGOMOLO_VIDEO_ADS_ENV + '/');
        src = src + window.MANGOMOLO_CUSTOM_ADS_URL;
    }
    console.log(src);
    var height = placement.find("img").css("height");
    placement.parents(".video-player").find(".video-info").hide();
    placement.parents(".video-embed-wrapper").find(".video-overlay ").hide();
    placement.parents(".ow-container").addClass("playing");
    placement.parents("figure").parent().parent().addClass("media-embedded");
    placement.html('<iframe class="embed-responsive-item" frameborder="0" style="width: 100%;height:100%;" allow="autoplay"  src="' +
        src +
        (src.indexOf("youtube.com") >= 0 ? "?rel=0&autoplay=1" : "") +
        '" allowfullscreen></iframe>');

    if (!placement.hasClass("embed-responsive"))
        placement.css("height", height);
    if (typeof IFrameLoadCallback !== 'undefined' && typeof IFrameLoadCallback == "function") {
        IFrameLoadCallback(src, placement);
    }
}

function handleIframes(container) {
    if (!container) container = $("body");
    container.find('.embed-placeholder').each(function () {
        $(this).on('click',
            function (e) {
                e.preventDefault();
                var embed = $(this).attr('href');

                if (!embed) {
                    embed = $(this).data("embed");
                }
                if (!embed) {
                    var mediaurl = $(this).data('mediaurl');
                    var type = $(this).data("mediatype");
                    if ((type == "audio" || type == "video") && !$(this).hasClass("played")) {

                        $(this).addClass("played");
                        if (type == "audio") {
                            $(this).parent().parent().append('<audio controls autoplay="true" style="width: ' +
                                $(this)[0].offsetWidth +
                                'px"><source src="' +
                                mediaurl +
                                '" type="audio/ogg">' +
                                '<source src="' +
                                mediaurl +
                                '" type="audio/mpeg"> Your browser does not support the audio element. </audio>');
                        } else {
                            createIFrame(mediaurl, $(this).parents("[class*='embed-responsive']"));
                        }

                    }
                }
                else {
                    if ($(this).hasClass("file")) {
                        var mediaurl = $(this).data('embed');
                        downloadURI(mediaurl, $(this).data("caption"));
                    } else {
                        createIFrame(embed, $(this).parents("[class*='embed-responsive']"));

                        //var embeds = $(this).data('otherembeds');
                        //var otherSrcs = embeds ? embeds.split('|') : [];
                        //fallbackSrc($(this).parents("[class*='embed-responsive']"), otherSrcs);
                    }

                }

            });
    });
}

$( document ).ready(function() {
  
 handleIframes();
});

</script>
<style>
/* Figure */
figure {
    overflow: hidden;
    position: relative;
}

    figure a {
        display: flex;
        justify-content: center;
        align-items: center;
    }

        figure a img {
            width: 100%;
            height: auto;
            min-width: 100%;
            min-height: 100%;
        }

    figure a img {
        width: auto;
        height: 100%;
    }

    figure .grad-overlay {
        pointer-events: none;
    }
figure iframe{
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    height: 100%;
    width: 100%;
    object-fit: cover;
    object-position: top;
}
figure  .embed-responsive-16by9{
    position: relative;
    overflow: hidden;
    padding-top: 56.8%;
    width: 100%;
    display: block;
}
figure   .embed-responsive-16by9 img{
 position: absolute;
 top: 0;
}
</style>                     </div>
            </div>
        </div>
    </div>

</div>

            
        </div>

    


<div class="">
    <div class="container  text-right">
        <div class="scroll-container position-relative">
            <div class="scrolltop" id="theFixed" onclick="scrollToTop()">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/up-arrow-blue.svg" />
            </div>
        </div>
    </div>
</div>
<div class="footer appFont_regular">
    
    



<div class="subscribe ">
    <div class="container">
        <div class="form-group">
            <div class="input-group">
                <div class="label">للاشتراك بالنشرة الإخبارية </div>
                <input type="text" class="input-subscribe form-control" id="emailsub" required placeholder="البريد الإلكتروني">
                <div class="btn subscribe-btn appFont_regular text-center" onclick="return sendEmail(this);">اشترك</div>

            </div>
        </div>
        <div id="emailmessage"></div>
    </div>
</div>


<script>
       function ValidateEmail(email)
       {
             var validRegex = /^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$/;


           if (email.match(validRegex))
                  {
                     return true;
                  }
            return false
            }
    function sendEmail(button) {

        var email = $("#emailsub");

        var message = $('#emailmessage');

        if (!ValidateEmail(email.val())) {

            message.text('يرجى إدخال البريد الالكتروني بشكل صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "GET",
            url: 'https://engage.alittihad.ae' + '/email/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                //message.removeClass('red');
                //message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                //message.addClass('green');
            }
        });
        return false;
    }

</script>
    <div class="container" style="padding-top: 40px;padding-bottom: 40px;">
        <div class="row">
            <div class="col-lg-3 col-md-6 col-6  text-center order-lg-1 order-2 ">
                




    <div class="m-t-30 txt-center-webkit">
        <a href="/"><img src="/Content/Alittihad/img/logo.svg" class="logo"></a>
        <div class="social-media dark-menu-item">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook_light.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram.png" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedIn.png" />
            </a>
        </div>
        <div class="social-media white-menu-item ">
            <a target="_blank" class=" social-icon " href="https://www.facebook.com/alittihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/facebook-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://twitter.com/aletihadae">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/twitter-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://instagram.com/alittihadae/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/instagram-grey.svg" />
            </a>
            <a target="_blank" class=" social-icon " href="https://www.linkedin.com/in/alittihad-newspaper-6ab18361/">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/linkedin-grey.svg" />
            </a>
        </div>
    </div>


            </div>

            <div class="col-lg-7 col-md-12 col-12 order-lg-2 order-1 mb-53">
                


<div class="row no-gutters">
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/الإمارات" title="الإمارات">الإمارات</a></div>
                <div class="ft-item"><a href="/category/عربي-ودولي" title=" عربي ودولي"> عربي ودولي</a></div>
                <div class="ft-item"><a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a></div>
                <div class="ft-item"><a href="/category/الرياضي" title="الرياضي">الرياضي</a></div>
                <div class="ft-item"><a href="/opinion" title="وجهات نظر">وجهات نظر</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/category/دنيا" title="دنيا">دنيا</a></div>
                <div class="ft-item"><a href="/category/ثقافة" title="ثقافة">ثقافة</a></div>
                <div class="ft-item"><a href="/video" title="فيديو">فيديو</a></div>
                <div class="ft-item"><a href="/infograph" title="إنفوجراف">إنفوجراف</a></div>
                <div class="ft-item"><a href="/photo-album" title="قصة صورة">قصة صورة</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/caricature" title="كاريكاتير">كاريكاتير</a></div>
                <div class="ft-item"><a href="/program" title="برامج">برامج</a></div>
                <div class="ft-item"><a href="https://classified.alittihad.ae" title="المبوب">المبوب</a></div>
                <div class="ft-item"><a href="/about-us" title="عن الاتحاد">عن الاتحاد</a></div>
                <div class="ft-item"><a href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a></div>
        </div>
        <div class="col-3 brdcol">
                <div class="ft-item"><a href="/terms" title="شروط الخدمة">شروط الخدمة</a></div>
                <div class="ft-item"><a href="/contact" title="اتصل بنا">اتصل بنا</a></div>
        </div>
</div>


            </div>
            <div class="col-lg-2 col-md-6 text-center col-6 order-3 ">
                

<div class="stores">
        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank">
                <img src="https://static.alittihad.ae/front/Content/Alittihad/img/google.svg" />
                    </a>
        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank">
                            <img src="https://static.alittihad.ae/front/Content/Alittihad/img/Apple Badge.svg" />
        </a>
</div>

            </div>
        </div>
    </div>
</div>
<section class="bgwhite ">
    <div class="container ">
        <div class="row ">
            <div class="col-12 copy-rights ">
                جميع الحقوق محفوظة لصحيفة الاتحاد 2022©
            </div>
        </div>
    </div>
</section>

    
    


    <script src="https://static.alittihad.ae/front/Content/shared/js/vue/vue.min.js"></script>

    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Alittihad/js/main.js?vvv=202211081"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/custom.js?vv=202211081"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/js.js?vv=202211081"></script>
    <script src="/Content/Alittihad/js/community/module.js"></script>
    <script src="/Content/Firebase/js/cookies.js"></script>
    <script src="https://static.alittihad.ae/front/Content/Alittihad/js/socialLogin.js?vv=202211081"></script>


    



<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    
    

<!-- Firebase App (the core Firebase SDK) is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-app.js"></script>

<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-messaging.js"></script>
<!-- If you enabled Analytics in your project, add the Firebase SDK for Analytics -->
<script src="https://www.gstatic.com/firebasejs/8.7.1/firebase-analytics.js"></script>

<script defer src="https://www.gstatic.com/firebasejs/8.10.0/firebase-auth.js"></script>

<script src="https://www.gstatic.com/firebasejs/ui/6.0.0/firebase-ui-auth.js"></script>



<script>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</script>

    
    




<script>
    var scrollCounter = false;
    //var pageType = typeof signal !== 'undefined' && signal.Content.ArticleId != null ? 'article' : 'notanarticle';
    var cds = /Mobi/.test(navigator.userAgent) && document.body.clientWidth < 737 ? 'Mobile' : /Mobi/.test(navigator.userAgent) && document.body.clientWidth > 767 ? 'Tablet' : 'Desktop';
    if (cds == 'Mobile') {
        //condition for home and section pages
        //if (pageType == 'notanarticle') {
        setTimeout(function () {
            if (!scrollCounter) {
                scrollCounter = true;
                console.log('timeout');
                addThirdPartyLibs();
            }
        }, 1000);
        //}
        //end of condition
        //var activityEvents = [
        //    'keydown', 'touchstart', 'scroll'
        //];
        //activityEvents.forEach(function (eventName) {
        //    document.addEventListener(eventName, function (e) {
        //        if (!scrollCounter) {
        //            scrollCounter = true;
        //            console.log(window.scrollY);
        //            addThirdPartyLibs();
        //        }
        //    }, true);
        //});
    } else {
        addThirdPartyLibs();
    }

    function addThirdPartyLibs() {
        loadGPTJs();
        //loadMOATHeaderJs();
        //loadRecapchaV3Js();
        loadGTMJs();
        loadMangoAllJs();
    }

    //var scrollEvent = ['scroll'];
    //var userActivity321 = false;
    //scrollEvent.forEach(function (eventName) {
    //    document.addEventListener(eventName, function (e) {
    //        if (!userActivity321 && window.scrollY >= 100) {
    //            userActivity321 = true;
    //            //insert all other libraries here that are not required on page load. e.g(recaptcha JS/CSS libraries, Dailymotion libraries etc.)
    //            loadSearhAnimationOnHomepage();
    //            loadIframe();
    //            loadRecaptcha();
    //        }
    //    }, true);
    //});


    function createScriptElement(src) {
        var elm = document.createElement("script");
        elm.defer = !0;
        elm.type = "text/javascript";
        var b2 = "https:" == document.location.protocol;
        elm.src = src.toString();
        b2 = document.getElementsByTagName("script")[0];
        b2.parentNode.insertBefore(elm, b2);
    }
    function loadGTMJs() {
        //insert GTM snippet
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.defer = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PZ27CB');
    }

    function loadGPTJs() {
        createScriptElement("//securepubads.g.doubleclick.net/tag/js/gpt.js");
    }
    function loadMOATHeaderJs() {
    }



    function loadMangoAllJs() {
       // createScriptElement("/assets/js/scripts.js");
    }



    //function loadIframe() {
    //    var frame = document.querySelector('.embedvideo iframe');
    //    if (frame) {
    //        var vidSource = frame.getAttribute('data-src');
    //        var playerSegsPerm = encodeURIComponent('&permutive=' + JSON.parse(localStorage._pdfps || '[]').slice(0, 250).join(','));
    //        var ads_params = encodeURIComponent("articleID%3D" + (signal.Content.ArticleId ? signal.Content.ArticleId : '') + "%26topic%3D" + (signal.Content.ContentCategoryLevel1 ? signal.Content.ContentCategoryLevel1 : '') + "%26stopic%3D" + (signal.Content.ContentCategoryLevel2 ? signal.Content.ContentCategoryLevel2 : '') + "%26authors%3D" + (signal.Content.ArticleAuthorName ? signal.Content.ArticleAuthorName : '') + "%26keywords=" + (signal.Content.Keywords ? signal.Content.Keywords : '') + "%26pt%3Darticle%26platform%3Dweb" + playerSegsPerm);
    //        vidSource += vidSource.indexOf('?') > -1 ? '&' : '?';
    //        vidSource += 'ads_params=' + ads_params;
    //        frame.src = vidSource;
    //        frame.removeAttribute("data-src");
    //    }
    //}


</script>
<link rel="preconnect" href="https://www.google-analytics.com">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 




</body>
</html>

