


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR"  data-mpapp="21">
<head>

    <title>الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4175528" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال" />
    <link href="https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الإمارات" />
    <meta name="keywords" content="الإمارات,السعودية,ميليشيات الحوثي,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ممنهجة ومتعمدة في المنطقة الجنوبية بالمملكة العربية السعودية الشقيقة، من خلال طائرتين مفخختين، اعترضتهما قوات التحالف.وأكدت دولة الإمارات - في بيان صادر ع" />
        <meta name="twitter:description" content="أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ممنهجة ومتعمدة في المنطقة الجنوبية بالمملكة العربية السعودية الشقيقة، من خلال طائرتين مفخختين، اعترضتهما قوات التحالف.وأكدت دولة الإمارات - في بيان صادر ع" />
        <meta name="description" content="أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2021-03-28T06:54:00Z" />
        <meta property="article:published_time" content="2021-03-28T06:54:00Z" />
    <meta property="terms" content="الإمارات" />
    <meta property="article:category" content="الإمارات" />
        <meta property="og:title" content="الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين" />
        <meta name="twitter:title" content="الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="300" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين",
  "description": "أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ممنهجة ومتعمدة في المنطقة الجنوبية بالمملكة العربية السعودية الشقيقة، من خلال طائرتين مفخختين، اعترضتهما قوات التحالف.وأكدت دولة الإمارات - في بيان صادر ع",
  "identifier": "https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال",
  "url": "https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين",
  "url": "https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال",
  "identifier": "https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال",
  "headline": "الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين",
  "description": "أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ممنهجة ومتعمدة في المنطقة الجنوبية بالمملكة العربية السعودية الشقيقة، من خلال طائرتين مفخختين، اعترضتهما قوات التحالف.وأكدت دولة الإمارات - في بيان صادر ع",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2021-03-28T06:54:00Z",
  "dateModified": "2021-03-28T06:54:18Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الإمارات",
  "keywords": "ميليشيات الحوثي,الإمارات,السعودية",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الإمارات/4175528/الإمارات-تدين-محاولة-الحوثيين-استهداف-المنطقة-الجنوبية-في-ال">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/custom.css?v=106" type="text/css" />
        <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/rtl.css?v=106" type="text/css" />

    <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" type="text/css" />
        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar.css?v=106" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/paper.css?v=106" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=106" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>

    <script src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4175528";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>

    
<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ27CB');</script>
<!-- End Google Tag Manager -->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || { cmd: [] };
    </script>
    <script>
        var gptAdSlots = [];
        googletag.cmd.push(function ()
        {
 var mapping3= googletag.sizeMapping().addSize([100, 100], [88, 31]). addSize([320, 400], [300, 250]). addSize([320, 700], [300, 250]).addSize([750, 200], [300, 250]). addSize([1050, 200], [300, 250]).build();googletag.defineSlot('/5730/alittihad.ae_uae', [300, 250], 'GPT_MPU').							  defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads()); 
 var mapping2= googletag.sizeMapping().addSize([320, 400], [300, 600]).addSize([320, 700], [[300, 600],[300, 250]]).addSize([750, 200], [300, 600]).addSize([1050, 200],[300, 600]).build();googletag.defineSlot('/5730/alittihad.ae_uae', [300, 250], 'GPT_HPB').							  defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads()); 
 var mapping5= googletag.sizeMapping().   addSize([100, 100], [1, 1]). addSize([320, 400],[1, 1]). addSize([320, 700], [1, 1]).addSize([750, 200], [1, 1]). addSize([1050, 200], [1,1]).build();googletag.defineOutOfPageSlot ('/5730/alittihad.ae_uae', 'GPT_OOP').							  defineSizeMapping(mapping5).addService(googletag.pubads()); 
 var mapping4= googletag.sizeMapping().addSize([100, 100], [1, 1]). addSize([320, 400],[1, 1]). addSize([320, 700], [1, 1]).addSize([750, 200], [1, 1]). addSize([1050, 200], [1,1]).build();googletag.defineSlot('/5730/alittihad.ae_uae', [1, 1], 'GPT_SKIN').							  defineSizeMapping(mapping4).addService(googletag.pubads()); 
  var mapping1= googletag.sizeMapping().addSize([100, 100], [88, 31]). addSize([320, 400], [[320, 50], [300, 50]]). addSize([320, 700], [[320, 50], [300, 50]]).addSize([750, 200], [728, 90]). addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();    googletag.defineSlot('/5730/alittihad.ae_uae', [320, 20], 'GPT_LB').							  defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());  
            googletag.pubads().setTargeting('articleid', ['4175528']);                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {

                    var div = $("#" + event.slot.getSlotElementId());
                    if (event.isEmpty) {

                        var container = div.parents(".ow-container").parent();
                        var widget = div.parents(".ow-container");
                        if (widget.find('.datalist').length == 0)
                            widget.remove();
                        var section = container.parents(".section");
                        if (section.find(".ow-container").length == 0)
                            section.remove();

                    }
                    if (typeof (slotRenderCallback) == "function") {
                        slotRenderCallback(div, event.isEmpty, event);
                    }

                });
            });
    </script>


    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: '18075aae-8f92-11eb-8ced-281878a4c690',
        CommunityUrl: '',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'SgnGdin-87P6NzjCA--bQ5GLoLD64fgRwjtz1F9sAgSmu3UzohQMumykTC-tWNL09tDQJdTiL5UE6W5tdMaBvvd4GeE1:isHtka8e2cOkmVLuayCJtBveScPY5AcId4HYj8QoF4RzIhEjr2utSa2a76HQE_4OHX2mNERzBGzpepZUZl4hpfQTP3U1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'Max Votes Reached',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed'
    }
</script>

</head>

<body class="sticky-header  emirates default preloader">

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الإثنين 29 مارس</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        5:00
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:30
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:55
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        18:40
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        19:54
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 1;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="726c1b1e-d68c-4bda-960a-7daa40ffa5e5" class="ad-inner">
            <div id='GPT_LB' align="center">
<script>
googletag.cmd.push(function() { googletag.display('GPT_LB'); });
</script>
</div>

        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>الإمارات</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-28 10:54"> الأحد 28 مارس 10:54 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HWFE" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+%d8%aa%d8%af%d9%8a%d9%86+%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86+%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81+%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9+%d8%a8%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a%d9%86+%d9%85%d9%81%d8%ae%d8%ae%d8%aa%d9%8a%d9%86&amp;url=http://eti.ae/HWFE" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين&amp;body=http://eti.ae/HWFE" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HWFE" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa+%d8%aa%d8%af%d9%8a%d9%86+%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86+%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81+%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9+%d8%a8%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%8a%d9%86+%d9%85%d9%81%d8%ae%d8%ae%d8%aa%d9%8a%d9%86&amp;url=http://eti.ae/HWFE" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/HWFE&amp;title=الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين&amp;summary=أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ممنهجة ومتعمدة في المنطقة الجنوبية بالمملكة العربية السعودية الشقيقة، من خلال طائرتين مفخختين، اعترضتهما قوات التحالف.وأكدت دولة الإمارات - في بيان صادر ع" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/HWFE&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg&amp;description=الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين%0Ahttp://eti.ae/HWFE" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين&amp;url=http://eti.ae/HWFE" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=الإمارات تدين محاولة الحوثيين استهداف المنطقة الجنوبية في السعودية بطائرتين مفخختين&amp;body=http://eti.ae/HWFE" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/HWFE" target="_blank" title="http://eti.ae/HWFE" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/HWFE</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="//cdn1-m.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg?format=jpg" alt="وزارة الخارجية والتعاون الدولي" title="وزارة الخارجية والتعاون الدولي" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>


            <figcaption>وزارة الخارجية والتعاون الدولي</figcaption>


    </figure>



<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p>أعربت دولة الإمارات عن إدانتها واستنكارها الشديدين لمحاولات ميليشيات الحوثي الإرهابية المدعومة من إيران، استهداف المدنيين والأعيان المدنية بطريقة ممنهجة ومتعمدة في المنطقة الجنوبية بالمملكة العربية السعودية الشقيقة، من خلال طائرتين مفخختين، اعترضتهما قوات التحالف.<br>وأكدت دولة الإمارات - في بيان صادر عن وزارة الخارجية والتعاون الدولي - أن استمرار هذه الهجمات الإرهابية لجماعة الحوثي يعكس تحديها السافر للمجتمع الدولي واستخفافها بجميع القوانين والأعراف الدولية.<br>وحثت الوزارة المجتمع الدولي على أن يتخذ موقفاً فورياً وحاسماً لوقف هذه الأعمال المتكررة التي تستهدف المنشآت الحيوية والمدنية وأمن المملكة، وإمدادات الطاقة واستقرار الاقتصاد العالميين، مؤكدة أن استمرار هذه الهجمات في الآونة الأخيرة يعد تصعيداً خطيراً، ودليلاً جديداً على سعي هذه المليشيات إلى تقويض الأمن والاستقرار في المنطقة.<br>وجددت الوزارة تضامن دولة الإمارات الكامل مع المملكة إزاء هذه الهجمات الإرهابية، والوقوف معها في صف واحد ضد كل تهديد يطال أمنها واستقرارها، ودعمها في كل ما تتخذه من إجراءات لحفظ أمنها وسلامة مواطنيها والمقيمين على أراضيها.<br>وأكد البيان أن أمن الإمارات العربية المتحدة وأمن المملكة العربية السعودية كل لا يتجزأ، وأن أي تهديد أو خطر يواجه المملكة تعتبره الدولة تهديداً لمنظومة الأمن والاستقرار فيها.<br>&nbsp;<br>&nbsp;</p>
    </div>


            <div class="post-source">المصدر: وام</div>

    
    

<div class="post-tags">
    <ul class="tag-list-wrapper">
            <li class="tag-list-item"><a href="/tags/الإمارات">الإمارات</a></li>
            <li class="tag-list-item"><a href="/tags/السعودية">السعودية</a></li>
            <li class="tag-list-item"><a href="/tags/ميليشيات الحوثي">ميليشيات الحوثي</a></li>
    </ul>
</div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


            <script type="text/javascript">
                window.NATIVE_ADS = window.NATIVE_ADS || [];
                window.NATIVE_ADS.push({
                    BodyScript: "PGRpdiBpZD0nR1BUX05BVElWRSc+IDxzY3JpcHQ+IGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0dQVF9OQVRJVkUnKTsgfSk7IDwvc2NyaXB0PiA8L2Rpdj4=",
                    HeadScript: "ICAgPHNjcmlwdD4gZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyAKCmdvb2dsZXRhZy5kZWZpbmVTbG90KCcvNTczMC9hbGl0dGloYWRfbmF0aXZlX3ZpZGVvcy91YWUnLCBbJ2ZsdWlkJ10sICdHUFRfTkFUSVZFJykuYWRkU2VydmljZShnb29nbGV0YWcucHViYWRzKCkpOwogICAgZ29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTsKICAgIGdvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpOwogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7CiB9KTsgPC9zY3JpcHQ+",
                    Container: "native-ad-container-735357",
                    ItemClass: "blocks-grid-col",
                    Position: 1
                });
                
            </script>
    <div class="blocks-grid-container grid-3col" id="native-ad-container-735357">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4175071/تدمير-4-مسيرات-مفخخة-أطلقها-الحوثيون-باتجاه-السعودية" title="الإمارات: هجمات الحوثي استخفاف بالأعراف الدولية">الإمارات: هجمات الحوثي استخفاف بالأعراف الدولية</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-26 00:06"> 26 مارس 00:06 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4175071/تدمير-4-مسيرات-مفخخة-أطلقها-الحوثيون-باتجاه-السعودية" title="الإمارات: هجمات الحوثي استخفاف بالأعراف الدولية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/25/d8bcb848-cdd6-4d10-b93e-f7308bf91340.jpg?format=jpg" alt="الإمارات: هجمات الحوثي استخفاف بالأعراف الدولية" title="الإمارات: هجمات الحوثي استخفاف بالأعراف الدولية" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4175270/الإمارات--نقف-ضد-كل-تهديد-لاستقرار-السعودية" title="الإمارات: نقف ضد كل تهديد لاستقرار السعودية">الإمارات: نقف ضد كل تهديد لاستقرار السعودية</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-27 00:03"> 27 مارس 00:03 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4175270/الإمارات--نقف-ضد-كل-تهديد-لاستقرار-السعودية" title="الإمارات: نقف ضد كل تهديد لاستقرار السعودية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/26/d7f24bf0-7368-4e47-911a-074555971110.jpg?format=jpg" alt="مسيّرة حوثية مفخخة أسقطها تحالف دعم الشرعية (من المصدر)" title="مسيّرة حوثية مفخخة أسقطها تحالف دعم الشرعية (من المصدر)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4175240/الإمارات-تدين-استهداف-محطة-توزيع-منتجات-بترولية-في-جازان-إام" title="الإمارات تدين استهداف محطة توزيع منتجات بترولية في جازان وإمدادات الطاقة العالمية في السعودية">الإمارات تدين استهداف محطة توزيع منتجات بترولية في جازان وإمدادات الطاقة العالمية في السعودية</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-26 22:11"> 26 مارس 22:11 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4175240/الإمارات-تدين-استهداف-محطة-توزيع-منتجات-بترولية-في-جازان-إام" title="الإمارات تدين استهداف محطة توزيع منتجات بترولية في جازان وإمدادات الطاقة العالمية في السعودية">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/26/7a723087-0a87-48bf-b814-fc99722f0867.jpg?format=jpg" alt="وزارة الخارجية والتعاون الدولي" title="وزارة الخارجية والتعاون الدولي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4173416/الإمارات--استهداف-المصفاة-في-الرياض-إرهاب-وتخريب" title="الإمارات: استهداف المصفاة في الرياض إرهاب وتخريب">الإمارات: استهداف المصفاة في الرياض إرهاب وتخريب</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-20 00:08"> 20 مارس 00:08 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4173416/الإمارات--استهداف-المصفاة-في-الرياض-إرهاب-وتخريب" title="الإمارات: استهداف المصفاة في الرياض إرهاب وتخريب">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/19/65b1a569-5712-4283-9cf1-2c8c3496bf7c.jpg?format=jpg" alt="منشأة أرامكو النفطية بمنطقة الخرج التي تعرضت لهجوم إرهابي في سبتمبر 2019 (أ ف ب)" title="منشأة أرامكو النفطية بمنطقة الخرج التي تعرضت لهجوم إرهابي في سبتمبر 2019 (أ ف ب)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/عربي-ودولي/4172556/الإمارات--ندعم-السعودية-لحفظ-أمنها-واستقرارها" title="الإمارات: ندعم السعودية لحفظ أمنها واستقرارها">الإمارات: ندعم السعودية لحفظ أمنها واستقرارها</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-17 00:11"> 17 مارس 00:11 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4172556/الإمارات--ندعم-السعودية-لحفظ-أمنها-واستقرارها" title="الإمارات: ندعم السعودية لحفظ أمنها واستقرارها">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/16/b4c204b9-5474-4817-b82a-090fb25f620d.jpg?format=jpg" alt="طائرة حوثية أسقطها تحالف دعم الشرعية (أرشيفية)" title="طائرة حوثية أسقطها تحالف دعم الشرعية (أرشيفية)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4170540/الإمارات-تدين-محاولة-الحوثيين-استهداف-خميس-مشيط-بطائرة-مفخخة" title="الإمارات تدين محاولة الحوثيين استهداف خميس مشيط بطائرة مفخخة">الإمارات تدين محاولة الحوثيين استهداف خميس مشيط بطائرة مفخخة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-03-09 11:40"> 9 مارس 11:40 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4170540/الإمارات-تدين-محاولة-الحوثيين-استهداف-خميس-مشيط-بطائرة-مفخخة" title="الإمارات تدين محاولة الحوثيين استهداف خميس مشيط بطائرة مفخخة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/7/52d3da1e-7f01-4a06-b000-1b5c30d7761e.jpg?format=jpg" alt="شعار وزارة الخارجية والتعاون الدولي" title="شعار وزارة الخارجية والتعاون الدولي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-container">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="0494c2cb-50f3-422b-bb30-3ef02cac18d3" class="ad-inner">
            <div id='GPT_MPU'>
<script>
googletag.cmd.push(function() { googletag.display('GPT_MPU'); });
</script>
</div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4175798/جهود-جديدة-تنضم-لاستكمال-تعويم-السفينة-الجانحة-في-السويس" title="جهود جديدة تنضم لاستكمال تعويم السفينة الجانحة في السويس">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/29/4c1eb772-cdc3-49da-af96-a5e887a5e78b.jpeg?format=jpg" alt="جهود جديدة تنضم لاستكمال تعويم السفينة الجانحة في السويس" title="جهود جديدة تنضم لاستكمال تعويم السفينة الجانحة في السويس" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4175798/جهود-جديدة-تنضم-لاستكمال-تعويم-السفينة-الجانحة-في-السويس" title="جهود جديدة تنضم لاستكمال تعويم السفينة الجانحة في السويس">جهود جديدة تنضم لاستكمال تعويم السفينة الجانحة في السويس</a></h5>
                            <span class="post-date">اليوم 10:41 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4175799/رئيس-الدولة-ونائبه-ومحمد-بن-زايد-يعزون-أمير-الكويت-بوفاة-الش" title="رئيس الدولة ونائبه ومحمد بن زايد يعزون أمير الكويت بوفاة الشيخة نورية الأحمد الجابر الصباح">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/20/f6295b4c-8af2-4d0c-b3d6-2eb2966126b1.jpg?format=jpg" alt="خليفة بن زايد" title="خليفة بن زايد" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4175799/رئيس-الدولة-ونائبه-ومحمد-بن-زايد-يعزون-أمير-الكويت-بوفاة-الش" title="رئيس الدولة ونائبه ومحمد بن زايد يعزون أمير الكويت بوفاة الشيخة نورية الأحمد الجابر الصباح">رئيس الدولة ونائبه ومحمد بن زايد يعزون أمير الكويت بوفاة الشيخة...</a></h5>
                            <span class="post-date">اليوم 10:38 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/4175797/كيف-نجحت-هيئة-قناة-السويس-في-تعويم-السفينة-البنمية-الجانحة" title="خبراء لـ&#171;الاتحاد&#187;: عمليات متوازية من التكريك والشد وراء تعويم سفينة قناة السويس">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/29/d95129fd-14c5-4668-a5da-321ec61b1255.png?format=jpg" alt="خبراء لـ&#171;الاتحاد&#187;: عمليات متوازية من التكريك والشد وراء تعويم سفينة قناة السويس" title="خبراء لـ&#171;الاتحاد&#187;: عمليات متوازية من التكريك والشد وراء تعويم سفينة قناة السويس" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/4175797/كيف-نجحت-هيئة-قناة-السويس-في-تعويم-السفينة-البنمية-الجانحة" title="خبراء لـ&#171;الاتحاد&#187;: عمليات متوازية من التكريك والشد وراء تعويم سفينة قناة السويس">خبراء لـ&#171;الاتحاد&#187;: عمليات متوازية من التكريك والشد وراء تعويم...</a></h5>
                            <span class="post-date">اليوم 10:31 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4175794/بتوجيهات-ورعاية-محمد-بن-زايد---السماح-لمجندي-الخدمة-الوطنية" title="بتوجيهات محمد بن زايد.. السماح لمجندي الخدمة الوطنية استكمال دراستهم الجامعية عن بعد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/29/66ae6e0f-f388-4f34-bf00-1327f4943ecb.jpg?format=jpg" alt="بتوجيهات محمد بن زايد.. السماح لمجندي الخدمة الوطنية استكمال دراستهم الجامعية عن بعد" title="بتوجيهات محمد بن زايد.. السماح لمجندي الخدمة الوطنية استكمال دراستهم الجامعية عن بعد" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title"><a href="/news/الإمارات/4175794/بتوجيهات-ورعاية-محمد-بن-زايد---السماح-لمجندي-الخدمة-الوطنية" title="بتوجيهات محمد بن زايد.. السماح لمجندي الخدمة الوطنية استكمال دراستهم الجامعية عن بعد">بتوجيهات محمد بن زايد.. السماح لمجندي الخدمة الوطنية استكمال...</a></h5>
                            <span class="post-date">اليوم 10:20 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/4175793/مصر-تطمئن-العالم-بشأن-باستئناف-حركة-الملاحة-بالسويس" title="مصر تطمئن العالم بشأن استئناف حركة الملاحة بالسويس">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/3/29/4da8e603-1a39-4269-a9f0-6dd175c47e15.jpg?format=jpg" alt="السفينة الجانحة" title="السفينة الجانحة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/4175793/مصر-تطمئن-العالم-بشأن-باستئناف-حركة-الملاحة-بالسويس" title="مصر تطمئن العالم بشأن استئناف حركة الملاحة بالسويس">مصر تطمئن العالم بشأن استئناف حركة الملاحة بالسويس</a></h5>
                            <span class="post-date">اليوم 10:05 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="40cc892d-8f0e-475b-a6ff-6b6463bfac41" class="ad-inner">
            <div id='GPT_HPB'>
<script>
googletag.cmd.push(function() { googletag.display('GPT_HPB'); });
</script>
</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        

        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2021/3/29" title="الاتحاد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/file/2021/3/28/9bb92c5a-1083-449d-bbd3-e2e58c23a644/page1.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2021/3/29">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2021/3/29" title="الرياضي">الرياضي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2021/3/29" title="الاقتصادي">الاقتصادي</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2021</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">






<div class="ad-div nocontent advertisement">
    <div id="893ff239-cebf-4d77-8eaa-f4421c4f8a59" class="ad-inner">
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/96344/tag"></script>
    </div>
</div>
<div class="clearfix"></div>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="12ae2f4d-ca45-41b0-88ae-3c439d1fa58c" class="ad-inner">
            <div id='GPT_OOP'> <script> googletag.cmd.push(function() { googletag.display('GPT_OOP'); }); </script> </div>
        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





    <div class="ad-div nocontent advertisement">
        <div id="78e38612-885b-4fa5-a99e-6f80cd1fe16c" class="ad-inner">
            <div id='GPT_SKIN'>
<script>
googletag.cmd.push(function() { googletag.display('GPT_SKIN'); });
</script>
</div>
        </div>
    </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/shared/js/main.js?v=106"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Pepper/js/main.js?v=106"></script>
    <script type="text/javascript">
    var bust = "106";
    var require = {
        urlArgs: "bust=106"
    };
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    


<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js"></script>

<script>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</script>

</body>
</html>

