


<!DOCTYPE html>
<html dir="rtl" lang="ar_AR"  data-mpapp="14">
<head>
   
    <title>برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته  -  صحيفة الاتحاد</title>
    
    <meta property="fb:pages" content="102945889772393" />
    <meta property="fb:app_id" content="2972352779470213" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, maximum-scale=1">
<meta name="postid" content="4156397" />


<meta name="twitter:card" content="summary_large_image">
    <meta property="og:url" content="https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي" />
    <link href="https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي" rel="canonical" />
    <meta name="twitter:domain" content="https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي" />

    <meta property="section" content="news" />
    <meta property="article:section" content="news" />
    <meta property="article:category" content="الإمارات" />
    <meta name="keywords" content="منصور بن زايد,المركز الوطني للأرصاد,الاستمطار,وكالة أخبار,أخبار سياسية,العالم العربي,كتاب العرب,أخبار العالم,الإمارات" />
    <meta property="og:description" content="أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد افتراضياً تحت رعاية سمو الشيخ منصور بن زايد آل نهيان نائب رئيس مجلس الوزراء وزير شؤون الرئاسة، يومي 25 و 26 يناير الجاري.ويستقطب الملتقى خبراء من الإمارات والع" />
        <meta name="twitter:description" content="أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد افتراضياً تحت رعاية سمو الشيخ منصور بن زايد آل نهيان نائب رئيس مجلس الوزراء وزير شؤون الرئاسة، يومي 25 و 26 يناير الجاري.ويستقطب الملتقى خبراء من الإمارات والع" />
        <meta name="description" content="أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد ..." />
        <meta property="og:image" content="https://media.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg?width=600" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="350" />
        <meta itemprop="thumbnail" content="https://media.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg?width=600" />
        <meta name="twitter:image" content="https://media.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg?width=600" />
        <meta name="author" content="صحيفة الاتحاد" />
    <meta property="og:type" content="WebSite" />
        <meta property="datepublished" content="2021-01-12T09:58:00Z" />
        <meta property="article:published_time" content="2021-01-12T09:58:00Z" />
    <meta property="terms" content="الإمارات" />
    <meta property="article:category" content="الإمارات" />
        <meta property="og:title" content="برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته" />
        <meta name="twitter:title" content="برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته" />



<meta name="twitter:site" content="@aletihadae" />
<meta name="twitter:creator" content="@aletihadae" />

<meta property="og:site_name" content="صحيفة الاتحاد" />
<meta itemprop="inLanguage" content="ar" />
<meta property="article:author" content="https://www.facebook.com/alittihadae" />
    <meta name="generator" content="Mangopulse" />
    <meta property="article:wordcount" content="300" />

<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebPage",
  "name": "برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته",
  "description": "أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد افتراضياً تحت رعاية سمو الشيخ منصور بن زايد آل نهيان نائب رئيس مجلس الوزراء وزير شؤون الرئاسة، يومي 25 و 26 يناير الجاري.ويستقطب الملتقى خبراء من الإمارات والع",
  "identifier": "https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي",
  "url": "https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  }
}</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "name": "برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته",
  "url": "https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي",
  "identifier": "https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي",
  "headline": "برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته",
  "description": "أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد افتراضياً تحت رعاية سمو الشيخ منصور بن زايد آل نهيان نائب رئيس مجلس الوزراء وزير شؤون الرئاسة، يومي 25 و 26 يناير الجاري.ويستقطب الملتقى خبراء من الإمارات والع",
  "thumbnailUrl": "https://cdn1-m.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg",
  "image": {
    "@type": "ImageObject",
    "url": "https://cdn1-m.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg",
    "height": null,
    "width": null
  },
  "datePublished": "2021-01-12T09:58:00Z",
  "dateModified": "2021-01-12T10:01:00Z",
  "publisher": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn1-m.alittihad.ae/uploads/identity/logo-big.png",
      "height": null,
      "width": null
    }
  },
  "author": {
    "@type": "Organization",
    "name": "صحيفة الاتحاد",
    "logo": null
  },
  "creator": null,
  "inLanguage": "ar",
  "articleSection": "الإمارات",
  "keywords": "منصور بن زايد,المركز الوطني للأرصاد,الاستمطار",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.alittihad.ae/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي"
  }
}</script>

    


<link rel="amphtml" href="https://www.alittihad.ae/amp/news/الإمارات/4156397/برعاية-منصور-بن-زايد---الملتقى-الـ-5-للاستمطار-ينطلق-25-يناي">


    <link rel="icon" type="image/png" href="//cdn1-m.alittihad.ae/uploads/identity/favicon.png" sizes="32x32" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" type="text/css" />
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">

    <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/custom.css?v=101" type="text/css" />
        <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/rtl.css?v=101" type="text/css" />

        <!-- Required custom CSS file for this niche -->
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar.css?v=101" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/paper.css?v=101" type="text/css" />
            <link rel="stylesheet" href="https://static.alittihad.ae/front/Content/Pepper/css/niches/akhbar/akhbar-rtl.css?v=101" type="text/css" />
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
    <script src="https://static.alittihad.ae/front/Content/shared/js/jquery.cookie.js"></script>

    
    <script type="text/javascript">
        var cookies = document.cookie.split('; ');
        var editor = false;
        for (var i = 0; i < cookies.length; i++) {
            var parts = cookies[i].split('=');
            if (parts[0] == "octiuser") {
                editor = true;
            }
        }
        if (true) {

            window.TrackingServer = "//track.alittihad.ae/";
            var url = window.TrackingServer + "TrackView/4156397";
                
                    $.ajax({
                        type: "Post",
                        url: url,
                        data: "",
                        dataType: "json"
                    });
                


        }
    </script>

    <script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ27CB');</script>
<!-- End Google Tag Manager -->

    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function ()
        {
            
googletag.pubads().setTargeting('articleid', ['4156397']);            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            
            googletag.enableServices();
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {

                var div = $("#" + event.slot.getSlotElementId());
                if (event.isEmpty) {
                    
                    var container = div.parents(".ow-container").parent();
                    var widget = div.parents(".ow-container");
                    if (widget.find('.datalist').length == 0)
                        widget.remove();
                    var section = container.parents(".section");
                    if (section.find(".ow-container").length == 0)
                        section.remove();
                    
                }
                if (typeof (slotRenderCallback) == "function") {
                    slotRenderCallback(div, event.isEmpty, event);
                }

            });
        });
    </script>
<script> googletag.cmd.push(function() { 
var mapping3= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [300, 250]). 
   addSize([320, 700], [300, 250]).
   addSize([750, 200], [300, 250]). 
   addSize([1050, 200], [300, 250]).build();

googletag.defineSlot('/5730/alittihad.ae_uae', [300, 250], 'GPT_MPU').							
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

 }); </script><script> googletag.cmd.push(function() { var mapping2= googletag.sizeMapping().
addSize([320, 400], [300, 600]). addSize([320, 700], [[300, 600],[300, 250]]).addSize([750, 200], [300, 600]). addSize([1050, 200],[300, 600]).build();

googletag.defineSlot('/5730/alittihad.ae_uae', [300, 250], 'GPT_HPB').							
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

 }); </script> <script> googletag.cmd.push(function() { 
var mapping5= googletag.sizeMapping().
      addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1,1]).build();

googletag.defineOutOfPageSlot ('/5730/alittihad.ae_uae', 'GPT_OOP').							
  defineSizeMapping(mapping5).
  addService(googletag.pubads());

 }); </script>  <script> googletag.cmd.push(function() { 
var mapping4= googletag.sizeMapping().
   addSize([100, 100], [1, 1]). 
   addSize([320, 400],[1, 1]). 
   addSize([320, 700], [1, 1]).
   addSize([750, 200], [1, 1]). 
   addSize([1050, 200], [1,1]).build();

googletag.defineSlot('/5730/alittihad.ae_uae', [1, 1], 'GPT_SKIN').							
  defineSizeMapping(mapping4).
  addService(googletag.pubads());

 }); </script><script>
  googletag.cmd.push(function() {
  var mapping1= googletag.sizeMapping().
   addSize([100, 100], [88, 31]). 
   addSize([320, 400], [[320, 50], [300, 50]]). 
   addSize([320, 700], [[320, 50], [300, 50]]).
   addSize([750, 200], [728, 90]). 
   addSize([1050, 200], [[728, 90],[970, 90],[970,250]]).build();
   
 googletag.defineSlot('/5730/alittihad.ae_uae', [320, 20], 'GPT_LB').							
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());
  });
</script>    <script type="text/javascript">
        
    </script>


    <script type="text/javascript">

    var JS_RESOURCES = {
        PagesPrefix: 'صحيفة الاتحاد - ',
        FrontUrl: 'https://www.alittihad.ae',
        PostId: 'b2facb16-54b9-11eb-8fed-501ac5085fa0',
        CommunityUrl: '',
        FavoritePageTitle: 'المفضلة',
        MiscFavoritePageTitle: '',
        GoogleMapsApiKey: 'AIzaSyDRSoJwAKbEuSzjryZP02qqYM_hixZoX9I',
        FacebookAppId: '2972352779470213',
        TextFormatMsg: 'البريد الإكتروني غير صحيح',
        WrongUsernameOrPassword: 'إسم مستخدم أو كلمة سر خطأ',
        VerifyAccount: 'تأكيد الحساب',
        UserDoesntExist: 'هذا المستخدم غير موجود',
        CheckEmail: 'Check Email',
        WaitThenTry: 'إنتظر ثم جرب',
        Direction: 'rtl',
        ZonesUrl: '/RenderView',
        NewsletterSuccessMsg: 'تم إرسال النشرة الالكترونية',
        NewsletterFailureMsg: 'فشل إرسال النشرة الالكترونية',
        FailureMsg: 'فشلت العملية. الرجاء المحاولة مجددا',
        RequiredFieldsMsg: 'هذه الخانة مطلوبة',
        FacebookURL: '',
        InstagramURL: '',
        
        Delete: 'حذف',
        Report: 'تقرير ',
        Like: 'أغحبني',
        Dislike: 'لا يعجبني',
        PleaseSignIn: 'الرجاء تسجيل الدخول قبل المشاركة',
        PasswordsNotMatching: 'كلمة السر غير مطابقة',
        AwaitingConfirmation: 'الحساب بانتظار التفعيل',
        UsernameExists: 'هذا المستخدم موجود مسبقاً',
        ErrorMessage: 'لقد حصل خطأ',
        IncorrectEmailFormat: 'Incorrect Email Format',
        MissingFieldsMsg: 'Missing Fields Message',
        SomethingWrong: 'حصا خطأ ما',
        SuccessMessage: 'تسجيل ناجح',
        CommentError: 'خطأ في التعليق',
        LoadMore: 'المزيد',
        NoMoreData: 'لا يوجد المزيد',
        Token: 'EDge9i_IqSkGnHmNFfUJ4qu-LURB5gaP0kr-DCjAiN6j5X56PDqgfPrGn2djXBvqIGZ24H-AGn5gyYDGgLnzzUsRnU41:FDu3z71Jjy5uluADatJM6V2Vl2G9Zn-wXj12BZPS2NUFmOslef3a28MahwNwK4Kau0BMFo0OEkvFrlpMFtXGX5qavVQ1',
        SearchEngineURL: 'https://search.alittihad.ae',
        LikeEnum: 10,
        DislikeEnum: 20,
        ReportEnum: 30,
        FavEnum: 50,
        PendingStatus: 10,
        FirebaseConfigs : {},
        LazyLoad: true,
        ThanksForParticipating: 'Thanks For Participating',
        PleaseChoose: 'Please Choose',
        MaxVotesReached: 'Max Votes Reached',
        EmailType: '70',
        FillEmptyFields: 'Fill Empty Fields',
        AccountUpdated: 'Account Updated',
        AccountUpdateFailed: 'Account Update Failed'
    }
</script>

</head>

<body class="sticky-header  emirates default preloader">

    <div id="page_wrapper">
        <div class="page_loader">
    <div class="loader_item">
        <i class="fas fa-circle-notch fa-spin"></i>
    </div>
</div>



        

<header id="header" class="site-header default">

    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-6 header-logo-container logo-section">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="header-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-6 top-nav-left">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newspaper-date"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<a class="header-newsletter-date" href="/newspaper/archive">
    <i class="fa fa-newspaper"></i>
    <span class="title">عدد اليوم</span>
        <span class="date">الأربعاء 13 يناير</span>
</a>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="cab7e63b-ab35-4961-bd06-7c6205e7a774" data-widgetorder="1" data-widgetkey="header-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 main-menu-wrapper">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<nav class="navbar navbar-expand-lg">
        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#main_menu" aria-controls="main_menu" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
    </button>

    <div class="navbar-collapse collapse" id="main_menu">
        <ul class="navbar-nav main-menu">
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/category/الإمارات" title="الإمارات">الإمارات</a>
                    </li>
                    <li class="nav-item arabi ">
                        <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
                    </li>
                    <li class="nav-item economic ">
                        <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
                    </li>
                    <li class="nav-item sports ">
                        <a class="nav-link" href="/category/الرياضي" title="الرياضي">الرياضي</a>
                    </li>
                    <li class="nav-item wejhat ">
                        <a class="nav-link" href="/opinion" title="وجهات نظر">وجهات نظر</a>
                    </li>
                    <li class="nav-item donya ">
                        <a class="nav-link" href="/category/دنيا" title="دنيا">دنيا</a>
                    </li>
                    <li class="nav-item culture ">
                        <a class="nav-link" href="/category/ثقافة" title="ثقافة">ثقافة</a>
                    </li>
                    <li class="nav-item video ">
                        <a class="nav-link" href="/video" title="فيديو">فيديو</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/podcasts" title="بودكاست">بودكاست</a>
                    </li>
                    <li class="nav-item emirates ">
                        <a class="nav-link" href="/infograph" title="إنفوجراف">إنفوجراف</a>
                    </li>
        </ul>
        
            </div>
</nav>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


<div class="menu-appendix">
    <div class="prayer-times current">
        <span class="fa fa-mosque"></span> &nbsp;&nbsp;
        <span class="key">مواقيت الصلاة</span>
    </div>
    <div class="prayer-times column-style">
        <div class="timings-details">

                <div class="prayer-times-item">
                    <div class="key">
                        الفجر
                    </div>
                    <div class="value">
                        05:47
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        الظهر
                    </div>
                    <div class="value">
                        12:33
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العصر
                    </div>
                    <div class="value">
                        15:34
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        المغرب
                    </div>
                    <div class="value">
                        17:56
                    </div>
                </div>
                <div class="prayer-times-item">
                    <div class="key">
                        العشاء
                    </div>
                    <div class="value">
                        19:14
                    </div>
                </div>
        </div>
    </div>
</div>

<script>
    $('.prayer-times.current').on('click', function () {
        $('.prayer-times:not(.current)').toggleClass('show');
    });

    var currentIndex = 0;

    var items = $('.prayer-times .timings-details');
    var allItems = items.find('.prayer-times-item');
    $(allItems[currentIndex]).addClass('current');
</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                        <div class="col-lg-12 mobawab-sticky">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="6df654f5-6bf1-48d1-9be9-65b4ff1a794a" data-widgetorder="1" data-widgetkey="mobawab-link-sticky"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<div class="menu-appendix-sticky">
<div class="external-link"><a href="https://classified.alittihad.ae/" target="_blank" rel="noopener"> <img src="//media.alittihad.ae/assets/uploads/itihad/mobawab.png" /> </a></div>
</div>            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</header>

        

<section class="top">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="6cf3bc41-7c47-11ea-be35-005056b668e7" data-widgetorder="1" data-widgetkey="gtm"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ27CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="abfff515-6fea-11ea-80f2-ac1f6b2153d5" data-widgetorder="1" data-widgetkey="leaderboard"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="726c1b1e-d68c-4bda-960a-7daa40ffa5e5" class="ad-inner">
                <div id='GPT_LB' align="center">
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_LB'); });
}catch(err){console.log('caught ' + err);}</script>
</div>

            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        



        

        
<div class="section">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="page-title ">
                    <h1>الإمارات</h1>
                </div>
            </div>
        </div>
    </div>
</div>

        

<section class="content">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-9">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="details"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="paper-details-content post-details-content">
    



    <div class="post-title-block text-right">
        <h1 class="post-details-title">برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته</h1>

    </div>
    <div class="post-details-metas-container">
        

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-12 13:58"> الثلاثاء 12 يناير 13:58 </time></li>

            
            
        </ul>
    </div>

        



<div class="social-links">
    <ul class="social-icons-list">
            <li class="social-link-item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HRGf" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="https://twitter.com/intent/tweet?text=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته&amp;url=http://eti.ae/HRGf" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link-item">
                <a href="mailto:?subject=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته&amp;body=http://eti.ae/HRGf" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon">
                    <i class="fas fa-envelope"></i>
                </a>
            </li>
        <li class="social-link-item btn-group extended">
            <a href="javascript:void(0)" title="نشر" class="share-button share-icon dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="fas fa-share"></i>
            </a>
            <ul class="dropdown-menu dropdown-menu-left">
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://eti.ae/HRGf" target="_blank" title="أرسل إلى فيسبوك" class="facebook share-icon dropdown-item">
                            <i class="fab fa-facebook-f"></i>
                            <span class="extended-item-label">أرسل إلى فيسبوك</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://twitter.com/intent/tweet?text=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته&amp;url=http://eti.ae/HRGf" target="_blank" title="أرسل إلى تويتر" class="twitter share-icon dropdown-item">
                            <i class="fab fa-twitter"></i>
                            <span class="extended-item-label">أرسل إلى تويتر</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://eti.ae/HRGf&amp;title=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته&amp;summary=أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد افتراضياً تحت رعاية سمو الشيخ منصور بن زايد آل نهيان نائب رئيس مجلس الوزراء وزير شؤون الرئاسة، يومي 25 و 26 يناير الجاري.ويستقطب الملتقى خبراء من الإمارات والع" target="_blank" title="شارك على لينكد إن" class="linkedin share-icon dropdown-item">
                            <i class="fab fa-linkedin-in"></i>
                            <span class="extended-item-label">شارك على لينكد إن</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://pinterest.com/pin/create/button/?url=http://eti.ae/HRGf&amp;media=http://cdn1-m.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg&amp;description=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته" target="_blank" title="شارك على بنترست" class="pinterest share-icon dropdown-item">
                            <i class="fab fa-pinterest-p"></i>
                            <span class="extended-item-label">شارك على بنترست</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://web.whatsapp.com/send?text=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته%0Ahttp://eti.ae/HRGf" target="_blank" title="أرسل إلى واتس أب" class="whatsapp share-icon dropdown-item">
                            <i class="fab fa-whatsapp"></i>
                            <span class="extended-item-label">أرسل إلى واتس أب</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="https://telegram.me/share/url?text=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته&amp;url=http://eti.ae/HRGf" target="_blank" title="أرسل إلى تلفرام" class="telegram share-icon dropdown-item">
                            <i class="fab fa-telegram-plane"></i>
                            <span class="extended-item-label">أرسل إلى تلفرام</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="mailto:?subject=برعاية منصور بن زايد.. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضياً ويعلن عن أجندته&amp;body=http://eti.ae/HRGf" target="_blank" title="أرسل الرابط بالإيميل" class="email share-icon dropdown-item">
                            <i class="fas fa-envelope"></i>
                            <span class="extended-item-label">أرسل الرابط بالإيميل</span>
                        </a>
                        
                    </li>
                    <li class="col-12 col-sm-6 extended-item">
                        <a href="http://eti.ae/HRGf" target="_blank" title="http://eti.ae/HRGf" class="link share-icon dropdown-item">
                            <i class="fas fa-link"></i>
                            <span class="extended-item-label">http://eti.ae/HRGf</span>
                        </a>
                        
                    </li>
            </ul>
        </li>
    </ul>
</div>




    </div>





    <figure class="post-media paragraph-cover">
        


            <a href="//cdn1-m.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg?format=jpg&amp;width=1500" class="fancy">
                <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/12/8a900841-9ea6-4672-bf1c-be6095ea04c3.jpg?format=jpg" alt="برعاية منصور بن زايد .. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضيا ويعلن عن أجندته" title="برعاية منصور بن زايد .. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضيا ويعلن عن أجندته" class="optimal noresize" data-ratio="1.7" style="height: px;">
            </a>


            <figcaption>برعاية منصور بن زايد .. الملتقى الـ 5 للاستمطار ينطلق 25 يناير افتراضيا ويعلن عن أجندته</figcaption>


    </figure>



<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>





<div class="font-controls-wrapper">
    <div class="font-controls">
        <button class="bigger" data-value="1">ع<span>+</span></button>
        <button class="smaller" data-value="-1">ع<span>-</span></button>
    </div>
</div>

<script>
    $(document).on('click', '.font-controls .bigger, .font-controls .smaller', function () {
        setFontSize(parseFloat($(this).data("value")));
    });

    function setFontSize(value) {
        var fontsize = parseFloat($(".paper-details-content .post-content").css("font-size").replace("px", ""));

        var newfontsize = (parseFloat(fontsize) + value).toFixed(1);

        if (newfontsize > 32 || newfontsize < 16) {
            newfontsize = fontsize;
        }
        $(".paper-details-content .post-content").css("font-size", newfontsize + "px");
    }
</script>
    

    <div class="post-content">
        <p>أعلن المركز الوطني للأرصاد، من خلال برنامج الإمارات لبحوث علوم الاستمطار التابع له، اليوم عن أجندة الملتقى الدولي الخامس للاستمطار الذي يعقد افتراضياً تحت رعاية سمو الشيخ منصور بن زايد آل نهيان نائب رئيس مجلس الوزراء وزير شؤون الرئاسة، يومي 25 و 26 يناير الجاري.<br>ويستقطب الملتقى خبراء من الإمارات والعالم لمناقشة عدد من المواضيع الرئيسية المتعلقة بالاستمطار وبناء القدرات في هذا المجال، فضلاً عن استعراض مسألة الأمن المائي العالمي في ظل تغير المناخ وآليات توظيف علوم الذكاء الاصطناعي في الأرصاد الجوية، وغيرها من التقنيات الحديثة ذات الصلة.<br>وأشاد الدكتور عبدالله المندوس، مدير المركز الوطني للأرصاد رئيس الاتحاد الآسيوي للأرصاد الجوية - بهذه المناسبة - بالدور المحوري الذي لعبه الملتقى الدولي للاستمطار على مدى السنوات الأربع الماضية، كمنصة داعمة ومحفزة للتواصل والتعاون بين أفراد المجتمع البحثي العالمي المعنيين بعلوم وتقنيات الاستمطار.<br>وقال المندوس:&laquo;لقد ساهم الملتقى في بناء قاعدة معرفية راسخة في بحوث وعلوم الاستمطار من خلال تبادل الخبرات ومشاركة الرؤى والدراسات البحثية، واستعراض أحدث الحلول العلمية والعملية في هذا المجال الحيوي الذي أثبت فعاليته في دعم الجهود العالمية للحد من شح المياه، وقد حرصنا على عقد الدورة الخامسة من الملتقى افتراضياً رغم الظروف التي يمر بها العالم حالياً، لضمان استمرارية العمل البحثي والتواصل بين خبراء الاستمطار من حول العالم، مؤكدين بذلك على الدور المؤثر الذي تقوم به دولة الإمارات كمساهم رئيسي في إيجاد حلول للقضايا العالمية المهمة ومن ضمنها تأمين الموارد المائية المستدامة في كافة دول العالم&raquo;.<br>وفي تعليقها على استكمال التحضيرات لتنظيم الملتقى، قالت علياء المزروعي، مدير برنامج الإمارات لبحوث علوم الاستمطار: &laquo;توفر أبوظبي للعام الخامس على التوالي منصة متخصصة لنخبة متميزة من الخبراء والعلماء الدوليين لاستعراض ومناقشة التطورات المتسارعة التي يشهدها مجال الاستمطار حول العالم، ونحن فخورون بإسهامات دولة الإمارات في هذا المجال، لاسيما عند الحديث عما قدمه الباحثون القائمون على المشاريع الحاصلة على منحة البرنامج من مساهمات شكلت رافداً معرفياً وعلمياً مهماً في هذا المجال الحيوي&raquo;.<br>وأضافت: &laquo;سيتم توظيف مخرجات الملتقى وتوصياته في نسخته الافتراضية الأولى للمساهمة في رفع كفاءة ودقة عمليات تلقيح السحب، بما يعزز مكانة الاستمطار كمورد مائي مستدام، ولتنفيذ أهداف البرنامج المتمثلة في توطيد الشراكات الدولية وتبادل الخبرات والتجارب الناجحة لمواجهة التحديات العالمية في مجال الأمن المائي&raquo;.<br>وتناقش جلسات الملتقى على مدار يومين عدداً من العناوين الرئيسية، حيث يضم اليوم الأول ثلاث جلسات رئيسية تتناول مواضيع &laquo;الأمن المائي العالمي في ظل تغير المناخ&raquo;، و&laquo;الانتقال من مرحلة البحث إلى مرحلة العمليات في مجال الاستمطار: دراسة حالة وخارطة طريق&raquo;، و&laquo;تطبيقات الذكاء الاصطناعي والنظم الذكية في مجال الأرصاد الجوية وتعزيز هطول الأمطار&raquo;. أما جلسات اليوم الثاني فتتناول مواضيع &laquo;آلية تشكل السحب وهطول الأمطار في منطقة الخليج العربي&raquo;، و&laquo;الابتكارات في تعزيز هطول الأمطار: المنهجيات والرؤى الجديدة&raquo;، و&laquo;تقييم نتائج عمليات الاستمطار&raquo;.<br>والجدير بالذكر أن الملتقى الدولي للاستمطار يعد منصة عالمية تحتضنها العاصمة الإماراتية أبوظبي، ويجمع تحت مظلته نخبة من الخبراء والباحثين والعلماء وذوي العلاقة المحليين والدوليين من أجل مناقشة ومعالجة القضايا الرئيسية الأكثر إلحاحاً في مجال استدامة الأمن المائي العالمي.<br>&nbsp;<br>&nbsp;</p>
    </div>


            <div class="post-source">المصدر: وام</div>

    
    

<div class="post-tags">
    <ul class="tag-list-wrapper">
            <li class="tag-list-item"><a href="/tags/منصور بن زايد">منصور بن زايد</a></li>
            <li class="tag-list-item"><a href="/tags/المركز الوطني للأرصاد">المركز الوطني للأرصاد</a></li>
            <li class="tag-list-item"><a href="/tags/الاستمطار">الاستمطار</a></li>
    </ul>
</div>

</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="2mpu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="ee1af4ea-11a6-481e-ae67-db130f6d9dfc" data-widgetorder="1" data-widgetkey="details-related"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


            <script type="text/javascript">
                window.NATIVE_ADS = window.NATIVE_ADS || [];
                window.NATIVE_ADS.push({
                    BodyScript: "PGRpdiBpZD0nR1BUX05BVElWRSc+IDxzY3JpcHQ+IGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ0dQVF9OQVRJVkUnKTsgfSk7IDwvc2NyaXB0PiA8L2Rpdj4=",
                    HeadScript: "ICAgPHNjcmlwdD4gZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyAKCmdvb2dsZXRhZy5kZWZpbmVTbG90KCcvNTczMC9hbGl0dGloYWRfbmF0aXZlX3ZpZGVvcycsIFsnZmx1aWQnXSwgJ0dQVF9OQVRJVkUnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7CiAgICBnb29nbGV0YWcucHViYWRzKCkuZW5hYmxlU2luZ2xlUmVxdWVzdCgpOwogICAgZ29vZ2xldGFnLnB1YmFkcygpLmNvbGxhcHNlRW1wdHlEaXZzKCk7CiAgICBnb29nbGV0YWcuZW5hYmxlU2VydmljZXMoKTsKIH0pOyA8L3NjcmlwdD4=",
                    Container: "native-ad-container-422631",
                    ItemClass: "blocks-grid-col",
                    Position: 1
                });
                
            </script>
    <div class="blocks-grid-container grid-3col" id="native-ad-container-422631">

        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>مواضيع متعلقة</span></h3>
</div>




        <div class="row blocks-grid-list datalist">
            

    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4155921/منصور-بن-زايد-يترأس-اجتماع-شركة-مبادلة-للاستثمار" title="منصور بن زايد يترأس اجتماع شركة مبادلة للاستثمار">منصور بن زايد يترأس اجتماع شركة مبادلة للاستثمار</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-10 15:18"> 10 يناير 15:18 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4155921/منصور-بن-زايد-يترأس-اجتماع-شركة-مبادلة-للاستثمار" title="منصور بن زايد يترأس اجتماع شركة مبادلة للاستثمار">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/10/6aca6b62-2610-4821-af05-36934299f465.jpg?format=jpg" alt="منصور بن زايد خلال ترؤسه الاجتماع بحضور سهيل المزروعي ومحمد البواردي وخلدون المبارك وعبدالحميد سعيد ومحمود إبراهيم (وام)" title="منصور بن زايد خلال ترؤسه الاجتماع بحضور سهيل المزروعي ومحمد البواردي وخلدون المبارك وعبدالحميد سعيد ومحمود إبراهيم (وام)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4155707/-2-تحت-الصفر-----أقل-درجة-حرارة-سجلت-في-الدولة-اليوم" title="&quot;2 تحت الصفر&quot; .. أقل درجة حرارة سجلت في الدولة اليوم">&quot;2 تحت الصفر&quot; .. أقل درجة حرارة سجلت في الدولة اليوم</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-09 11:08"> 9 يناير 11:08 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4155707/-2-تحت-الصفر-----أقل-درجة-حرارة-سجلت-في-الدولة-اليوم" title="&quot;2 تحت الصفر&quot; .. أقل درجة حرارة سجلت في الدولة اليوم">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/9/81cbdb7a-eb73-4879-a736-f1a3388b7224.jpg?format=jpg" alt="&quot;2 تحت الصفر&quot; .. أقل درجة حرارة سجلت في الدولة اليوم" title="&quot;2 تحت الصفر&quot; .. أقل درجة حرارة سجلت في الدولة اليوم" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4154066/ارتفاع-معدلات-الأمطار-في-الإمارات-خلال-2020" title="ارتفاع معدلات الأمطار في الإمارات خلال 2020">ارتفاع معدلات الأمطار في الإمارات خلال 2020</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-02 01:20"> 2 يناير 01:20 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4154066/ارتفاع-معدلات-الأمطار-في-الإمارات-خلال-2020" title="ارتفاع معدلات الأمطار في الإمارات خلال 2020">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/1/8e1ae6d2-7a98-423a-8048-8cd5441b524d.jpg?format=jpg" alt="أمطار الخير مع أول أيام السنة (تصوير محمد البلوشي)" title="أمطار الخير مع أول أيام السنة (تصوير محمد البلوشي)" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4156165/منصور-بن-زايد-يستقبل-وزير-الدفاع-العراقي" title="منصور بن زايد يستقبل وزير الدفاع العراقي">منصور بن زايد يستقبل وزير الدفاع العراقي</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-11 16:09"> 11 يناير 16:09 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4156165/منصور-بن-زايد-يستقبل-وزير-الدفاع-العراقي" title="منصور بن زايد يستقبل وزير الدفاع العراقي">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/11/be69cb89-d7c8-462c-9f3a-744fa8f8a27f.jpg?format=jpg" alt="منصور بن زايد يستقبل وزير الدفاع العراقي" title="منصور بن زايد يستقبل وزير الدفاع العراقي" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4154474/الأرصاد--طقس-غائم-وفرصة-سقوط-أمطار-خلال-الأيام-المقبلة" title="الأرصاد: طقس غائم وفرصة سقوط أمطار خلال الأيام المقبلة">الأرصاد: طقس غائم وفرصة سقوط أمطار خلال الأيام المقبلة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-04 07:26"> 4 يناير 07:26 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4154474/الأرصاد--طقس-غائم-وفرصة-سقوط-أمطار-خلال-الأيام-المقبلة" title="الأرصاد: طقس غائم وفرصة سقوط أمطار خلال الأيام المقبلة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/4/7b2b70e8-8406-4b27-8c52-1cd309828cc4.jpg?format=jpg" alt="الأرصاد: طقس غائم وفرصة سقوط أمطار خلال الأيام المقبلة" title="الأرصاد: طقس غائم وفرصة سقوط أمطار خلال الأيام المقبلة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>
    <div class="blocks-grid-col col-lg-4 col-md-6 col-sm-12 col-12 ">
            <div class="blocks-grid-item-wrapper defaultblock featured white ">
                

<div class="blocks-grid-item">
    <div class="blocks-grid-item-content ">
        

<div class="post-tag tag-الإمارات">
    <a href="/category/الإمارات" title="الإمارات">الإمارات</a>
</div>
            <h5 class="post-title post-title-height">
                <a href="/news/الإمارات/4154435/-الأرصاد---أمطار-على-مناطق-الدولة" title="&#171;الأرصاد&#187;: أمطار على مناطق الدولة">&#171;الأرصاد&#187;: أمطار على مناطق الدولة</a>
            </h5>
                

    <div class="post-metas">
        <ul class="list-inline">




                <li><time class="post-date" datetime="2021-01-04 04:17"> 4 يناير 04:17 </time></li>

            
            
        </ul>
    </div>

    </div>
    
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الإمارات/4154435/-الأرصاد---أمطار-على-مناطق-الدولة" title="&#171;الأرصاد&#187;: أمطار على مناطق الدولة">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/3/13a7a717-b728-42e4-b0f6-ffba13738a02.jpg?format=jpg" alt="&#171;الأرصاد&#187;: أمطار على مناطق الدولة" title="&#171;الأرصاد&#187;: أمطار على مناطق الدولة" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

</div>


            </div>
        
    </div>


        </div>
    </div>


            </div>
                        </div>
                        <div class="col-lg-3 sticky-container">


    <div class="   ow-container"
         data-delay="" data-widgetid="00147886-85eb-452a-9d4a-a045154c5167" data-widgetorder="1" data-widgetkey="post-coverage"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="95d49de6-ab42-428b-a337-208894d6aee1" data-widgetorder="1" data-widgetkey="MPU"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="0494c2cb-50f3-422b-bb30-3ef02cac18d3" class="ad-inner">
                <div id='GPT_MPU'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_MPU'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="3557bfce-eab1-4673-9b0d-99bdc6fee0c5" data-widgetorder="1" data-widgetkey="related-multimedia"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="f5f273f9-81e0-4e1e-ab9e-4e935c09f3ff" data-widgetorder="1" data-widgetkey="details-random"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="simple-list-container">
        



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>إقرأ أيضا</span></h3>
</div>



        <div class="simple-list datalist">
            

    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/عربي-ودولي/4156754/تشديد-قيود-مكافحة-كورونا-في-سويسرا" title="تشديد قيود مكافحة كورونا في سويسرا">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/13/54aec909-71d8-4860-aa29-625f4b1c8c16.jpg?format=jpg" alt="تشديد قيود مكافحة كورونا في سويسرا" title="تشديد قيود مكافحة كورونا في سويسرا" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-عربي-ودولي">
    <a href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
</div>
            <h5 class="post-title"><a href="/news/عربي-ودولي/4156754/تشديد-قيود-مكافحة-كورونا-في-سويسرا" title="تشديد قيود مكافحة كورونا في سويسرا">تشديد قيود مكافحة كورونا في سويسرا</a></h5>
                            <span class="post-date">اليوم 19:42 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4156753/أسعار-الحديد-في-الإمارات-ترتفع-لأعلى-مستوى-خلال-5-سنوات" title="أسعار الحديد في الإمارات ترتفع لأعلى مستوى خلال 5 سنوات">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/13/79a63e75-209a-4625-b794-b3b4647328d9.jpg?format=jpg" alt="أسعار الحديد في الإمارات ترتفع لأعلى مستوى خلال 5 سنوات" title="أسعار الحديد في الإمارات ترتفع لأعلى مستوى خلال 5 سنوات" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title"><a href="/news/الاقتصادي/4156753/أسعار-الحديد-في-الإمارات-ترتفع-لأعلى-مستوى-خلال-5-سنوات" title="أسعار الحديد في الإمارات ترتفع لأعلى مستوى خلال 5 سنوات">أسعار الحديد في الإمارات ترتفع لأعلى مستوى خلال 5 سنوات</a></h5>
                            <span class="post-date">اليوم 19:39 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4156752/-أبوظبي-للعقود-الآجلة--تحصل-على-موافقات-إطلاق-العمليات" title="&#171;أبوظبي للعقود الآجلة&#187; تحصل على موافقات إطلاق العمليات">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/13/c151e0a3-2e91-4fdd-ae03-a7acd302d799.jpg?format=jpg" alt="&#171;أبوظبي للعقود الآجلة&#187; تحصل على موافقات إطلاق العمليات" title="&#171;أبوظبي للعقود الآجلة&#187; تحصل على موافقات إطلاق العمليات" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title"><a href="/news/الاقتصادي/4156752/-أبوظبي-للعقود-الآجلة--تحصل-على-موافقات-إطلاق-العمليات" title="&#171;أبوظبي للعقود الآجلة&#187; تحصل على موافقات إطلاق العمليات">&#171;أبوظبي للعقود الآجلة&#187; تحصل على موافقات إطلاق العمليات</a></h5>
                            <span class="post-date">اليوم 19:32 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/4156749/-الصحة-العالمية---السلالة-المتحورة-لـ-كورونا--باتت-في-50-بلد" title="&#171;الصحة العالمية&#187;: السلالة المتحوّرة لـ&#171;كورونا&#187; باتت في 50 بلداً">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/13/9de9a325-d225-4008-8651-652f57de0c63.jpg?format=jpg" alt="&#171;الصحة العالمية&#187;: السلالة المتحوّرة لـ&#171;كورونا&#187; باتت في 50 بلداً" title="&#171;الصحة العالمية&#187;: السلالة المتحوّرة لـ&#171;كورونا&#187; باتت في 50 بلداً" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            
            <h5 class="post-title"><a href="/news/4156749/-الصحة-العالمية---السلالة-المتحورة-لـ-كورونا--باتت-في-50-بلد" title="&#171;الصحة العالمية&#187;: السلالة المتحوّرة لـ&#171;كورونا&#187; باتت في 50 بلداً">&#171;الصحة العالمية&#187;: السلالة المتحوّرة لـ&#171;كورونا&#187; باتت في 50 بلداً</a></h5>
                            <span class="post-date">اليوم 19:19 </span>
        </div>
    </div>
    <div class="simple-list-item">
        
    <figure class=" embed-responsive embed-responsive-16by9">
                <a class="embed-responsive-item" href="/news/الاقتصادي/4156750/صعود-أغلب-البورصات-العربية-بدعم-ارتفاع-النفط" title="صعود أغلب البورصات العربية بدعم ارتفاع النفط">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/image/2021/1/13/1fd89ac7-3936-4497-8ada-12d8187557fa.jpg?format=jpg" alt="صعود أغلب البورصات العربية بدعم ارتفاع النفط" title="صعود أغلب البورصات العربية بدعم ارتفاع النفط" class=" optimal noresize" data-ratio="1.78" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

        <div class="simple-list-item-body">
            

<div class="post-tag tag-الاقتصادي">
    <a href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
</div>
            <h5 class="post-title"><a href="/news/الاقتصادي/4156750/صعود-أغلب-البورصات-العربية-بدعم-ارتفاع-النفط" title="صعود أغلب البورصات العربية بدعم ارتفاع النفط">صعود أغلب البورصات العربية بدعم ارتفاع النفط</a></h5>
                            <span class="post-date">اليوم 19:19 </span>
        </div>
    </div>


        </div>
    </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="fd52d896-7f24-4bfb-b70d-fa37d7fcf3cf" data-widgetorder="1" data-widgetkey="hpb"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="40cc892d-8f0e-475b-a6ff-6b6463bfac41" class="ad-inner">
                <div id='GPT_HPB'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_HPB'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

        

        

<footer id="footer" class="site-footer default">
    

    <div class="section footer-top">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-top-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container footer-logo">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-big.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area footer-newsletter">
    
    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-main">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 footer-main-widgets">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/category/الإمارات" title="الإمارات">الإمارات</a>
        </div>
        <div class="menu-item  arabi">
                <a class="parent-menu-item" href="/category/عربي-ودولي" title="عربي ودولي">عربي ودولي</a>
        </div>
        <div class="menu-item  economic">
                <a class="parent-menu-item" href="/category/الاقتصادي" title="الاقتصادي">الاقتصادي</a>
        </div>
        <div class="menu-item  sports">
                <a class="parent-menu-item" href="/category/الرياضي" title="الرياضي">الرياضي</a>
        </div>
        <div class="menu-item  wejhat">
                <a class="parent-menu-item" href="/opinion" title="وجهات نظر">وجهات نظر</a>
        </div>
        <div class="menu-item  donya">
                <a class="parent-menu-item" href="/category/دنيا" title="دنيا">دنيا</a>
        </div>
        <div class="menu-item  culture">
                <a class="parent-menu-item" href="/category/ثقافة" title="ثقافة">ثقافة</a>
        </div>
        <div class="menu-item  video">
                <a class="parent-menu-item" href="/video" title="فيديو">فيديو</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/podcasts" title="بودكاست">بودكاست</a>
        </div>
        <div class="menu-item  emirates">
                <a class="parent-menu-item" href="/infograph" title="إنفوجراف">إنفوجراف</a>
        </div>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="today-editions"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    


<div class="compact-pdr">
    <div class="pdr-wrapper">
                <div class="thumb">
                    
    <figure class=" embed-responsive embed-responsive-1by1">
                <a class="embed-responsive-item" href="/newspaper/2021/1/13" title="الاتحاد">
                    


            <img src="//cdn1-m.alittihad.ae/assets/uploads/identity/placeholder.jpg?v=4" data-src="//cdn1-m.alittihad.ae/store/archive/file/2021/1/12/489ab912-b59f-46c1-9326-7e142993b788/page1.jpg?format=jpg" alt="الاتحاد" title="الاتحاد" class=" optimal noresize" data-ratio="1" style="height: px;">


                </a>

        <div class="grad-overlay video-overlay"></div>
    </figure>

                </div>
                <div class="data">
                        <a href="/newspaper/2021/1/13">عدد اليوم</a>
                                            <div class="drs">
                                <div class="dr">
                                        <a href="/appendix/الرياضي/2021/1/13" title="الرياضي">الرياضي</a>
                                </div>
                                <div class="dr">
                                        <a href="/appendix/الاقتصادي/2021/1/13" title="الاقتصادي">الاقتصادي</a>
                                </div>
                        </div>




                </div>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
    <div class="section footer-bottom">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-8">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="bottom-footer-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="menu-list">
    

        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-emirates" title="عن الإمارات">عن الإمارات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/about-us" title="عن الاتحاد">عن الاتحاد</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/privacy" title="بيان الخصوصية">بيان الخصوصية</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/Terms" title="شروط الخدمة">شروط الخدمة</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="https://www.tawzea.ae/ar/adm-publications" title="الاشتراكات">الاشتراكات</a>
        </div>
        <div class="menu-item  ">
                <a class="parent-menu-item" href="/contact" title="اتصل بنا">اتصل بنا</a>
        </div>
</div>

            </div>
                        </div>
                        <div class="col-lg-4">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="copyrights"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="copyrights">
    <p>حقوق النشر محفوظة لصحيفة الاتحاد 2021</p>
</div>

            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</footer>

    </div>
    

<section class="outofpage">
    

    <div class="section ">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12">


    <div class="   ow-container"
         data-delay="" data-widgetid="a57fd51d-12fb-46b4-9212-842d392a8ba6" data-widgetorder="1" data-widgetkey="Teads"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">






<div class="ad-div nocontent advertisement">
    <div id="893ff239-cebf-4d77-8eaa-f4421c4f8a59" class="ad-inner">
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/96344/tag"></script>
    </div>
</div>
<div class="clearfix"></div>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="tracking-tag"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="newsticker"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="ticker-wrap" style="display: none">
    <div class="ticker__item-label"><a href="https://twitter.com/aletihadae"><i class="fab fa-twitter"></i>صحيفة الاتحاد</a></div>
    <div class="ticker twitter-timeline-container">
        <div class="ticker__items">

        </div>
    </div>
    <div class="ticker-overlay"></div>
</div>

<script>
    var callback = function (container, tweets)
    {
        var tickerContent = ''
        $.each(tweets, function (index, tweet) {
            var text = tweet.Text;
            var lines = text.split('\n');
            
            for (var i = 0; i < lines.length; i++) {

                if (i == 0)
                    lines[i] = "<span style=\"color: var(--primary);\">" + lines[0].replace('..', '') + "</span> ";
                var h = lines[i].indexOf("http");
                if (h >= 0) lines[i] = lines[i].substr(0, h);
            }
            text = lines.join(" ");
            if ("#نتصدر_المشهد" != "") {
                var h = text.indexOf("#نتصدر_المشهد");
                if (h > 0)
                    text = text.substr(0, h);
            }
          
            tickerContent += '<a class="ticker__item" target="_blank" href="https://twitter.com/aletihadae/status/' + tweet.IdStr + '">' + text + '</a>';
        });
        $(container).html(tickerContent);

        $(".ticker-wrap").fadeIn();
        $("footer").css("margin-bottom" , "1rem");
    }

    if ('False' === 'True') {
        getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل' , 10, 'false', callback, $('.ticker__items'));
    }
    else
    {
        $(window).ready(function () {
            getChannelTweets('4c942ae0-7037-11ea-8da4-b0359f8260bc', '#عاجل', 10, 'false', callback, $('.ticker__items'));
        });
    }
</script>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="overlay"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="12ae2f4d-ca45-41b0-88ae-3c439d1fa58c" class="ad-inner">
                <div id='GPT_OOP'> <script>try{ googletag.cmd.push(function() { googletag.display('GPT_OOP'); }); }catch(err){console.log('caught ' + err);}</script> </div>
            </div>
        </div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="skin"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">





        <div class="ad-div nocontent advertisement">
            <div id="78e38612-885b-4fa5-a99e-6f80cd1fe16c" class="ad-inner">
                <div id='GPT_SKIN'>
<script>try{
googletag.cmd.push(function() { googletag.display('GPT_SKIN'); });
}catch(err){console.log('caught ' + err);}</script>
</div>
            </div>
        </div>
            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>

    

<section class="drawer">
        <span class="drawer-close-button"></span>
    

    <div class="section drawer-wrapper">
        <div class="container">
            <div class="container-inner">
                <div class="row">
                        <div class="col-lg-12 drawer-header">


    <div class="  owdgt ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-logo"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="logo-container">
    <a href="/" title="صحيفة الاتحاد">
        <img src="//cdn1-m.alittihad.ae/uploads/identity/logo-new.png" class="logo-img" alt="صحيفة الاتحاد" title="صحيفة الاتحاد">
    </a>
</div>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-body">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-search"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="search-area hover-search">
    <form class="search-form" action="/search" method="get" target="_self">
        <button type="submit"><i class="fa fa-search"></i></button>
            <input type="text" name="q" class="search-field" placeholder="بحث" style="display: none;">
    </form>
</div>
            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-main-menu"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="drawer-navbar" id="drawer_main_menu">
    <ul class="navbar-nav main-menu">
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/category/الإمارات" title="الإمارات">
الإمارات
                    </a>
                </li>
                <li class="nav-item  arabi">
                    <a class="nav-link" href="/category/عربي-ودولي" title="عربي ودولي">
عربي ودولي
                    </a>
                </li>
                <li class="nav-item  economic">
                    <a class="nav-link" href="/category/الاقتصادي" title="الاقتصادي">
الاقتصادي
                    </a>
                </li>
                <li class="nav-item  sports">
                    <a class="nav-link" href="/category/الرياضي" title="الرياضي">
الرياضي
                    </a>
                </li>
                <li class="nav-item  wejhat">
                    <a class="nav-link" href="/opinion" title="وجهات نظر">
وجهات نظر
                    </a>
                </li>
                <li class="nav-item  donya">
                    <a class="nav-link" href="/category/دنيا" title="دنيا">
دنيا
                    </a>
                </li>
                <li class="nav-item  culture">
                    <a class="nav-link" href="/category/ثقافة" title="ثقافة">
ثقافة
                    </a>
                </li>
                <li class="nav-item  video">
                    <a class="nav-link" href="/video" title="فيديو">
فيديو
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/podcasts" title="بودكاست">
بودكاست
                    </a>
                </li>
                <li class="nav-item  emirates">
                    <a class="nav-link" href="/infograph" title="إنفوجراف">
إنفوجراف
                    </a>
                </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="3" data-widgetkey="drawer-prayer-times"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">
<ul class="prayer-times">
    <li class="prayer-times-title">مواقيت الصلاة</li>
    <li class="payer-times-item">الفجر:4:12</li>
    <li class="payer-times-item">الظهر:11:44</li>
    <li class="payer-times-item">العصر:3:14</li>
    <li class="payer-times-item">المغرب:5:53</li>
    <li class="payer-times-item">العشاء:7:12</li>
</ul>
            </div>
                        </div>
                        <div class="col-lg-12 drawer-footer">


    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-social-links"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="social-buttons">
    <ul class="social-icons-list">
            <li class="social-link">
                <a href="https://www.facebook.com/alittihadae" target="_blank" title="facebook">
                    <i class=" fab fa-facebook-f"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://twitter.com/aletihadae" target="_blank" title="twitter">
                    <i class=" fab fa-twitter"></i>
                </a>
            </li>
            <li class="social-link">
                <a href="https://instagram.com/alittihadae/" target="_blank" title="instagram">
                    <i class=" fab fa-instagram"></i>
                </a>
            </li>
    </ul>
</div>

            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="1" data-widgetkey="drawer-newsletter"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">



<div class="newsletter-area">
    



<div class="widget-title-block text-right">
        <h3 class="widget-title"><span>الاشتراك للحصول على ملخص أسبوعي</span></h3>
</div>



    <div class="message"></div>
    <form class="newsletter-form">
        <input type="email" name="email" class="email-field" placeholder="البريد الإلكتروني">
        <button type="submit" onclick="return sendEmail(this);">اشترك</button>
    </form>
</div>

<script>

    function sendEmail(button) {

        var form = $(button).closest('form.newsletter-form');
        var email = form.find('input.email-field');

        var message = form.parent().find('.message');

        if (!email.is(':valid')) {

            message.text('البريد الالكتروني غير صحيح');
            message.removeClass('green');
            message.addClass('red');
            return false;
        }

        $.ajax({
            type: "POST",
            url: 'https://api.alittihad.ae' + '/v1/newsletter/subscribe?email=' + email.val(),
            success: function (response) {

                email.val("");
                message.text('تم الاشتراك بنجاح. هذه الخدمة تخضع للصيانة حالياً، سيصلك ملخص أسبوعي فور تفعيلها.');
                message.removeClass('red');
                message.addClass('green');
            },
            error: function (error) {

                message.text('لم يتم الإشتراك. الرجاء المحاولة لاحقاً');
                message.addClass('green');
            }
        });
        return false;
    }

</script>            </div>
    <div class="   ow-container"
         data-delay="" data-widgetid="00000000-0000-0000-0000-000000000000" data-widgetorder="2" data-widgetkey="drawer-mobile-apps"
         data-cacheduration="" data-loadtype="sync"
         data-refreshinterval="">


    <div class="mobile-apps-section">
        
        <div class="mobile-apps">
            <ul class="mobile-apps-list">
                    <li class="mobile-app-item android-app">
                        
                        <a href="https://play.google.com/store/apps/details?id=com.aletihadnew.distribution&amp;hl=en" target="_blank" title="Android">
                                                    </a>
                    </li>
                    <li class="mobile-app-item ios-app">
                        
                        <a href="https://apps.apple.com/us/app/al-ittihad-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF/id987908202" target="_blank" title="IOS">
                                                    </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>

</section>


    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/shared/js/main.js?v=101"></script>
    <script type="text/javascript" src="https://static.alittihad.ae/front/Content/Pepper/js/main.js?v=101"></script>
    <script type="text/javascript">
    var bust = "101";
    var require = {
        urlArgs: "bust=101"
    };
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    



    

<script type="text/javascript" id="cookieinfo"
        src="//cookieinfoscript.com/js/cookieinfo.min.js"
        data-moreinfo="https://www.alittihad.ae/privacy"
        data-message="نحن نستخدم ملفات تعريف الارتباط &quot;الكوكيز&quot; لنمنحك أفضل تجربة مستخدم ممكنة. تعرف على المزيد حول كيفية استخدامها, أو قم بتحرير خيارات ملفات تعريف الارتباط الخاصة بك" data-linkmsg="المزيد"
 async defer>
</script>
    


<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.16.0/firebase-messaging.js"></script>

<script>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</script>

</body>
</html>

