<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--META HTTP-EQUIV="EXPIRES" CONTENT="Thu, 22 Jul 2010 11:12:01 GMT">
<meta http-equiv="cache-control" content="Public, max-age=50000" /-->
<meta http-equiv="content-language" content="ar" />
<meta name="google-site-verification" content="cngu0whEa75ISrvyU9yNV_U-3L-kGJJVATyJLIsecrI" />
<link rel="stylesheet" type="text/css" href="/styles/ittihad_inside_update.css?180" />
<link rel="stylesheet" type="text/css" href="/styles/alittihad_inside_pages.css?172" />
	<link rel="stylesheet" type="text/css" href="/styles/livevalidation.css" />
<title> أديبك يوسّع المشاركة في مؤتمر  قادة الأعمال العالميين - جريدة الاتحاد </title>
<meta name='keywords' content=''>
<meta name='description' content='أبوظبي (الاتحاد)يتيح معرض ومؤتمر أبوظبي الدولي للبترول (أديبك)، أمام أعضاء الوفود المشاركين هذا العام، مزيداً من الفرص للاستماع إلى بعض أقوى الرؤساء التنفيذيين في قطاع النفط والغاز، ممن يعتزمون التحدّث في جلسات المؤتمر المفتوحة، وذلك بعد أن أكّد المنظمون '>
<meta name="title" content="أديبك يوسّع المشاركة في مؤتمر  قادة الأعمال العالميين" />
<meta property="og:title" content="أديبك يوسّع المشاركة في مؤتمر  قادة الأعمال العالميين" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.alittihad.ae/details.php?id=47518&y=2017" />
<meta property="og:image" content="http://www.alittihad.ae/assets/images/Economy/2017/08/15/320x240/13a.jpg" />
<meta rel="image_src" href="http://www.alittihad.ae/assets/images/Economy/2017/08/15/320x240/13a.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Alittihad_News">
<meta name="twitter:title" content="أديبك يوسّع المشاركة في مؤتمر  قادة الأعمال العالميين">
<meta name="twitter:description" content="أبوظبي (الاتحاد)يتيح معرض ومؤتمر أبوظبي الدولي للبترول (أديبك)، أمام أعضاء الوفود المشاركين هذا العام، مزيداً من الفرص للاستماع إلى بعض أقوى الرؤساء التنفيذيين في قطاع النفط والغاز، ممن يعتزمون التحدّث في جلسات المؤتمر المفتوحة، وذلك بعد أن أكّد المنظمون ">
<meta name="twitter:creator" content="@Alittihad_News">
<meta name="twitter:image:src" content="http://www.alittihad.ae/assets/images/Economy/2017/08/15/320x240/13a.jpg" />
<meta name="twitter:domain" content="alittihad.ae">
<meta itemprop="name" content="أديبك يوسّع المشاركة في مؤتمر  قادة الأعمال العالميين" />
<meta itemprop="description" content="أبوظبي (الاتحاد)يتيح معرض ومؤتمر أبوظبي الدولي للبترول (أديبك)، أمام أعضاء الوفود المشاركين هذا العام، مزيداً من الفرص للاستماع إلى بعض أقوى الرؤساء التنفيذيين في قطاع النفط والغاز، ممن يعتزمون التحدّث في جلسات المؤتمر المفتوحة، وذلك بعد أن أكّد المنظمون " />
<meta itemprop="image" content="http://www.alittihad.ae/assets/images/Economy/2017/08/15/320x240/13a.jpg" />
<meta rel="canonical" href="http://www.alittihad.ae/details.php?id=47518&y=2017&article=full" /><meta property='og:site_name' content='alittihad.ae' />
<meta property='fb:admins' content='100001696089300' />

	<meta http-equiv="content-language" content="ar">
	<meta name="google-site-verification" content="cngu0whEa75ISrvyU9yNV_U-3L-kGJJVATyJLIsecrI" />

<meta name="y_key" content="1ca327dec04fc9ef">
<meta name="msvalidate.01" content="BABC9098D6928A040DAD526540018618" />
<meta name="robots" content="noodp">
<meta name="robots" content="index, follow">

<!-------ads------------------->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>  

		<script type='text/javascript'>
		googletag.defineSlot('/5730/alittihad.ae_background/background_economy',[1,1], 'div-gpt-ad-background').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_economy/homepage',[728, 90], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_economy/homepage',[[220, 550], [160,600]], 'div-gpt-ad-spacebanner').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_economy/homepage',[300, 250], 'div-gpt-ad-mpu').addService(googletag.pubads());
		googletag.defineSlot('/5730/alittihad.ae_economy/homepage',[300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("adunit","2nd");
		googletag.defineSlot('/5730/alittihad.ae_economy/homepage',[[970, 250], [970,90]], 'div-gpt-ad-billboard').addService(googletag.pubads());		
		googletag.defineSlot('/5730/alittihad.ae_economy/homepage',[120, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/5730/alittihad.ae_economy/homepage', 'div-gpt-ad-outofpage-oop').addService(googletag.pubads());
		googletag.pubads().setTargeting('language','ar');
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();
		</script>
	
<!--End Ads -->


<SCRIPT LANGUAGE="JavaScript" type="text/javascript">
	function popUp(URL)
	{
		day = new Date();
		id = day.getTime();
		eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=615,height=442,left = 414.5,top = 229');");
	}
</script>

<!--MENU--->
<link rel="stylesheet" type="text/css" href="/styles/screen_main_new.css?172" media="screen, projection" />
<script type="text/javascript" src="/js/jquery-1.3.2.min1.js?11"></script>
<script type="text/javascript" src="/js/functions.js?11"></script>
<!---->

<!--ACCORDION--->
<script type="text/javascript" src="/js/ddaccordion.js?20"></script>
<!---->
<!-------SLYDER------------------->
<script  src="/js/jquery-1.8.3.min.js?088"></script>
<script  src="/js/jquery.easing-1.3.js?088"></script>
<script src="/js/jquery.royalslider.min.js?088"></script>
<link href="/css/royalslider.css?109" rel="stylesheet">
<link href="/css/rs-default.css?109" rel="stylesheet">
<link href="/css/slider.css?109" rel="stylesheet">
<script type="text/javascript" src="/js/slider.js?088"></script>
<!-------------------------------------->


<!--google-analytics-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
	_gaq.push(['_require', 'inpage_linkid', pluginUrl]);	   
	_gaq.push(['_setAccount', 'UA-4452332-1']);

		_gaq.push(['_setCustomVar',3,'الإقتصادي', '/details.php?id=47518&y=2017', 3 ]);
		_gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-------------------------------------->



</head>

<body>

<!-- 1.	Advert_Type1_Background  -->
<div id='div-gpt-ad-background'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-background');
</script>
</div>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">

	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-562XM6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-562XM6');</script>
<!-- End Google Tag Manager -->

<div id="socialleftbar">
    <a href="https://www.facebook.com/aletihadae" target="_blank">
        <img src="/styles/images/Facebook32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://twitter.com/aletihadae" target="_blank">
        <img src="/styles/images/Twitter32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://google.com/+Aletihadae" target="_blank">
        <img src="/styles/images/Googleplus32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="http://www.linkedin.com/company/alittihad-news-online" target="_blank">
        <img src="/styles/images/Linkedin32.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="https://instagram.com/aletihadae/" target="_blank">
        <img src="/styles/images/instegram.png" alt="" width="30" height="30" border="0" />
    </a>
    <a href="http://www.alittihad.ae/rss.php" target="_blank">
        <img src="/styles/images/rss_32.png" alt="" width="30" height="30" border="0" />
    </a>
</div>

<table width="995" border="0" cellspacing="0" cellpadding="0" class="mainwrapper" style="background-color:#fff;padding-left:10px;padding-right:10px;">
	<tr>
		<td align="center" valign="top">
					<div class="mainwrap clear">
						<div class="header">
					<div class="topbar">
			        	<div class="searchbox">
			            	<form name="form2" method="post" action="../searchresult.php">
							<input type='hidden' name='mini_search' value='Yes'>
			                <div class="searchbt">
			                	<input type="image" src="/styles/images/new_search-bt.png"/>
			                </div>
			                <div class="searchinput">
			                	<div class="searchinput-left">
			               	    	<img src="/styles/images/new_search-left.gif" width="8" height="26" alt="" border="0" />
			                    </div>
			                    <div class="searchinput-bg"><input type="text" name="search_text" id="search_text" class="textfield" /></div>
			                    <div class="searchinput-icon">
			               	    	<img src="/styles/images/new_search-icon.gif" alt="" border="0" />
			                    </div>
			                </div>
			                </form>
			            </div>
			          	<div class="weatherbox">
							<iframe width="144" scrolling="no" height="33" frameborder="0" allowtransparency="true" src="/weather/index.php"></iframe>		
						</div>
						<div class="topmenu">
			            	<ul>
										                				                    <li class="last">الثلاثاء 23 ذي القعدة 1438هـ - 15 أغسطس 2017م</li>
										                </ul>
			            </div>
					</div>
					<div class="logobar">
			        	<div class="logobox">
			       	    	<a href="/" title="الرئيسية"><img src="/styles/images/new_logo.png?088" width="181" height="98" alt="" border="0" /></a>
			            </div>
			      		<div class="hbanner">
							<!-- 3.	Advert_Type3_Leaderboard   -->
							<div id='div-gpt-ad-leaderboard'>
							<script type='text/javascript'>
							googletag.display('div-gpt-ad-leaderboard');
							</script>
							</div>
							<!-- 3.	Advert_Type3_Leaderboard   -->       
			            </div>
					</div>
			        <div class="menubar">
			        	<div class="menubox">
							<div class="search-navigation clear">
			        		<div class="navigation contains-flyout">
			         	    	<ul>	
											                        <li class="last">
			                        	<span><a href="/prv-categories.php?category=96" title="مقالات">
			                        		<img src="/styles/images/mqalaat_topbanner3.png" alt="مقالات" border="0" />
			                        	</a></span>	
			                        </li>
								
											                        <li>
			                        	<span><a href="/columns.php" title="كتّاب الاتحاد">
			                        		<img src="/styles/images/new_writer-text1.png" alt="كتّاب الاتحاد" border="0" />
			                        	</a></span>	
			                        </li>
											                        <li>
				                        <span><a href="/categories.php?category=33" title="منوعات">
				                        	<img src="/styles/images/koktail-text.png" alt="منوعات" border="0" />
				                        </a></span>
				                        <div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
					                        	<tr>
			                        		        <td><a href="/categories.php?category=30"><img src="/styles/images/new_final-text.png" alt="" border="0" /></a></td>        						
					                            	<td><a href="/categories.php?category=33"><img src="/styles/images/new_aroundtheworld-text.png" alt="" border="0" /></a></td>  
					 								<td><a href="/prv-categories.php?category=46"><img src="/styles/images/new_technology-text.png" alt="" border="0" /></a></td>
													<td><a href="/prv-categories.php?category=45"><img src="/styles/images/new_seha-text.png" alt="" border="0" /></a></td>
					                            </tr>
					                        </table>   
			    	                    </div>		
			                        </li>
								
			                        <li>
			        	                <span><a href="/categories.php?category=78" title="الثقافي">
			            	            	<img style="margin: -3px 0 0 0;" src="/styles/images/new_cultural-text1.png" alt="الثقافي" border="0" />
				                        </a></span>
				                        <div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
			    		                    	<tr>
					                            	<td><a href="/categories.php?category=78"><img src="/styles/images/new_thakafa-text.png" alt="" border="0" /></a></td>  
					                                <td><a href="/categories.php?category=6"><img src="/styles/images/new_mthakafa-text.png" alt="" border="0" /></a></td>        						
					                            </tr>
					                        </table>   
				                        </div>		
			                        </li>					
								
			                        <li>
			        	                <span><a href="/categories.php?category=58" title="دنيا">
			            	            	<img src="/styles/images/new_donia-text_up.png?088" alt="دنيا" border="0" />
				                        </a></span>
				                        <div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
			    		                    	<tr>
					                            	<td><a href="/categories.php?category=76"><img src="/styles/images/donia1_n.png" alt="" border="0" /></a></td>  
					                                <td><a href="/categories.php?category=58"><img src="/styles/images/alwan_n.png" alt="" border="0" /></a></td>        						
					                            </tr>
					                        </table>   
				                        </div>		
			                        </li>					
											                        <li>
				                        <span><a href="/wajhatmain.php" title="وجهات نظر">
				                        	<img src="/styles/images/new_opinion-text.png" alt="وجهات نظر" border="0" />
				                        </a></span>
			                        	<div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
					                        	<tr>
															    		                            	<td><a href="/wajhatdetails.php?id="><img src="/styles/images/new_malameh-text.png" alt="" border="0" /></a></td>
			 											<td><a href="/wajhatdetails.php?id=95286"><img src="/styles/images/new_afaq-text.png" alt="" border="0" /></a></td>
																										<td><a href="/categories.php?category=36"><img src="/styles/images/new_report-text.png" alt="" border="0" /></a></td>
					                                <td><a href="/wajhatdetails.php?id=95296"><img src="/styles/images/new_etoday-text.png" alt="" border="0" /></a></td>
					                            </tr>
			    		                    </table>   
			            	            </div>	
			                        </li>
											                        <li>
				                       	<span> <a href="/categories.php?category=3" title="عربي وعالمي">
				                        <img src="/styles/images/new_world-text.png" alt="عربي وعالمي" border="0" />
				                        </a>	</span>
			                        </li>
											                        <li>
			                        	<span><a href="/investigations.php" title="تحقيقات">
			                        	<img src="/styles/images/new_tahkikta-text.png" alt="تحقيقات" border="0" />
			                        	</a></span>	
			                        </li>
											                        <li>
				                        <span><a href="/categories.php?category=26" title="الاقتصادي" class="onsub">
				                        	<img src="/styles/images/new_finance-text.png" alt="الاقتصادي" border="0" />
				                        </a></span>	
			                        </li>
								
			                        <li>
			        	                <span><a href="/categories.php?category=51" title="الرياضي">
			            	            	<img src="/styles/images/new_sport-text.png" title="الرياضي" border="0" />
				                        </a></span>
				                        <div class="flyout" style="display: none;">
					                        <table border="0" align="right" cellpadding="0" cellspacing="0">
			    		                    	<tr>
					                            	<td><a href="/categories.php?category=57"><img src="/styles/images/football2_n.png" alt="" border="0" /></a></td>  
					                                <td><a href="/categories.php?category=51"><img src="/styles/images/football-other-1.png" alt="" border="0" /></a></td>        						
					                            </tr>
					                        </table>   
				                        </div>		
			                        </li>					
											                        <li>
				                        	<span><a href="/categories.php?category=2" title="الامارات">
				                        <img src="/styles/images/new_emirate-text.png" alt="الامارات" border="0" />
				                         </a></span>
			                        </li>
											                        <li class="first-child">
				                        <span title="الرئيسية"><a href="/" title="الرئيسية">
				                        	
				                            <img src="/styles/images/new_home-text.png" alt="الرئيسية" border="0" />
				                           
										</a> </span>
			                        </li>
								</ul>
			        		</div>
			      		</div>
			                
			                
			                
			                
			                
			            </div>
						<div class="separatmenu">
			            	<div class="separatmenu-r">
			           	  		<img src="/styles/images/rightmenu.gif" width="12" height="40" alt="" border="0" />
			              </div>
			                <div class="separatmenu-bg">
			           	  		<ul>
			                        <li class="first">
										<a href="/multimedia/" title="صوت وصورة">
										<img src="/styles/images/new_vandp-text_sub3.png" width="44" height="14" alt="صوت وصورة" border="0" />
										</a>
			                        </li>

			                        <li class="last">
										<a href="/categories.php?category=52" title="رأي الناس">
										<img src="/styles/images/new_rai-al-nas-text_2.png" width="51" height="16" alt="رأي الناس" border="0" />
										</a>
			                        </li>

			                    </ul>
			                </div>
			                <div class="separatmenu-l">
			           	  		<img src="/styles/images/leftmenu.gif" width="12" height="40" alt="" border="0" />
			                </div>
			          </div>
			        </div>
				</div>

				<div style=" margin:auto;padding-bottom: 10px;">	
					<div id='div-gpt-ad-billboard '>
						<script type='text/javascript'>
							googletag.display('div-gpt-ad-billboard');
						</script>
					</div>
				</div>

								</td>
	</tr><head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

</head>



<script type="text/javascript" language="javascript" >

	function resizeText(multiplier)

	{

		if (document.getElementById('article').style.fontSize == "")

		{

			document.getElementById('article').style.fontSize = "12px";

		}

		document.getElementById('article').style.fontSize = parseFloat(document.getElementById('article').style.fontSize) + (multiplier * 2) + "px";

	}	

</script>

<script type="text/javascript" src="/js/livevalidation_standalone.js"></script>


<div id="fb-root"></div>

				<script language="javascript" type="text/javascript">

				(function(d, s, id) {

				  var js, fjs = d.getElementsByTagName(s)[0];

				  if (d.getElementById(id)) return;

				  js = d.createElement(s); js.id = id;

				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=301621863226784";

				  fjs.parentNode.insertBefore(js, fjs);

				}(document, 'script', 'facebook-jssdk'));

				</script>

				<tr>

    				<td align="center" valign="top">

    					<table width="995" border="0" cellspacing="0" cellpadding="0">

        					<tr>

          						<td align="left" valign="top" class="leftcolumns">

          							        <div class="leftbar">

            <div class="bselected" style="display:none;" id="lreditorpic-inside">

			<div style="padding-bottom:10px;">
            	<div>
           	    	<a href="/prv-categories.php?category=95"><img width="220" height="68" border="0" alt="" src="/styles/images/qatarandgulf_out_m3.jpg"></a>
                </div>
			</div>

            	<div class="titlehead-left">
           	  		<img src="/styles/images/new_echoice-text.png" alt="" />
                </div>
                <div class="bselected-box">
                	<div id="content-slider8-inside" class="royalSlider-s contentSlider rsDefault rsDefault-s">
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=47549&y=2017">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Sports/2017/08/15/240x180/11s.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">رونالدو يرد الدين</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=47601&y=2017">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Emirates/2017/08/15/240x180/40a.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">الجروان: ظهور نجم «سهيل» يبشر باعتدال الأجواء  </div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=47602&y=2017">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/Emirates/2017/08/15/240x180/41a.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">«الأرصاد» تتوقع سقوط  أمطار اليوم وغداً </div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=47669&y=2017">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/AroundWorld/2017/08/15/240x180/11d.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">قطـر و«الإخوان» تاريخ أسود من العلاقات المشبوهة</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                     	<div>
                            <ul class="small">
                                <li>
                                    <a href="/details.php?id=47675&y=2017">
									                                    <div class="smallboxpic">
                                    <img src="/assets/images/AroundWorld/2017/08/15/240x180/5a.jpg" width="218" height="142" alt="" border="0" />
                                    </div>
									                                    <div class="smallboxtext">حفل زواج تقليدي لابنة سلطان ماليزي</div>
                                    </a>
                                </li>
                            </ul>
                     	</div>
					                	</div>
                </div>
            </div>
			<script language="javascript">
				setInterval(
					function(){
						document.getElementById('lreditorpic-inside').style.display = 'block';
					},
					3000
				);
			</script>

            <div class="vbanner" style="padding-bottom:10px;">
				<!-- 4.	Advert_Type4_Spacebanner   -->
				<div id='div-gpt-ad-spacebanner'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-spacebanner');
				</script>
				</div>
				<!-- 4.	Advert_Type4_Spacebanner    -->
            </div>

			          	<div class="ourfourm" style="border-bottom:1px solid #ba8d65;border-left:1px solid #ba8d65;border-right:1px solid #ba8d65;">
            	<div style="height:50px;padding-top:0px;">
           	  		<img src="/styles/images/akhbar.png" width="220" height="50" alt="" border="0"/>
                </div>
                <div class="fourmlist">
					<div id="montadanaFourm">
                	<ul>
													<li>
															<a href="/details.php?id=47692&y=2017">الشرطة الإسرائيلية تعتقل الشيخ رائد صلاح</a>
							</li>
													<li>
															<a href="/details.php?id=47691&y=2017">هادي يشكر الملك سلمان ونائبه على ما تقدمه السعودية للحجاج</a>
							</li>
													<li>
															<a href="/details.php?id=47690&y=2017">إيطاليا تعيد سفيرها إلى القاهرة</a>
							</li>
													<li>
															<a href="/details.php?id=47689&y=2017">قتلى في هجوم على بعثة الامم المتحدة في مالي</a>
							</li>
													<li class="last">
															<a href="/details.php?id=47688&y=2017">السعودية تعلن إطلاق مجلس التنسيق السعودي-العراقي</a>
							</li>
											</ul>
					</div>
				</div>
			</div>
			
            <div class="fartical" style="padding-top:10px;">
       	    	<div class="titlehead-left">
                	<img src="/styles/images/new_fartical-text.png" width="104" height="14" alt="" border="0" />
                </div>
                <div class="articaltaps">
                    <div id="articaltap1" class="articaltapS1">
                    	<div class="artical-top">
							<div class="artical-r"></div>
                            <div class="artical-on">إرسالاً</div>  
                            <div class="artical-off">
                            	<a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapS2';">قراءة</a>
                            </div>  
                            <div class="artical-off">
                            	<a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';
                                     document.getElementById('articaltap3').className = 'articaltapS3';">تعليقا</a>
                            </div>  							 
                        </div>
						<div class="artical-body">
                        	<ul>
															<li>
								                                	<a href="/details.php?id=47591&y=2017">مواطن يحقق راتباً شهرياً 67 ألف درهم في «تسهيل»</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=47593&y=2017">بلدية أبوظبي: حجز وإنذار 34 سيارة مهملة </a>
                                </li>
															<li>
								                                	<a href="/details.php?id=47622&y=2017">سفير الدولة في سيؤول يلتقي عمدة «اينتشون الكورية»</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=47621&y=2017">سفير الدولة يحضر انطلاق فعاليات البيت «الإماراتي - اللبناني»</a>
                                </li>
															<li class="last">
								                                	<a href="/details.php?id=47620&y=2017">«طرق دبي» تنظم حملة توعية لرفع كفاءة سائقيها</a>
                                </li>
							                            </ul>
                        </div>                    
                    </div>
                    <div id="articaltap2" class="articaltapH2">
                    	<div class="artical-top">
							<div class="artical-r"></div>
                            <div class="artical-off"><a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapS1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';">إرسالاً</a></div>  
                            <div class="artical-on">قراءة</div>   
                            <div class="artical-off">
                            	<a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';
                                     document.getElementById('articaltap3').className = 'articaltapS3';">تعليقا</a>
                            </div> 							
                        </div>
						<div class="artical-body">
							<ul>
															<li>
								                                	<a href="/details.php?id=47603&y=2017">ضربة إماراتية سعودية عُمانية لشبكات تهريب المخدرات</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=47591&y=2017">مواطن يحقق راتباً شهرياً 67 ألف درهم في «تسهيل»</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=47516&y=2017">مذكرة تفاهم لتفعيل الربط المائي بين أبوظبي ودبي</a>
                                </li>
															<li>
								                                	<a href="/details.php?id=47610&y=2017">فيديو.. محمد بن راشد: الصناعة الجوية ساعدت على تقارب الثقافات وترسيخ التواصل الإنساني </a>
                                </li>
															<li class="last">
								                                	<a href="/details.php?id=47599&y=2017">بلدية العين تطلق حملة للحد من ظاهرة البيع في الأماكن العامة</a>
                                </li>
							                            </ul>
						</div>                    
                    </div>
                    
                    <div id="articaltap3" class="articaltapH3">
						<div class="artical-top">
							<div class="artical-r"></div>
                            <div class="artical-off"><a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapS1';
                           			 document.getElementById('articaltap2').className = 'articaltapH2';
                                     document.getElementById('articaltap3').className = 'articaltapH3';">إرسالاً</a></div>  
                                     <div class="artical-off"><a href="javascript:void(0)" onclick="
                          			 document.getElementById('articaltap1').className = 'articaltapH1';
                           			 document.getElementById('articaltap2').className = 'articaltapS2';
                                     document.getElementById('articaltap3').className = 'articaltapH3';">قراءة</a></div>  
                            <div class="artical-on">تعليقا</a>
                            </div>   
                        </div>
						<div class="artical-body">
							<ul>
																<li>
																			<a href="/details.php?id=31498&y=2017"> الإنسانية قبل التدين</a>
									</li>
																<li>
																			<a href="/details.php?id=13674&y=2017">مروان السقاف يوثق التراث بعدسة الكاميرا</a>
									</li>
																<li>
																			<a href="/details.php?id=32137&y=2017">ميزان الإنسانية</a>
									</li>
																<li>
																			<a href="/details.php?id=1986&y=2017">رئيس الدولة ينعى شهداء حادث قندهار الإرهابي</a>
									</li>
																<li class="last">
																			<a href="/details.php?id=12269&y=2017">محمد بن راشد: نبحث عن صناع الأمل في عالمنا العربي</a>
									</li>
							                            </ul>
						</div>                    
                    </div>					
					
            	</div>
			</div>

			
			<script language="javascript">
			
			function loadAJAX2()
			{
				try{
					// Firefox, Opera 8.0+, Safari
					xmlHttp2=new XMLHttpRequest();
				} catch (e) {
					// Internet Explorer
					try{
						xmlHttp2=new ActiveXObject("Msxml2.XMLHTTP");
					} catch (e) {
						try{
							xmlHttp2=new ActiveXObject("Microsoft.XMLHTTP");
						} catch (e) {
							alert("Your browser doesn't support AJAX");
							return false;
						}
					}
				}
			}
			
			function getReuslt()
			{

			    var email = document.getElementById('email_id');
			    var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			    if (!filter.test(email.value))
			    {
					email_id.value = "البريد الإلكتروني خطأ";
			    	email.focus;
			    	return false;
				}
				else
				{
					loadAJAX2();
					emailId = document.getElementById('email_id').value;
					var url = "/newsletter_subscribe.php?email="+emailId;
					xmlHttp2.onreadystatechange=function ()
					{
						if (xmlHttp2.readyState==4) // 4 = "loaded"
						{
							if (xmlHttp2.status==200) // 200 = "OK"
							{
								document.getElementById("subnewsletter").innerHTML= xmlHttp2.responseText;
							}
						}
					}
					xmlHttp2.open("GET",url,true);
					xmlHttp2.send();
					return false;
				}

			}

			function clearText(field)
			{
				if (field.defaultValue == field.value || field.value == "البريد الإلكتروني خطأ") field.value = '';
				else if (field.value == '') field.value = field.defaultValue;
			}
			</script>



			<div class="newsletterbox">
            	<div class="newsletterbox-pic">
           	    	<img src="/styles/images/new_newsletter.gif" width="220" height="54" alt="" border="0" />
                </div>
                <div class="newsletter-box" id="subnewsletter">
                	<div class="newsletter-text">
               	    	<img src="/styles/images/new_newsletter-text.png" width="68" height="13" border="0" alt="" />
                    </div>

                    <div class="newsletter-inside">
		            	<div class="newsletter-tfbox">
		                	<input name="email_id" id="email_id" type="text" value="اضف بريدك الإلكتروني" onFocus="clearText(this)" onBlur="clearText(this)"/>
		                </div>
						<div class="newsletter-btbox">
							<input name="" type="button" onclick="getReuslt();"/>
						</div>
					</div>

				</div>
			</div>

				<div class="twitterbox">
					<iframe width="220" id="twitter" name="twitter" scrolling="no" height="400" frameborder="0" allowtransparency="true" src="http://www.alittihad.ae/includes/twitter_alittihad.php"></iframe>
				</div>
			</div>
          						</td>

          						<td align="center" valign="top" class="middlecolumns">



          							<table width="609" border="0" cellspacing="0" cellpadding="0" class="greenmainnews">																

										
              							<tr>

                							<td align="right" valign="middle" class="bggreenheader"><a href="categories.php?category=26"><img src="/styles/images/new_financiatext2.png" alt="" border="0" align='absmiddle' /></a></td>

              							</tr>

										
              							<tr>

              								
                							<td align="right" valign="top" class="paddingtop lineheight justified borderbottom" dir="rtl">

                								
                									<h4 class="margintop marginbottom">تضمّ صانعي القرار في قطاع النفط والغاز</h4>

                								
												<table width="100%" border="0" cellspacing="0" cellpadding="0">
													<tr>
														<td align="right" valign="top"><h1 class="margintopnumber marginbottom">«أديبك» يوسّع المشاركة في مؤتمر  «قادة الأعمال العالميين»</h1></td>
														<td align="left" valign="top">
																														<div class="comment1" style="width:140px;">حجم الخط <img src="/styles/images/new_decfont.gif" alt="" width="20" height="20" border="0" align="absmiddle" onclick="resizeText(-1)" style="cursor:pointer;" /> | <img src="/styles/images/new_incfont.gif" alt="" width="20" height="20" border="0" align="absmiddle"  onclick="resizeText(1)" style="cursor:pointer;" /></div><br/><br/>
														</td>
													</tr>
												</table>

												
												<div class="mainpic" id="image"></div>

												                  								

                  								<h6 class="margintopnumber marginbottom" style="text-align:right;">

                  								تاريخ النشر: الثلاثاء&nbsp;15&nbsp;أغسطس&nbsp;2017</h6>
												<div id="article">
<style>
#article img{max-width:609px;}
</style>

                  								<p>أبوظبي (الاتحاد) </p><p>يتيح معرض ومؤتمر أبوظبي الدولي للبترول (أديبك)، أمام أعضاء الوفود المشاركين هذا العام، مزيداً من الفرص للاستماع إلى بعض أقوى الرؤساء التنفيذيين في قطاع النفط والغاز، ممن يعتزمون التحدّث في جلسات المؤتمر المفتوحة، وذلك بعد أن أكّد المنظمون عزمهم زيادة عدد اللجان التابعة لمؤتمر قادة الأعمال العالميين في دورة العام 2017 من الحدث، بحسب بيان أمس. </p><p>وانبثقت لجان مؤتمر قادة الأعمال العالميين بشكل مستقل عن أديبك في العام 2015، وذلك بلجنتين، ليؤدي التجاوب الواسع مع هذه الخطوة إلى إضافة لجنة ثالثة في مؤتمر العام 2016، فيما سيضيف المنظمون لجنة رابعة هذا العام. ومع التوسع الذي يشهده أديبك ليشمل للمرة الأولى مجال تكرير النفط وتنقية الغاز، فمن المقرر وضع برنامج إضافي يشمل ثلاث لجان لقادة الأعمال العالميين تكون مكرّسة لتناول هذا المجال. </p><p>															<div style="clesr:both; padding-top:15px;">
			                    								<table width="609" border="0" cellspacing="0" cellpadding="0">
			                      									<tr>
			                        									<td valign="top" colspan="2"><img src="/styles/images/adverttop.png" alt="" width="609" height="5" border="0" /></td>
			                      									</tr>
			                      									<tr>
			                        									<td align="center" valign="middle" class="vbanner2">
																			<!-- 5.	Advert_Type5_MPU   -->
																			<div id='div-gpt-ad-mpu'>
																			<script type='text/javascript'>
																			googletag.display('div-gpt-ad-mpu');
																			</script>
																			</div>
																			<!-- 5.	Advert_Type5_MPU    -->
			                        									</td>
			                        									<td align="center" valign="middle" class="vbanner2">
																			<!-- 5.	Advert_Type5_MPU2   -->
																			<div id='div-gpt-ad-mpu'>
																			<script type='text/javascript'>
																			googletag.display('div-gpt-ad-mpu2');
																			</script>
																			</div>
																			<!-- 5.	Advert_Type5_MPU2    -->
			                        									</td>
			                      									</tr>
			                      									<tr>
			                        									<td valign="bottom" colspan="2"><img src="/styles/images/advertbottom.png" alt="" width="609" height="5" border="0" /></td>
			                      									</tr>
			                    								</table>
			                  								</div>
															وقال علي خليفة الشامسي، الرئيس التنفيذي لشركة الياسات للعمليات البترولية المحدودة، رئيس معرض ومؤتمر أديبك 2017، إن الحدث يتفرّد بقدرته على جذب مثل هذه المجموعة الواسعة من المسؤولين الكبار في القطاع، وذلك بفضل القوة التي تتمتع بها شركات النفط الوطنية والعالمية في أسواق المنطقة، وأضاف مؤكّداً: «لطالما اشتُهر أديبك عبر تاريخه باستقطاب كبار الرؤساء التنفيذيين للتحدث عبر منبر رفيع المستوى، ولن يحظى المختصون في قطاع النفط والغاز في أي حدث آخر بهذه النظرة المتعمقة في الفكر الاستراتيجي التي توجّه التحرك قُدُماً في القطاع، والتي يعرضها مسؤولون تتسم قراراتهم بكونها حاسمة لمستقبل شركات النفط والغاز». </p><p>وأكّد القائمون على تنظيم أديبك، أن التقدّم في الاستعدادات لانعقاد أديبك ووصولها إلى الأسابيع الأخيرة، قد ضمِن، لغاية الآن، مشاركة 13 من كبار الرؤساء التنفيذيين في اللجان الخاصة بمؤتمر قادة الأعمال العالميين، في حين لا يزال التواصل جارياً مع عدد آخر من المسؤولين من أنحاء القطاع العالمي لضمان مشاركتهم. وقد تأكّدت، من جانب آخر، مشاركة تسعة رؤساء تنفيذيين آخرين في البرنامج الإضافي الخاص بتكرير النفط وتنقية الغاز ضمن المؤتمر. </p><p></p>
												</div>



												
                  							</td>

              							</tr>

              							<tr>

                							<td align="right" valign="middle" class="borderbottom">

                								<table width="100%" border="0" cellspacing="0" cellpadding="0">

                  									<tr>

                   										<td align="left" valign="middle">



                   											<table border="0" cellpadding="2" cellspacing="5" dir="rtl" class="homemoreleft">

                      											<tr>



																	<td align="right" valign="top" class="borderleft" style="padding-left:6px;">

																				

																		<iframe src="http://www.alittihad.ae/fb_share.php?href=aHR0cDovL3d3dy5hbGl0dGloYWQuYWUvZGV0YWlscy5waHA/aWQ9NDc1MTgmeT0yMDE3" height="18" width="60" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

																	</td>



																	<td align="right" valign="top" class="borderleft" style="padding-left:6px;" width="90" dir="ltr">

																		<fb:like href="http://www.facebook.com/alittihad.ae" send="false" layout="button_count" width="90" show_faces="false"></fb:like>

																	</td>



																	<td width="62" align="right" valign="top" class="borderleft" style="padding-left:6px; width:62px;">
																		<a target="_blank" href="http://twitter.com/home?status=%C2%AB%D8%A3%D8%AF%D9%8A%D8%A8%D9%83%C2%BB+%D9%8A%D9%88%D8%B3%D9%91%D8%B9+%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9+%D9%81%D9%8A+%D9%85%D8%A4%D8%AA%D9%85%D8%B1++%C2%AB%D9%82%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D9%8A%D9%86%C2%BB http%3A%2F%2Fwww.alittihad.ae%2Fdetails.php%3Fid%3D47518%26y%3D2017 via @Alittihad_News">
																		<img src="/styles/images/twitter1.png" alt="" border="0" /></a>
																	</td>

                        											<td align="right" valign="top" class="borderleft"><a href="sendfriend.php?id=47518&y=2017"><img src="/styles/images/new_sendLg.jpg" alt="" width="20" height="19" border="0" align="absmiddle" /></a>&nbsp;</td>

																																

                        											<td align="right" valign="top" class="borderleft"><a href="details.php?id=47518&y=2017#comment"><img src="/styles/images/new_commentLg.jpg" alt="" width="20" height="19" border="0" align="absmiddle" /></a>&nbsp;</td>                        										

																	

																	<td align="right" valign="top"><a href="print.php?id=47518&y=2017" target="_blank"><img src="/styles/images/printLg.jpg" alt="" width="20" height="19" border="0" align="absmiddle" /></a>&nbsp;</td>

                      											</tr>

                    										</table>

                    									</td>

                    									<td align="right" valign="middle">

                    										<table width="200" border="0" cellpadding="2" cellspacing="5" class="homemoreright">

                      											<tr>
																	                        											<td align="center">&nbsp;</td>
                        										</tr>

                    										</table>

                    									</td>

                  									</tr>

                								</table>

                							</td>

              							</tr>

										
              							<tr>

                							<td align="right" valign="top" class="paddingtop" dir="rtl">

                								<table width="100%" border="0" cellspacing="0" cellpadding="0">

                  									<tr>

                    									<td align="right" valign="middle" class="titlehead-section"><img src="/styles/images/new_comment-text.png" alt="" border="0" /></td>

                  									</tr>

                  									
	                  									<tr>

	                    									<td align="right" class="paddingtop">

	                    										<table border="0" cellspacing="0" cellpadding="0">

	                      											<tr>

	                        											<td><img src="/styles/images/topcomment1.png" alt="" border="0" /></td>

	                      											</tr>

	                      											<tr>

	                        											<td valign="top" align="right" class="commentbox">

	                        												<p class="marginbottom margintopnumber" align="center">لا يوجد تعليق لهذا المقال</p>

	                        											</td>

	                      											</tr>

	                      											<tr>

	                        											<td valign="bottom"><img src="/styles/images/bottomcomment11.png" alt="" width="609" height="25" border="0" /></td>

	                      											</tr>

	                    										</table>

	                      									</td>

	                  									</tr>

	                  								
                  								</table>

                  							</td>

              							</tr>

																			

              							<tr>

                							<td align="right" valign="top" class="paddingtop lineheight justified" dir="rtl">

                								<div id="commentbox"><a name="comment" id="comment"></a>

	                								<table width="100%" border="0" cellspacing="0" cellpadding="0">

	                  									<tr>

	                    									<td align="right" valign="middle" class="titlehead-section"><img src="/styles/images/new_addcomm-text.png" alt="" border="0" /></td>

	                  									</tr>

												
	                  									<tr>

	                    									<td align="right" valign="top" class="paddingtop">

	                    										<form action="details.php?id=47518&y=2017" method="post" name="addcomment">

		                    										<table width="100%" border="0" cellspacing="0" cellpadding="5" dir="ltr" class="form">

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input type="text" name="name" id="name" value="" class="borderfor" style="width:140px; height:14px;" /></td>

		                        											<td align="right" valign="top" class="borderbottom2">الإسم</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input type="text" name="email"" id="email" value="" class="borderfor" style="width:140px; height:14px;" /></td>

		                        											<td align="right" valign="top" class="borderbottom2">البريد الإلكتروني</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input type="text" name="title" id="title" value="" class="borderfor" style="width:140px; height:14px;" /></td>

		                        											<td align="right" valign="top" class="borderbottom2">عنوان التعليق</td>

		                      											</tr>

		                      											<tr>

																			<td align="right" valign="top" class="borderbottom2" dir="rtl"><textarea name="commenttext" id="commenttext" cols="" style="width:350px;" rows="5" class="borderfor" onKeyDown="textCounter(document.addcomment.commenttext,document.addcomment.remLen2,600)" onKeyUp="textCounter(document.addcomment.commenttext,document.addcomment.remLen2,600)"></textarea>

																			<br>

																			<input readonly type="text" name="remLen2" size="3" maxlength="3" value="600">

																			</td>

		                        											<td align="right" valign="top" class="borderbottom2">التعليق</td>

		                      											</tr>

														              															              		                      											

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2"><img src="CaptchaImages.php?width=100&height=30&characters=5" alt="image"></td>

		                        											<td align="right" valign="top" class="borderbottom2">&nbsp;</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="top" class="borderbottom2" dir="rtl"><input name="security_code" type="text" id="security_code" size="8" dir="ltr"></td>

		                        											<td align="right" valign="top" class="borderbottom2">أدخل النص هنا</td>

		                      											</tr>

		                      											<tr>

		                        											<td align="right" valign="bottom">

		                        												<table border="0" cellspacing="0" cellpadding="2">

		                          													<tr>

		                            													<td>&nbsp;</td>

		                            													<td class="join">

																							<div id="submitbutton" style="display:block"><input type="image" src="/styles/images/spacer.gif"/></div><div id="submitimg" style="display:none"><img src="/styles/images/spacer.gif" alt="" border="0" /></div>

																							<script language="javascript">

																							<!--

																								function changeImg(){

																									document.getElementById('submitbutton').style.display = 'none';

																									document.getElementById('submitimg').style.display = 'block';

																								}

																							-->

																							</script>

																						</td>

		                          													</tr>

		                        												</table>

		                        											</td>

		                        											<td>&nbsp;</td>

		                      											</tr>

		                    										</table>

		                    										<input type="hidden" name="id" value="47518">

																	<input type="hidden" name="column" value="0">

																	<input type="hidden" name="article_year" value="2017">

																	<input type="hidden" name="y" value="2017">

																	<input type="hidden" name="commentpage" value="DoComment">

		                    									</form>

		                    									<script type="text/javascript">

														    		var field1 = new LiveValidation( 'email' );

														    		field1.add( Validate.Presence, { failureMessage: "  الرجاء إدخال بريدك الإلكتروني" } );

																	field1.add( Validate.Email, { failureMessage: "  الرجاء إدخال بريدك الإلكتروني بصورة صحيحة" } );

														    		var field2 = new LiveValidation('commenttext');

														    		field2.add( Validate.Presence, {failureMessage: "  الرجاء إدخال تعليق للمقال"} );

														    		var field3 = new LiveValidation( 'title');

														    		field3.add( Validate.Presence, {failureMessage: "  الرجاء إدخال عنوان التعليق"});

														    		var field5 = new LiveValidation( 'name');

														    		field5.add( Validate.Presence, {failureMessage: "  الرجاء إدخال الإسم الكامل"});

														    	</script>

	                    									</td>

	                  									</tr>

														
	                  								</table>

	                  							</div>

                  							</td>

                  						</tr>

                  						
                  						<tr>

					                		<td valign="top" class="paddingtop">

					                			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	    		<tr>

					                	      			<td align="right" class="bar1"><img src="/styles/images/new_populararticlestext.gif" alt="" width="118" height="20" border="0" /></td>

					                	    		</tr>

					                	    		<tr>

					                	      		<td valign="top" class="paddingtop">

					                	      			<div  id="popular1" class="mostsend">

					                	          			<table width="100%" border="0" cellpadding="0" cellspacing="0">

					                	            			<tr>

					                	              				<td align="right" class="borderbottom">&nbsp;</td>

					                	              				<td width="1" align="right">

					                	              					<table width="260" border="0" cellpadding="0" cellspacing="0" dir="ltr">

					                	                  					<tr>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadshow';">الأكثر قراءة</a>

					                	           								</td>

					                	                    					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedshow';document.getElementById('popular3').className = 'mostreadhide';">أخبار ذات صلة</a>

					                	           								</td>

					                	           								<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td  align="right" valign="bottom">

					                	                    						<table border="0" cellpadding="0" cellspacing="0">

					                	                        						<tr>

					                	                          							<td width="1"><img src="/styles/images/lefttap.png" alt="" width="3" height="29" border="0" /></td>

					                	                          							<td align="center" valign="middle" class="tapon">الأكثر إرسالاً</td>

					                	                          							<td width="1"><img src="/styles/images/tapright.png" alt="" width="3" height="29" border="0" /></td>

					                	                        						</tr>

					                	                      						</table>

					                	                      					</td>

					                	                  					</tr>

					                	                				</table>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

					                	          			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	            			<tr>

					                	              				<td align="right" valign="top" class="tapbody bluebullet paddingtop">

					                	              					<ul>

					                	              						
					                	                  						<li><a href="/details.php?id=47591&y=2017">مواطن يحقق راتباً شهرياً 67 ألف درهم في «تسهيل»</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47593&y=2017">بلدية أبوظبي: حجز وإنذار 34 سيارة مهملة </a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47622&y=2017">سفير الدولة في سيؤول يلتقي عمدة «اينتشون الكورية»</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47621&y=2017">سفير الدولة يحضر انطلاق فعاليات البيت «الإماراتي - اللبناني»</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47620&y=2017">«طرق دبي» تنظم حملة توعية لرفع كفاءة سائقيها</a></li>

					                	                  					
					                	                  				</ul>

					                	                  			</td>

																</tr>

					                	          			</table>

					                	        		</div>

					                	        		

					                	        		

					                	        		<div  id="popular2" class="mostcommentedhide">

					                	          			<table width="100%" border="0" cellpadding="0" cellspacing="0">

					                	            			<tr>

					                	              				<td align="right" class="borderbottom">&nbsp;</td>

					                	              				<td width="1" align="right">

					                	              					<table width="260" border="0" cellpadding="0" cellspacing="0" dir="ltr">

					                	                  					<tr>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadshow';">الأكثر قراءة</a>

					                	           								</td>

					                	                    					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td  align="right" valign="bottom">

					                	                    						<table border="0" cellpadding="0" cellspacing="0">

					                	                        						<tr>

					                	                          							<td width="1"><img src="/styles/images/lefttap.png" alt="" width="3" height="29" border="0" /></td>

					                	                          							<td align="center" valign="middle" class="tapon">أخبار ذات صلة</td>

					                	                          							<td width="1"><img src="/styles/images/tapright.png" alt="" width="3" height="29" border="0" /></td>

					                	                        						</tr>

					                	                      						</table>

					                	                      					</td>

					                	                      					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendshow';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadhide';">الأكثر إرسالاً</a>

					                	           								</td>

					                	                  					</tr>

					                	                				</table>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

					                	          			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	            			<tr>

					                	              				<td align="right" valign="top" class="tapbody bluebullet paddingtop">

					                	              					<ul>

					                	              						
						    	            	                  						<li><a href="/details.php?id=47694&y=2017">350  قتيلا في انهيار طيني في سيراليون - 2017-08-15</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=47693&y=2017">روحاني يهدد بالانسحاب من الاتفاق النووي - 2017-08-15</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=47692&y=2017">الشرطة الإسرائيلية تعتقل الشيخ رائد صلاح - 2017-08-15</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=47691&y=2017">هادي يشكر الملك سلمان ونائبه على ما تقدمه السعودية للحجاج - 2017-08-15</a></li>

						        	        	                  					
						    	            	                  						<li><a href="/details.php?id=47690&y=2017">إيطاليا تعيد سفيرها إلى القاهرة - 2017-08-15</a></li>

						        	        	                  					
					                	                  				</ul>

					                	                  			</td>

																</tr>

					                	          			</table>

					                	        		</div>

					                	        		

					                	        		

					                	        		<div  id="popular3" class="mostreadhide">

					                	          			<table width="100%" border="0" cellpadding="0" cellspacing="0">

					                	            			<tr>

					                	              				<td align="right" class="borderbottom">&nbsp;</td>

					                	              				<td width="1" align="right">

					                	              					<table width="260" border="0" cellpadding="0" cellspacing="0" dir="ltr">

					                	                  					<tr>

					                	                    					<td align="center" valign="bottom">

					                	                    						<table border="0" cellpadding="0" cellspacing="0">

					                	                        						<tr>

					                	                          							<td width="1"><img src="/styles/images/lefttap.png" alt="" width="3" height="29" border="0" /></td>

					                	                          							<td align="center" valign="middle" class="tapon">الأكثر قراءة</td>

					                	                          							<td width="1"><img src="/styles/images/tapright.png" alt="" width="3" height="29" border="0" /></td>

					                	                        						</tr>

					                	                      						</table>

					                	                      					</td>

					                	                      					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendhide';document.getElementById('popular2').className = 'mostcommentedshow';document.getElementById('popular3').className = 'mostreadhide';">أخبار ذات صلة</a>

					                	           								</td>

					                	                    					<td width="5" class="borderbottom"><img src="/styles/images/spacer.gif" width="10" height="1" alt="" /></td>

					                	                    					<td align="center" valign="middle" class="tapoff">

						            	                        						<a href="javascript:void(0)" onclick="document.getElementById('popular1').className = 'mostsendshow';document.getElementById('popular2').className = 'mostcommentedhide';document.getElementById('popular3').className = 'mostreadhide';">الأكثر إرسالاً</a>

					                	           								</td>

					                	                  					</tr>

					                	                				</table>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

					                	          			<table width="100%" border="0" cellspacing="0" cellpadding="0">

					                	            			<tr>

					                	              				<td align="right" valign="top" class="tapbody bluebullet">

					                	              					<ul>

					                	              						
					                	                  						<li><a href="/details.php?id=47603&y=2017">ضربة إماراتية سعودية عُمانية لشبكات تهريب المخدرات</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47591&y=2017">مواطن يحقق راتباً شهرياً 67 ألف درهم في «تسهيل»</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47516&y=2017">مذكرة تفاهم لتفعيل الربط المائي بين أبوظبي ودبي</a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47610&y=2017">فيديو.. محمد بن راشد: الصناعة الجوية ساعدت على تقارب الثقافات وترسيخ التواصل الإنساني </a></li>

					                	                  					
					                	                  						<li><a href="/details.php?id=47599&y=2017">بلدية العين تطلق حملة للحد من ظاهرة البيع في الأماكن العامة</a></li>

					                	                  					
					                	                				</ul>

					                	                			</td>

					                	            			</tr>

					                	          			</table>

														</div>

					                	        	</td>

												</tr>

					                	  	</table>

										</td>

									</tr>

                				</table>

                			</td>

       						<td align="right" valign="top" class="rightcolumns">

       							
    	<div class="rightbar">

          	<div class="prayertime">
            	<a href="javascript:popUp('/prayertime.php')"><img src="/styles/images/new_prayertime.gif" width="146" height="38" alt="" border="0" /></a>
            </div>

		  	<div class="Bnewstoday">
            	<div class="Bnewstoday-text">
           	  		<img src="/styles/images/new_browsnews-text.png" width="82" height="13" alt="" border="0" />
                </div>
                <div class="Bnewstoday-pic">
					<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4275" rel="nofollow" target="_blank">
					<img src='/archives/newarchive/main_pdf.jpg' width='116' height='195' alt='' border='0' class='pdf-fullborder' style='padding-bottom:2px' />					</a>
                </div>
                <!--div class="Bnewstoday-menu">
                	<table width="134" border="0" cellspacing="0" cellpadding="0">
                    	<tr>
                        	<td align="right" class="sport-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4283">
                                <img src="/styles/images/spacer.gif" width="52" height="14" alt="" border="0" />
                                </a>
                            </td>
                            <td class="financ-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4284">
                                <img src="/styles/images/spacer.gif" width="55" height="14" alt="" border="0" />
                                </a>
                             </td>
                         </tr>
                         <tr>
                         	<td align="right" valign="top" class="paddingtop2 donia-text">
                            	<a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4285">
                                <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
                                </a>
                                </td>
                                <td class="paddingtop2 cultural-text" valign="top">
                                <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4286">
                                <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
                                </a>
                             </td>
                          </tr>
                     </table>
                </div-->
				<div class="Bnewstoday-menu">
					<table class="al_emtable" width="134" border="0" cellspacing="0" cellpadding="0">
					  <tr>
					      <td colspan="2" align="right" style="text-align: left;" class="sport-text_1">
					          <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4430" style="margin-left: 18px;">
					          <img src="/styles/images/spacer.gif" width="41" height="14" alt="" border="0" />
					          </a>
					      </td>
					      <td align="right" class="sport-text">
					          <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4283"  style="margin-right: 18px;">
					          <img src="/styles/images/spacer.gif" width="33" height="14" alt="" border="0" />
					          </a>
					      </td>
					   </tr>
					   <tr>
					      <td align="right" valign="top" class="paddingtop2 donia-text">
					          <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4285" style="margin-left:7px;">
					          <img src="/styles/images/spacer.gif" width="15" height="14" alt="" border="0" />
					          </a>
					          </td>
					          <td class="paddingtop2 cultural-text" valign="top">
					          <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4286" style="margin-left: 4px;">
					          <img src="/styles/images/spacer.gif" width="35" height="14" alt="" border="0" />
					          </a>
					       </td>
					<td class="paddingtop2 financ-text">
					          <a href="http://alittihad.newspaperdirect.com/epaper/viewer.aspx?cid=4284">
					          <img src="/styles/images/spacer.gif" width="43" height="14" alt="" border="0" />
					          </a>
					       </td>
					    </tr>
					</table>
				</div>

          </div>


			<div style="padding-bottom:10px;">
            	<a href="/prv-categories.php?category=94"><img src="/styles/images/b_hyatona2.jpg" width="146" height="152" alt="" border="0" /></a>
            </div>

			<div style="padding-bottom:10px;">
            	<a href="/prv-categories.php?category=92"><img src="/styles/images/alkhair_2017_3.jpg" width="146" height="162" alt="" border="0" /></a>
            </div>

						


			
          	<div class="accordionmenu">
				<div class="glossymenu">

					
                    <a class="menuitem submenuheader lastacc" href="/subscribe/" >
                   		<img src="/styles/images/new_subnow-text.png" alt="" border="0" />
                    </a>
                    <div class="submenu">
               	    	<a href="/subscribe/"><img src="/styles/images/new_subscibe_002.jpg" width="146" height="131" alt="" border="0" /></a>
                    </div>

                </div>
            </div>

			<div style="padding-bottom:10px;">
				<a href="/prv-categories.php?category=60"><img src="/styles/images/yemen_news2.jpg" width="146" alt=""/></a>
			</div>

			<div style="padding-bottom:10px;">
				<a href="/extrafile/year_of_giving_2017_3.pdf" target="_blank"><img src="/styles/images/banner-majalaa.jpg" width="146" height="42" alt=""/></a>
			</div>

       	  	<div class="vbanner-r">
            	<div class="vbanner-rtop">
                	<img src="/styles/images/topbox.gif" width="146" height="5" alt="" />
            </div>
                <div class="vbanner-rbg">
					<!-- 6.	Advert_Type6_SkyScraper   -->
					<div id='div-gpt-ad-skyscraper'>
					<script type='text/javascript'>
					googletag.display('div-gpt-ad-skyscraper');
					</script>
					</div>
					<!-- 6.	Advert_Type6_SkyScraper  -->
                </div>
                <div class="vbanner-rbottom">
           	    	<img src="/styles/images/bottombox.gif" width="146" height="5" alt="" />
              </div>
            </div>
        </div>
          					</td>

        				</tr>



      					</table>

      				</td>

				</tr>



	
	<script type="text/JavaScript">

		function loadAJAX()

		{

			try{

				// Firefox, Opera 8.0+, Safari

				xmlHttp=new XMLHttpRequest();

			} catch (e) {

				// Internet Explorer

				try{

					xmlHttp=new ActiveXObject("Msxml2.XMLHTTP");

				} catch (e) {

					try{

						xmlHttp=new ActiveXObject("Microsoft.XMLHTTP");

					} catch (e) {

						alert("Your browser doesn't support AJAX");

						return false;

					}

				}

			}

		}

		

		function getimage(pageid)

		{

			loadAJAX();

			var url = "GetArticalImage.php?pageid="+pageid+"&id="+47518+"&year="+2017;

			xmlHttp.onreadystatechange=imageresult;

			xmlHttp.open("GET",url,true);

			xmlHttp.send(null);

			return false;

		}

		function imageresult()

		{

			if (xmlHttp.readyState==4) // 4 = "loaded"

			{

				if (xmlHttp.status==200) // 200 = "OK"

				{

					document.getElementById('image').innerHTML = xmlHttp.responseText;

				}

			}

		}		

		

	</script>



	<script language="javascript" type="text/javascript">

		getimage(1);

	</script>



	


	<SCRIPT LANGUAGE="JavaScript">

	<!-- Begin

	function textCounter(field,cntfield,maxlimit) {

	if (field.value.length > maxlimit) // if too long...trim it!

	field.value = field.value.substring(0, maxlimit);

	// otherwise, update 'characters left' counter

	else

	cntfield.value = maxlimit - field.value.length;

	}

	//  End -->

	</script>

		<!-- 7.	Advert_Type_7_Out_of_page -->
		<div id='div-gpt-ad-outofpage-oop'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-outofpage-oop');
		</script>
		</div>
		<!-- 7.	Advert_Type_7_Out_of_page -->

		
		<tr>
			<td align="center" valign="top"><img src="/styles/images/spacer.gif" alt="" width="10" height="10" border="0" /></td>
		</tr>

	</table>
<div class="footer">
				    <div class="footericons">
				        <div class="footericonsbox">
				            <ul style="padding-right:152px;">
				               <li>
				                <a href="http://cameraeyes.alittihad.ae/ittihad/camera/index.php" title="عيون الكاميرا" target="_blank">
				                    <img src="/styles/images/new_camera-icon.gif" alt="عيون الكاميرا" border="0" />
				                </a>	
				                </li>
				                 <li>
				                <a href="/digitalservices/" title="الخدمات الرقمية">
				                    <img src="/styles/images/new_digit-icon.gif" alt="الخدمات الرقمية" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/multimedia/" title="ملتميديا">
				                    <img src="/styles/images/new_mult-icon.gif" alt="ملتميديا" border="0" />
				                </a>	
				                </li>
							</ul>
				        </div>
				    </div>
					<script type="text/javascript">
					function popUpRadio(URL)
					{
						day = new Date();
						id = day.getTime();
						eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=0,width=850,height=602,left = 414.5,top = 10');");
					}
					</script>
				    <div class="footermainmenu">
				        <div class="footermainmenubox">
				        	<ul>
				                <li>
				                <a href="/columns.php" title="كتّاب الاتحاد">
				                    <img src="/styles/images/new_writer-text.png" alt="كتّاب الاتحاد" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=33" title="منوعات">
				                    <img src="/styles/images/new_koktail-text.png" alt="منوعات" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a style="margin: -3px 0 0 0; display: inline-block;" href="/categories.php?category=78" title="الثقافي">
				                    <img src="/styles/images/new_cultural-text1.png" alt="الثقافي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=76" title="دنيا">
				                    <img src="/styles/images/new_donia-text.png" alt="دنيا" border="0" />
				                </a>
				                </li>
				                <li>
				                <a href="/wajhatmain.php" title="وجهات نظر">
				                    <img src="/styles/images/new_opinion-text.png" alt="وجهات نظر" border="0" />
				                </a>
				                </li>
				                <li>
				                <a href="/categories.php?category=3" title="عربي وعالمي">
				                    <img src="/styles/images/new_world-text.png" alt="عربي وعالمي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=26" title="الاقتصادي">
				                    <img src="/styles/images/new_finance-text.png" alt="الاقتصادي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=51" title="الرياضي">
				                    <img src="/styles/images/new_sport-text.png" alt="الرياضي" border="0" />
				                </a>	
				                </li>
				                <li>
				                <a href="/categories.php?category=2" title="الامارات">
				                    <img src="/styles/images/new_emirate-text.png" alt="الامارات" border="0" />
				                 </a>
				                </li>
				                <li>
				                    <a href="/" title="الرئيسية">
				                    <img src="/styles/images/new_home-text.png" alt="الرئيسية" border="0" />
				                    </a>
				                </li>
							</ul>
				        </div>
				    </div>    
				    <div class="footermainmenu2">
				        <div class="footermainmenu2box">
				            <div class="footerleftmenu">
				            	<ul>
				                	<li><a href="/aboutus.php">عن جريدة الاتحاد</a></li>
				                    <li><a href="/contactus.php">اتصل بنا</a></li>
				                    <li><a href="/help.php">مركز المساعدة</a></li>
				                    <li><a href="http://www.admedia.ae/contact-us/" target="_blank">أعلن معنا</a></li>
				                    <li><a href="/privacy.php">بيان الخصوصية</a></li>
				                    <li><a href="/aboutemirates.php">عن الامارات</a></li>
				                </ul>
				            </div>
				            <div class="footerrightmenu">
				            	<ul>
				                	<li><a href="/sitemap.php">خريطة الموقع</a></li>
				                    <li><a href="/terms/">الشروط والاحكام</a></li>
				                    <li><a href="/subscribe/">طلب الاشتراك</a></li>
				                </ul>
				            </div>
				        </div>
				    </div>
				</div>	
	</div>

</body>
</html>
